<!doctype html>
<!--[if IE 7]>         <html class="no-js ie7" lang="fr">  <![endif]-->
<!--[if IE 8]>         <html class="no-js ie8" lang="fr">  <![endif]-->
<!--[if IE 9]>         <html class="no-js ie9" lang="fr">  <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="fr">      <!--<![endif]-->
<head>
    <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta name="medium" content="news" />
    <meta name="google-site-verification" content="6nOEPScKO-owBdolUu3OhwVo6i6Ljqk_Zyd0qOXfVR0" />
    <meta name="apple-itunes-app" content="app-id=909476802" />
    <meta name="google-play-app" content="app-id=com.ledevoir.journaltablette.and">
    <meta name="twitter:widgets:csp" content="on">

            <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
    
    
    
    
    <!-- Remove default styles applied to phone numbers -->
    <meta name="format-detection" content="telephone=no">

            <meta property="fb:app_id" content="105451392851924" />
        <meta property="fb:pages" content="98317905527" />
    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="title" content="Les jeunes et la foi | Le Devoir" />
<meta name="description" content="" />
<meta name="language" content="fr" />
    <title>Les jeunes et la foi | Le Devoir</title>

    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="RSS" href="http://feeds2.feedburner.com/fluxdudevoir" />

    <link rel="stylesheet" href="/css/nweb/main.css?20180329" media="screen">
    <link rel="stylesheet" href="/css/nweb/print.css?20180228" media="print">
    <link rel="stylesheet" href="/css/jquery.fancybox.css" />
    <link rel="stylesheet" href="/css/vendor/magnific-popup.css">

    
    
                        
    
    <link rel="stylesheet" href="//code.jquery.com/ui/1.12.1/themes/smoothness/jquery-ui.min.css" />

    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
   	<script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.12.4.min.js"><\/script>')</script>

    <script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>

    <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
        <script src="//oss.maxcdn.com/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
        <script src="/js/ie/selectivizr-min.js"></script>
        <script src="//oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->

    <script>jQuery('html').removeClass('no-js');</script>

    <script src="/js/web-push.js"></script>
    <script src="/js/js.cookie.js"></script>

                    <meta property="og:image" content="https://media1.ledevoir.com/images_galerie/nwd_608278_458898/image.jpg?ts=1522437878" />
        <link rel="image_src" href="https://media1.ledevoir.com/images_galerie/nwd_608278_458898/image.jpg?ts=1522437878" />
        
                <meta property="og:title" content="Les jeunes et la foi" />
    <meta property="og:description" content="Ce n’est pas parce que la jeunesse chrétienne déserte les bancs de l’église qu’ils n’ont plus la foi." />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.ledevoir.com/societe/523896/les-jeunes-et-la-foi" />
    <meta property="og:site_name" content="Le Devoir" />
    
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script type="text/javascript" src="//www.ledevoir.com/js/dfp.js"></script>

            <script type="text/JavaScript">
var dataLayer = [{
	'pageTitle': 'Les jeunes et la foi | Le Devoir',	'siteSection': 'societe',		'articleAuthor': 'Hélène Roulot-Ganzmann',	'articleName': 'Les jeunes et la foi',	'articleRight': 'prive',	'edition': '2018-03-31',			'pageCategory': 'article',	'contentBlocked': 'No',	'counterNumberArticles': '1',	'userStatus': 'non-logged in'}];
</script>
<script type="text/JavaScript">

</script>        <script src="/js/google_tag_event.js" async></script>
        <script type="text/javascript" src="/js/head.js"></script>

    <script type="application/ld+json">
        {
          "@context": "http://schema.org",
          "@type": "Organization",
          "name": "Le Devoir",
          "url": "https://www.ledevoir.com",
          "logo": "https://www.ledevoir.com/images/ul/logos/logo_devoir.png",
          "sameAs": [
            "https://www.facebook.com/ledevoir/",
            "https://www.instagram.com/ledevoir/",
            "https://www.linkedin.com/company/le-devoir",
            "https://plus.google.com/+ledevoir"
          ]
        }
    </script>
    <script type="application/ld+json">
        {
          "@context": "http://schema.org",
          "@type": "WebSite",
          "url": "https://www.ledevoir.com",
          "potentialAction": {
            "@type": "SearchAction",
            "target": "https://www.ledevoir.com/recherche?expression={search_term_string}",
            "query-input": "required name=search_term_string"
          }
        }
    </script>
</head>
<body class="article_module show_action ">

    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5DKW8X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5DKW8X');</script>
<!-- End Google Tag Manager -->
    
<div id="smartbanner" class="android shown" style="top: 0;display:none">
    <div class="sb-container">
        <a href="#" class="sb-close">×</a>
        <span class="sb-icon" style="background-image: url(https://lh3.ggpht.com/CIyo6B7azh9YBLvULZc0GgPm5v9oPXY54I73TmeBJfDSDQxkP0kauqsj8JtprXkBIQ=w300-rw);"></span>
        <div class="sb-info"><strong>Le Devoir</strong><span>Le Devoir</span><span>GRATUIT - sur Google Play</span>
        </div>
        <a href="market://details?id=com.ledevoir.journaltablette.and" class="sb-button"><span>OUVRIR</span></a></div>
</div>

<script>
    $(function(){

        var $smartbanner = $('#smartbanner');
        var defaultTop = 0;

        $('.sb-close', $smartbanner).click(function(event){
            event.preventDefault();
            $('#smartbanner').fadeOut();
            $.cookie('hide_android_banner', '1', { expires: 365 });
            $('#side_social').css('top', defaultTop);
        });

            });
</script>
    <script type="text/javascript" src="/js/gestion_ck.js"></script>

	<script type="text/javascript">
	$(function() {
			});
	</script>

	<script type="text/javascript">
	$(function() {
				});
	</script>


    <div id="site-wrapper">

        <div id="sliding-panel">
    <button type="button" class="btn btn-close-sub-menu hidden-sm hidden-md hidden-lg"><svg xmlns="http://www.w3.org/2000/svg" width="5.577" height="10.014" viewBox=".001 -.015 5.577 10.014"><path d="M5.578.644L1.222 4.998l4.356 4.36-.634.64L0 5 4.945-.015"/></svg></button>

    
<div class="actions">
    <div class="wrapper">
        
                    <div class="register">
                <a href="https://abonnement.ledevoir.com/nos-offres" class="btn btn-register">
                    <svg xmlns="http://www.w3.org/2000/svg" width="5.577" height="10.014" viewBox=".001 -.015 5.577 10.014"><path d="M0 9.34l4.357-4.353L0 .627l.636-.64 4.942 5L.635 10"/></svg>                    Abonnez-vous au Devoir
                </a>
            </div>
            </div>
</div>

    <button type="button" class="btn btn-close-sliding-panel visible-xs"><svg xmlns="http://www.w3.org/2000/svg" width="11.744" height="11.695" viewBox=".651 .652 11.744 11.695"><path d="M.682 1.374l11.006 10.974.707-.707L1.337.666"/><path d="M1.358 12.33l10.98-10.97-.706-.708-10.98 10.97"/></svg></button>

    <div class="sliding-panel-overflow">
        <nav id="navigation" class="categories">
            <ul class="list-unstyled">

                <li><a href="/">Accueil</a></li>

                                    
                    <li class="turquoise has-children">
                        <a href="/opinion">
                            <span>
                                Opinion                                                                    <span class="plus"></span>
                                                            </span>
                        </a>

                                                    <div class="sub-menu" style="top:150%">
                                <h2><a href="/opinion">Opinion</a></h2>
                                <ul class="list-unstyled">
                                                                                                                    <li>
                                            <a href="/photos/galeries-photos/les-caricatures-de-garnotte-et-de-pascal">
                                                Caricatures
                                            </a>
                                        </li>
                                    
                                                                            <li>
                                            <a href="/opinion/chroniques">Chroniques</a>
                                        </li>
                                                                            <li>
                                            <a href="/opinion/editoriaux">Éditoriaux</a>
                                        </li>
                                                                            <li>
                                            <a href="/opinion/idees">Idées</a>
                                        </li>
                                                                            <li>
                                            <a href="/opinion/libre-opinion">Libre opinion</a>
                                        </li>
                                                                            <li>
                                            <a href="/opinion/lettres">Lettres</a>
                                        </li>
                                                                    </ul>
                            </div>
                                            </li>

                                                        
                    <li class="dodger-blue has-children">
                        <a href="/politique">
                            <span>
                                Politique                                                                    <span class="plus"></span>
                                                            </span>
                        </a>

                                                    <div class="sub-menu" >
                                <h2><a href="/politique">Politique</a></h2>
                                <ul class="list-unstyled">
                                    
                                                                            <li>
                                            <a href="/politique/canada">Canada</a>
                                        </li>
                                                                            <li>
                                            <a href="/politique/quebec">Québec</a>
                                        </li>
                                                                            <li>
                                            <a href="/politique/montreal">Montréal</a>
                                        </li>
                                                                            <li>
                                            <a href="/politique/ville-de-quebec">Ville de Québec</a>
                                        </li>
                                                                            <li>
                                            <a href="/politique/regions">Régions</a>
                                        </li>
                                                                    </ul>
                            </div>
                                            </li>

                                                        
                    <li class="west-side has-children">
                        <a href="/societe">
                            <span>
                                Société                                                                    <span class="plus"></span>
                                                            </span>
                        </a>

                                                    <div class="sub-menu" >
                                <h2><a href="/societe">Société</a></h2>
                                <ul class="list-unstyled">
                                    
                                                                            <li>
                                            <a href="/societe/consommation">Consommation</a>
                                        </li>
                                                                            <li>
                                            <a href="/societe/education">Éducation</a>
                                        </li>
                                                                            <li>
                                            <a href="/societe/environnement">Environnement</a>
                                        </li>
                                                                            <li>
                                            <a href="/societe/le-devoir-de-philo-histoire">Le Devoir de philo/Histoire</a>
                                        </li>
                                                                            <li>
                                            <a href="/societe/sante">Santé</a>
                                        </li>
                                                                            <li>
                                            <a href="/societe/science">Science</a>
                                        </li>
                                                                            <li>
                                            <a href="/societe/transports-urbanisme">Transports / Urbanisme</a>
                                        </li>
                                                                    </ul>
                            </div>
                                            </li>

                                                        
                    <li class="dodger-blue">
                        <a href="/economie">
                            <span>
                                Économie                                                            </span>
                        </a>

                                            </li>

                                                        
                    <li class="electric-violet has-children">
                        <a href="/monde">
                            <span>
                                Monde                                                                    <span class="plus"></span>
                                                            </span>
                        </a>

                                                    <div class="sub-menu" >
                                <h2><a href="/monde">Monde</a></h2>
                                <ul class="list-unstyled">
                                    
                                                                            <li>
                                            <a href="/monde/afrique">Afrique</a>
                                        </li>
                                                                            <li>
                                            <a href="/monde/asie">Asie</a>
                                        </li>
                                                                            <li>
                                            <a href="/monde/moyen-orient">Moyen-Orient</a>
                                        </li>
                                                                            <li>
                                            <a href="/monde/ameriques">Amériques</a>
                                        </li>
                                                                            <li>
                                            <a href="/monde/etats-unis">États-Unis</a>
                                        </li>
                                                                            <li>
                                            <a href="/monde/europe">Europe</a>
                                        </li>
                                                                    </ul>
                            </div>
                                            </li>

                                                        
                    <li class="red-violet has-children">
                        <a href="/culture">
                            <span>
                                Culture                                                                    <span class="plus"></span>
                                                            </span>
                        </a>

                                                    <div class="sub-menu" >
                                <h2><a href="/culture">Culture</a></h2>
                                <ul class="list-unstyled">
                                    
                                                                            <li>
                                            <a href="/culture/ecrans">Écrans</a>
                                        </li>
                                                                            <li>
                                            <a href="/culture/medias">Médias</a>
                                        </li>
                                                                            <li>
                                            <a href="/culture/arts-visuels">Arts visuels</a>
                                        </li>
                                                                            <li>
                                            <a href="/culture/cinema">Cinéma</a>
                                        </li>
                                                                            <li>
                                            <a href="/culture/danse">Danse</a>
                                        </li>
                                                                            <li>
                                            <a href="/culture/musique">Musique</a>
                                        </li>
                                                                            <li>
                                            <a href="/culture/theatre">Théâtre</a>
                                        </li>
                                                                    </ul>
                            </div>
                                            </li>

                                                        
                    <li class="red-violet">
                        <a href="/lire">
                            <span>
                                Lire                                                            </span>
                        </a>

                                            </li>

                                                        
                    <li class="dark-pink has-children">
                        <a href="/vivre">
                            <span>
                                Vivre                                                                    <span class="plus"></span>
                                                            </span>
                        </a>

                                                    <div class="sub-menu" >
                                <h2><a href="/vivre">Vivre</a></h2>
                                <ul class="list-unstyled">
                                    
                                                                            <li>
                                            <a href="/vivre/recettes">Recettes</a>
                                        </li>
                                                                            <li>
                                            <a href="/vivre/alimentation">Alimentation</a>
                                        </li>
                                                                            <li>
                                            <a href="/vivre/habitation">Habitation</a>
                                        </li>
                                                                            <li>
                                            <a href="/vivre/jardinage">Jardinage</a>
                                        </li>
                                                                            <li>
                                            <a href="/vivre/restaurants">Restaurants</a>
                                        </li>
                                                                            <li>
                                            <a href="/vivre/vin">Vin</a>
                                        </li>
                                                                            <li>
                                            <a href="/vivre/voyage">Voyage</a>
                                        </li>
                                                                    </ul>
                            </div>
                                            </li>

                                                        
                    <li class="guardsman-red">
                        <a href="/sports">
                            <span>
                                Sports                                                            </span>
                        </a>

                                            </li>

                                                        
                    <li class="">
                        <a href="/dossiers">
                            <span>
                                Dossiers                                                            </span>
                        </a>

                                            </li>

                                            <li>
                            <a href="/cahiers-speciaux">
                                <span>
                                    Cahiers spéciaux
                                </span>
                            </a>
                        </li>
                                                        
                    <li class="black">
                        <a href="/videos">
                            <span>
                                Vidéos                                                            </span>
                        </a>

                                            </li>

                                    
                <li><a href="/photos/galeries-photos">Photos</a></li>

                <li class="dodger-blue has-children">
                    <a href="/jeux">
                        <span>Jeux <span class="plus"></span></span>
                    </a>
                    <div class="sub-menu">
                        <h2>Jeux</h2>
                        <ul class="list-unstyled">
                            <li><a href="/jeux">Mots-croisés</a></li>
                            <li><a href="/jeux/sudoku">Sudoku</a></li>
                        </ul>
                    </div>
                </li>
            </ul>
        </nav>
    </div>
</div>

                <header id="header" class="has-header-pub">
            <div class="header-top show-logo">
                <div class="container-fluid">
                    <div class="row">
                        <div class="col-xs-14 fixed-height">
                            <a href="/" class="brand"><svg xmlns="http://www.w3.org/2000/svg" width="256.001" height="48.001" viewBox="0 0 256.001 48.001"><path d="M107.79 47.06h28.872V27.294h-1.926c0 4.805-.768 9.842-2.692 13.196-2.01 3.685-4.197 4.685-7.695 4.685h-4.576c-.35 0-.437-.196-.437-.592V24.47h1.906c1.836 0 3.366-.03 4.416 1.547 1.354 1.842 2.25 5.518 2.34 8.807h1.924v-22.59H128c-.088 3.292-1.203 7.14-2.384 8.915-1.006 1.643-2.493 1.437-4.372 1.437h-1.906V3.417c0-.396.088-.593.394-.593h4.354c2.31 0 5.057.432 6.428 2.208 1.96 2.54 3.26 6.83 3.26 12.85h1.926V.942h-26.95v1.882h1.925c.68 0 .962.314.962.94v40.47c0 .396-.613.94-.963.94h-2.888v1.884l.004.003zM0 47.06h28.872V26.353h-1.925c-.45 4.94-1.41 9.4-3.29 13.02-2.1 4.014-4.28 5.804-7.296 5.804h-3.41c-.35 0-.437-.262-.437-.655V3.417c0-.46.132-.592.482-.592h3.37V.94H0v1.884h2.887c.54-.03.963.48.963.94v40.47c0 .396-.612.94-.963.94H0V47.062zm31.76 0h28.87V27.294h-1.925c0 4.805-.77 9.842-2.693 13.196-2.01 3.685-4.197 4.685-7.695 4.685h-4.575c-.35 0-.437-.196-.437-.592V24.47h1.906c1.837 0 3.367-.03 4.417 1.547 1.355 1.842 2.252 5.518 2.34 8.807h1.925v-22.59H51.97c-.088 3.292-1.203 7.14-2.384 8.915-1.006 1.643-2.492 1.437-4.372 1.437h-1.906V3.417c0-.396.088-.593.394-.593h4.354c2.31 0 5.056.432 6.428 2.208 1.96 2.54 3.26 6.83 3.26 12.85h1.925V.942H32.72v1.882h1.925c.68 0 .962.314.962.94v40.47c0 .396-.613.94-.963.94H31.76V47.062zm41.383 0h17.323c8.658 0 15.702-8.674 15.702-23.212 0-14.408-6.996-22.83-15.96-22.83L73.143.94v1.884h2.887c.35 0 .962.546.962.94v40.82c0 .396-.087.592-.436.592h-3.413v1.883zm12.948-1.884c-.347 0-.435-.197-.435-.592V3.764c0-.394.656-.94.963-.94h2.887c1.573 0 2.8.152 3.85.94 2.71 2.04 3.85 7.397 3.85 19.765 0 12.04-1.533 18.47-3.85 20.705-1.094.988-2.495.94-3.85.94H86.09zm65.97 1.883h3.852l9.54-40.12c.917-3.75 1.354-4.05 2.97-4.117h1.927V.94h-9.626v1.884h1.926c2.23.065 1.662 1.877.96 4.705L157.835 32 151.36 5.72c-.438-1.975-.48-2.83.7-2.896h2.887V.94h-16.36v1.884h2.625c1.312.065 1.662 1.052 2.187 3.224l8.66 41.01zm30.65-.943c-6.696 0-5.98-8.785-5.98-22.14 0-13.42.167-22.096 6.944-22.096s6 8.676 6 22.097c0 13.355-.266 22.14-6.963 22.14zm0 1.882c9.403 0 16.19-10.732 16.19-24.023C198.9 10.623 193.073 0 183.672 0c-9.4 0-16.214 10.623-16.214 23.978 0 13.29 5.85 24.022 15.25 24.022h.003zm17.472-.94h17.323v-1.885h-4.332c-.35 0-.48-.13-.48-.592V3.416c0-.46.13-.592.48-.592h4.332V.94H200.18v1.884h4.375c.35 0 .438.13.438.592v41.168c0 .46-.088.592-.438.592h-4.375v1.883h.002zm47.157.94c7.217 0 8.573-4.387 8.66-11.295h-1.924c0 4.41-.633 7.206-2.163 7.206-1.095 0-1.662-.79-1.968-2.103-.35-1.844-.613-4.805-.83-7.566-.526-7.366-4.55-9.67-9.578-10.524v-.13c6.254-.66 10.145-4.345 10.145-11.186 0-7.304-3.41-11.383-11.41-11.383L220.392.94v1.884h3.41c.35 0 .44.197.44.592v40.82c0 .46-.61.94-.963.94h-2.888v1.882h16.36v-1.884h-2.886c-.35 0-.963-.15-.963-.94V24.47h3.85c2.273 0 3.674 1.766 3.85 5.648.088 2.37-.06 4.386.072 6.293.35 7.7 2.555 11.59 6.664 11.59zM232.9 22.586V3.765c0-.395.7-.94.964-.94h.962c1.53 0 3.062.085 3.85.94 1.53 1.645 1.926 4.392 1.926 8.47 0 4.014.305 6.695-.963 8.47-.788 1.186-3.327 1.883-4.812 1.883h-1.926z"/></svg></a>

                            <button type="button" class="btn btn-open-sliding-panel"><svg xmlns="http://www.w3.org/2000/svg" width="14" height="13" viewBox="0 0 14 13"><path d="M0 0h14v1H0V0zm5 4h7v1H5V4zM0 4h2v1H0V4zm0 4h2v1H0V8zm0 4h2v1H0v-1zm5-4h8v1H5V8zm0 4h6v1H5v-1z"/></svg><span class="hidden-xs"> Sections</span></button>
                            <button type="button" class="btn btn-search"><svg xmlns="http://www.w3.org/2000/svg" width="14.354" height="14.354" viewBox="0 0 14.354 14.354"><path d="M5.5 11C2.462 11 0 8.537 0 5.5 0 2.462 2.462 0 5.5 0 8.537 0 11 2.462 11 5.5 11 8.537 8.537 11 5.5 11zm3.646-1.146l.707-.707 4.5 4.5-.707.707-4.5-4.5zM5.5 10C7.985 10 10 7.985 10 5.5S7.985 1 5.5 1 1 3.015 1 5.5 3.015 10 5.5 10z"/></svg></button>

                            
<div class="actions">
    <div class="wrapper">
                    <a href="https://abonnement.ledevoir.com/nos-offres" class="btn btn-register hidden-xs">
                <svg xmlns="http://www.w3.org/2000/svg" width="5.577" height="10.014" viewBox=".001 -.015 5.577 10.014"><path d="M0 9.34l4.357-4.353L0 .627l.636-.64 4.942 5L.635 10"/></svg>                Abonnez-vous au Devoir
            </a>

            <div class="dropdown profile-dropdown  from-right">
                <button type="button" class="btn btn-profile">
                    <span class="profile"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path d="M18 9.07c-.038 4.97-4.1 8.968-9.07 8.93S-.037 13.9 0 8.93C.038 3.96 4.1-.037 9.07 0c4.97.038 8.968 4.1 8.93 9.07zm-4.025 6.196C15.8 13.814 16.98 11.578 17 9.06c.034-4.417-3.52-8.026-7.94-8.06C4.644.966 1.035 4.52 1 8.94c-.02 2.554 1.16 4.837 3.015 6.317l.117-1.435c.17-.78.717-1.14 1.327-1.366 0 0 1.25-.456 3.535-.456 2.284 0 3.536.456 3.536.456.717.246 1.25.57 1.327 1.366l.115 1.443h.003zm-.98.668c.187-.108.37-.225.547-.347l-.574-.01-.08-1.056c-.06-.663-.49-.934-1.06-1.14 0 0-1-.38-2.83-.38s-2.83.38-2.83.38c-.488.19-.926.49-1.06 1.14l-.074.93-.782-.01c1.313.97 2.933 1.546 4.69 1.56 1.428.01 2.773-.353 3.94-1H13l-.006-.066z"/><path d="M12 7c0 1.657-1.344 3-3 3-1.657 0-3-1.343-3-3 0-1.655 1.343-3 3-3 1.656 0 3 1.345 3 3zm-1 0c0-1.104-.896-2-2-2s-2 .896-2 2 .896 2 2 2 2-.896 2-2z"/></svg></span>
                                        <span class="chevron"><svg xmlns="http://www.w3.org/2000/svg" width="10.014" height="5.577" viewBox="-2.219 2.204 10.014 5.577"><path d="M-1.56 2.204L2.795 6.56l4.36-4.356.64.635-5 4.94L-2.22 2.84"/></svg></span>
                </button>
                <ul class="list-unstyled">
                    <li>
                        <a href="/auth/login">Se connecter <svg xmlns="http://www.w3.org/2000/svg" width="5.577" height="10.014" viewBox=".001 -.015 5.577 10.014"><path d="M0 9.34l4.357-4.353L0 .627l.636-.64 4.942 5L.635 10"/></svg></a>
                    </li>
                    <li>
                        <a href="https://abonnement.ledevoir.com/profil/creer-votre-profil">
                            Créez un compte gratuitement
                            <small>Obtenez 5 articles de plus par mois</small>
                            <svg xmlns="http://www.w3.org/2000/svg" width="5.577" height="10.014" viewBox=".001 -.015 5.577 10.014"><path d="M0 9.34l4.357-4.353L0 .627l.636-.64 4.942 5L.635 10"/></svg>                        </a>
                    </li>
                    <li class="stand-out">
                        <a href="https://abonnement.ledevoir.com/nos-offres">
                            Abonnez-vous au <em>Devoir</em>
                            <small>À partir de 8,95$/mois</small>
                            <svg xmlns="http://www.w3.org/2000/svg" width="5.577" height="10.014" viewBox=".001 -.015 5.577 10.014"><path d="M0 9.34l4.357-4.353L0 .627l.636-.64 4.942 5L.635 10"/></svg>                        </a>
                    </li>
                </ul>
            </div>
        
            </div>
</div>

                            
                                                                <div class="article-reminder hidden-xs hidden-sm">
    <h2>
        <small>Société</small>
        Les jeunes et la foi    </h2>
</div>
<ul class="social list-unstyled">
    <li class="fb"><a target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.ledevoir.com%2Fsociete%2F523896%2Fles-jeunes-et-la-foi&title=Les+jeunes+et+la+foi"><span class="normal"><svg xmlns="http://www.w3.org/2000/svg" width="21" height="20" viewBox="0 0 21 20"><path d="M21 18.004C21 19 19.986 20 19.023 20H13.03v-8.012h2.698l.32-1.988-3.02-.003V8.31c0-.874 1.024-2.326 2.277-2.326l.682.066L15.914 4c-.277-.037-.234 0-1.34 0-2.305 0-3.566.947-3.566 4.01v1.987H8.962v1.99h2.046V20H1.993C.99 20 0 18.986 0 18.004V1.986C0 .86.958 0 1.993 0h16.985C20.01 0 21 1.004 21 1.986v16.018zm-.99-.064V2.104c0-.61-.494-1.104-1.104-1.104H2.104C1.494 1 1 1.495 1 2.104V17.94c0 .61.494 1.104 1.104 1.104h7.907V13.02H8V9.038h2.01V8.01c0-3.61 1.552-4.99 4.564-4.99 1.105 0 2.162-.038 2.438 0V7.03l-1.706-.066c-.68 0-1.29.595-1.29 1.343v.727h2.996l-.66 3.982h-2.336v6.023h4.89c.61 0 1.104-.493 1.104-1.103z"/></svg></span><span class="hover"><svg xmlns="http://www.w3.org/2000/svg" width="21" height="20" viewBox="0 0 21 20"><path d="M20.994 18.008c0 .918-1.044 1.985-1.977 1.985L13.01 20v-7.996h2.186l.66-2H13.01V8.31c0-.75 1.06-2.298 1.74-2.298h1.268V3.988s-.547.007-1.425.007c-1.778 0-3.616 1.537-3.616 4.016v1.994H8.97v2h2.007V20l-8.93-.007C1.106 19.993 0 18.93 0 18.008L.006 1.972C.006 1.02 1.056 0 2.046 0h16.97C19.962 0 21 1.04 21 1.972l-.006 16.036z"/></svg></span></a></li>
<li class="tw"><a href="https://twitter.com/intent/tweet?text=Les+jeunes+et+la+foi+https%3A%2F%2Fwww.ledevoir.com%2Fsociete%2F523896%2Fles-jeunes-et-la-foi" target="_blank"><span class="normal"><svg xmlns="http://www.w3.org/2000/svg" width="22.058" height="19" viewBox="-1.058 0 22.058 19"><path d="M20.4.692s-.494 1.79-1.36 2.32C19.89 2.91 20.25 2.8 21 2.46c-.6 1.592-1.26 2.226-2.078 2.83.008.184.012.37.012.557 0 7.17-4.82 13.153-12.52 13.153-3.3 0-7.012-1.494-7.472-4.342.613.29 2.345.5 2.683.5.664 0 2.193-.184 3.1-.895-1.83-.033-3.528-1.293-4.06-2.998.254.05.69.125.96.125.382 0 .74-.117 1.09-.218C.8 10.78 0 9.16 0 7.027c.565.32 1 .356 1.625.162C.668 6.574 0 5.4 0 3.912 0 3.127.214 1.6 1 .693c2.076 2.43 5.726 4.198 8.027 4.6C9.027 2.254 10.737 0 14.123 0c1.48 0 2.556.622 3.41 1.6.955-.19 2.096-.49 2.867-.908zm-3.222 1.662C16.416 1.52 15.328 1 14.123 1 11.813 1 9.94 2.922 9.94 5.292c0 .336-.01.488.062.803-3.48-.18-6.58-1.95-8.817-4.05-.36.635-.332 1.113-.332 1.9 0 1.487.924 2.668 2.046 3.438-.77.43-1.457.657-2.046.652v.053c0 1.83 1.51 2.467 3.324 3.152-.717.49-1.443.705-2.158.764.575 1.008 3.12 1.845 4.395 1.948-1.733 1.813-3.866 2.28-5.85 1.9C2.165 17.317 4.053 18 6.415 18c7.7 0 11.638-6.498 11.638-12.17 0-.186-.067-.666-.074-.848.737-.425.903-.625 1.284-1.28-.75.34-1.68.227-2.426.153 1.098-.572 2.02-1.81 2.02-1.81s-.712.252-1.68.31z"/></svg></span><span class="hover"><svg xmlns="http://www.w3.org/2000/svg" width="22.058" height="19" viewBox="-1.058 0 22.058 19"><path d="M20.4.692c-.77.417-1.912.718-2.867.91C16.68.62 15.603 0 14.123 0c-3.385 0-5.096 2.255-5.096 5.292-2.3-.402-5.952-2.17-8.028-4.6-.786.91-1 2.435-1 3.22 0 1.49.668 2.663 1.625 3.277C1 7.382.565 7.346 0 7.026c0 2.133.8 3.752 2.715 4.146-.352.1-.708.218-1.09.218-.27 0-.706-.073-.96-.124.532 1.705 2.23 2.965 4.06 2.998-.907.71-2.436.895-3.1.895-.338 0-2.07-.21-2.683-.5.46 2.846 4.17 4.34 7.473 4.34 7.7 0 12.52-5.984 12.52-13.152 0-.187-.005-.373-.013-.556C19.74 4.686 20.4 4.052 21 2.46c-.75.34-1.112.45-1.96.552.866-.53 1.36-2.32 1.36-2.32z"/></svg></span></a></li>
<li class="mail"><a href="#" data-href="https://www.ledevoir.com/societe/523896/les-jeunes-et-la-foi"><span class="normal"><svg xmlns="http://www.w3.org/2000/svg" width="19.99" height="14.988" viewBox="0 0 19.99 14.988"><path d="M2.453 1l7.524 6.133L17.437 1H2.454zm16.528.205L9.978 8.52 1 1.35v12.68h17.98V1.204zM0 0h19.99v14.988H0V0z"/></svg></span><span class="hover"><svg xmlns="http://www.w3.org/2000/svg" width="19.99" height="14.988" viewBox="0 0 19.99 14.988"><path d="M0 0h19.99v14.988H0V0zm2.468 2.542l7.51 5.977 7.578-5.978-.733-.825-6.846 5.415-6.77-5.388-.74.798z"/></svg></span></a></li>
<li class="print"><a href="#"><span class="normal"><svg width="20" height="23" xmlns="http://www.w3.org/2000/svg" class="article-toolbar-icon"><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="3.243" y1=".513" x2="12.407" y2=".513" stroke="#000"/><line stroke="#000" fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="3.724" y1="7.873" x2="3.724" y2=".025"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="12.203" y1=".347" x2="16.465" y2="4.536" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="12.07" y1=".001" x2="12.07" y2="4.42" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="11.57" y1="4.496" x2="16.061" y2="4.496" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1=".022" y1="7.47" x2="20.012" y2="7.47" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="16.3" y1="4.157" x2="16.3" y2="7.887" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1=".256" y1="17.559" x2="4.112" y2="17.559" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1=".484" y1="7.043" x2=".484" y2="18.064" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="19.501" y1="7.041" x2="19.501" y2="17.955" stroke="#000"/><rect stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x="3.708" y="10.551" width="7.996" height=".902" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="3.198" y1="14.547" x2="16.827" y2="14.547" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="16.335" y1="14.102" x2="16.335" y2="22.684" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="3.708" y1="14.06" x2="3.708" y2="22.789" stroke="#000"/><line stroke="#000" fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="3.202" y1="22.487" x2="16.843" y2="22.487"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="16.105" y1="17.561" x2="20.001" y2="17.561" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="5.044" y1="17.56" x2="14.748" y2="17.56" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="4.994" y1="19.511" x2="14.752" y2="19.511" stroke="#000"/><rect height=".783" width=".783" y="10.548" x="15.415" stroke-linecap="null" stroke-linejoin="null" stroke-dasharray="null" stroke-width="null" stroke="#000" fill="none"/></svg></span><span class="hover"><svg width="20" height="23" xmlns="http://www.w3.org/2000/svg" class="article-toolbar-icon"><rect stroke="#000" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x=".485" y="7.427" width="18.999" height="7.171" class="color-match-1"/><rect fill="#fff" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x="3.757" y="14.614" width="12.448" height="7.519" stroke="#000" /><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="3.243" y1=".513" x2="12.407" y2=".513" stroke="#000"/><line stroke="#000" fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="3.724" y1="7.873" x2="3.724" y2=".025"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="12.203" y1=".347" x2="16.465" y2="4.536" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="12.07" y1=".001" x2="12.07" y2="4.42" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="11.57" y1="4.496" x2="16.061" y2="4.496" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1=".022" y1="7.47" x2="20.012" y2="7.47" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="16.3" y1="4.157" x2="16.3" y2="7.887" stroke="#000"/><rect fill="#fff" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x="3.687" y="10.53" width="7.996" height=".902" stroke="#fff" class="color-match-2"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="3.198" y1="14.547" x2="16.827" y2="14.547" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="16.335" y1="14.102" x2="16.335" y2="22.684" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="3.708" y1="14.06" x2="3.708" y2="22.789" stroke="#000"/><line stroke="#000" fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="3.202" y1="22.487" x2="16.843" y2="22.487"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="5.044" y1="17.56" x2="14.748" y2="17.56" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="4.994" y1="19.511" x2="14.752" y2="19.511" stroke="#000"/><rect height=".783" width=".783" y="10.548" x="15.415" stroke-linecap="null" stroke-linejoin="null" stroke-dasharray="null" stroke-width="null" stroke="#fff" fill="none" class="color-match-2"/><rect height="2.116" width="2.814" y="15.442" x=".488" stroke-linecap="null" stroke-linejoin="null" stroke-dasharray="null" stroke-width="null" stroke="#000" class="color-match-1"/><rect height="2.116" width="2.814" y="15.453" x="16.686" stroke-linecap="null" stroke-linejoin="null" stroke-dasharray="null" stroke-width="null" stroke="#000" class="color-match-1"/></svg></span></a></li>
<li class="bookmark"><a href="#" class="btn_favoris"><span class="normal"><svg xmlns="http://www.w3.org/2000/svg" width="14" height="20.031" viewBox="0 0 14 20.031"><path d="M0 0h14v1H0zM1 19l6.104-4.895.505.597L1 20"/><path d="M6.552 14.867l6.446 5.116v-1l-5.946-4.616M13 0h1v20h-1M0 .032h1v20H0z"/></svg></span><span class="hover"><svg xmlns="http://www.w3.org/2000/svg" width="14" height="20.031" viewBox="0 0 14 20.031"><path fill="none" d="M1 19l6.104-4.895.505.597-.062.05L13 18.97V1H1"/><path d="M13 0H0v20.032h1V20l5.98-4.793 6.018 4.775.002-.003V20h1V0h-1z"/></svg></span></a></li>

<script type="text/javascript">
    if (typeof favorisConf === 'undefined') {
        $(function(){
            $('li.print a').click(function(e){
                e.preventDefault();
                if (typeof window.print === 'function') {
                    window.print();
                }
            });

            $('li.mail a').click(function(e){
                e.preventDefault();
                $('#dialog .erreur').html('');
                if (typeof show_envoyer_mail !== 'undefined') {
                    show_envoyer_mail($(this).data('href'));
                }
            });

                            $('li.fb a').click(function(e){
                    dataLayer.push({'eventCategory': 'Partage Social', 'eventAction': 'Facebook', 'eventLabel': 'https://www.ledevoir.com/societe/523896/les-jeunes-et-la-foi?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+fluxdudevoir+%28Le+fil+de+presse+du+Devoir%29', 'event': 'gtm_event'});
                });

                $('li.tw a').click(function(e){
                    dataLayer.push({'eventCategory': 'Partage Social', 'eventAction': 'Twitter', 'eventLabel': 'https://www.ledevoir.com/societe/523896/les-jeunes-et-la-foi?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+fluxdudevoir+%28Le+fil+de+presse+du+Devoir%29', 'event': 'gtm_event'});
                });

                $('li.bookmark a').click(function(e){
                    dataLayer.push({'eventCategory': 'User', 'eventAction': 'Favoris', 'eventLabel': 'Article en favoris', 'event': 'gtm_event'});
                });
                    });

        var favorisConf = {
            isFavori: false,
            isLu: false,
            luUrl: null,
            modifierUrl: null        };
    }
</script></ul>                                                    </div>
                    </div>
                </div>
                <span class="blur"></span>
                <div class="header-search">
    <div class="header-search-top">
        <button type="button" class="btn btn-close-search"><svg xmlns="http://www.w3.org/2000/svg" width="11.744" height="11.695" viewBox=".651 .652 11.744 11.695"><path d="M.682 1.374l11.006 10.974.707-.707L1.337.666"/><path d="M1.358 12.33l10.98-10.97-.706-.708-10.98 10.97"/></svg></button>
        <div class="container">
            <div class="row">
    <div class="col-xs-14">
        <form action="/recherche" method="GET" novalidate>
            <div class="form-group">
                <label for="header-search" class="sr-only">Que cherchez-vous?</label>
                <span class="input-group-addon"><svg xmlns="http://www.w3.org/2000/svg" width="14.354" height="14.354" viewBox="0 0 14.354 14.354"><path d="M5.5 11C2.462 11 0 8.537 0 5.5 0 2.462 2.462 0 5.5 0 8.537 0 11 2.462 11 5.5 11 8.537 8.537 11 5.5 11zm3.646-1.146l.707-.707 4.5 4.5-.707.707-4.5-4.5zM5.5 10C7.985 10 10 7.985 10 5.5S7.985 1 5.5 1 1 3.015 1 5.5 3.015 10 5.5 10z"/></svg></span>
                <input type="text" name="expression" id="header-search" placeholder="Que cherchez-vous?" class="form-control autocomplete-search">
            </div>
            <div class="actions">
                <button type="submit" name="rechercher" class="btn btn-default"><span class="hidden-xs">Rechercher</span><span class="chevron-right"><svg xmlns="http://www.w3.org/2000/svg" width="5.577" height="10.014" viewBox=".001 -.015 5.577 10.014"><path d="M0 9.34l4.357-4.353L0 .627l.636-.64 4.942 5L.635 10"/></svg></span></button>
            </div>
        </form>
    </div>
</div>        </div>
    </div>
    </div>
                                                    <div class="header-articles-carousel hidden-xs">
        <h3><small>Dans la section</small>
            <a href="/societe"><span>Société</span></a></h3>
        <div class="carousel-wrapper">
            <div class="header-carousel-items list-unstyled">
                                                        <article>
                        <a href="/societe/524141/facebook-une-gestion-de-crise-qui-laisse-beaucoup-a-desirer">
                                                            <span class="img"><img src="https://media2.ledevoir.com/images_galerie/nwlb_609271_459859/image.jpg" alt="" height="42" width="75" class="img-responsive"></span>
                                                        <h2>Une gestion de crise chez Facebook qui laisse beaucoup à désirer</h2>
                        </a>
                    </article>
                                                        <article>
                        <a href="/societe/524151/l-industrie-d-observation-des-baleines-critiquee-par-le-bst">
                                                            <span class="img"><img src="https://media1.ledevoir.com/images_galerie/nwlb_609307_459905/image.jpg" alt="" height="42" width="75" class="img-responsive"></span>
                                                        <h2>L’industrie d’observation des baleines critiquée par le BST</h2>
                        </a>
                    </article>
                                                        <article>
                        <a href="/societe/524155/alexandre-bissonnette-et-les-150-ans-de-prison-qui-le-guettent">
                                                            <span class="img"><img src="https://media2.ledevoir.com/images_galerie/nwlb_609320_459978/image.jpg" alt="" height="42" width="75" class="img-responsive"></span>
                                                        <h2>«La peine de mort à petit feu»</h2>
                        </a>
                    </article>
                                                        <article>
                        <a href="/societe/524156/les-photos-de-la-semaine-du-25-mars">
                                                            <span class="img"><img src="https://media2.ledevoir.com/images_galerie/nwlb_609323_459809/image.jpg" alt="" height="42" width="75" class="img-responsive"></span>
                                                        <h2>Les photos de la semaine du 25 mars</h2>
                        </a>
                    </article>
                                                        <article>
                        <a href="/societe/524158/les-risques-que-posent-les-antidepresseurs">
                                                            <span class="img"><img src="https://media2.ledevoir.com/images_galerie/nwlb_609331_460023/image.jpg" alt="" height="42" width="75" class="img-responsive"></span>
                                                        <h2>Le remède peut-il être la cause du mal?</h2>
                        </a>
                    </article>
                                                        <article>
                        <a href="/societe/education/524163/les-ecoles-ont-besoin-d-aide-contre-les-violences-sexuelles">
                                                            <span class="img"><img src="https://media2.ledevoir.com/images_galerie/nwlb_609346_460007/image.jpg" alt="" height="42" width="75" class="img-responsive"></span>
                                                        <h2>Un plan d’urgence réclamé pour les écoles</h2>
                        </a>
                    </article>
                                                        <article>
                        <a href="/societe/524185/entre-l-arbre-et-l-ecorce">
                                                            <span class="img"><img src="https://media2.ledevoir.com/images_galerie/nwlb_609420_459869/image.jpg" alt="" height="42" width="75" class="img-responsive"></span>
                                                        <h2>Entre l’arbre et l’écorce</h2>
                        </a>
                    </article>
                                                        <article>
                        <a href="/societe/524186/le-karma-de-kelsang-guenyin-parcours-d-une-convertie-au-bouddhiste">
                                                            <span class="img"><img src="https://media2.ledevoir.com/images_galerie/nwlb_609423_459870/image.jpg" alt="" height="42" width="75" class="img-responsive"></span>
                                                        <h2>Kelsang Guènyin: parcours d’une convertie au bouddhisme</h2>
                        </a>
                    </article>
                                                        <article>
                        <a href="/societe/524187/portrait-des-conversions-au-quebec">
                                                            <span class="img"><img src="https://media2.ledevoir.com/images_galerie/nwlb_609427_459973/image.jpg" alt="" height="42" width="75" class="img-responsive"></span>
                                                        <h2>Portrait des conversions au Québec</h2>
                        </a>
                    </article>
                                                        <article>
                        <a href="/societe/524188/conversion-et-concessions">
                                                            <span class="img"><img src="https://media1.ledevoir.com/images_galerie/nwlb_609431_459871/image.jpg" alt="" height="42" width="75" class="img-responsive"></span>
                                                        <h2>Les concessions d'une conversion</h2>
                        </a>
                    </article>
                            </div>
        </div>
    </div>
                                    
                                                                </div>
            
                    </header>
        <main>
                        
<link rel="stylesheet" type="text/css" media="all" href="/css/spellchecker.css" />
<script type="text/javascript" src="/js/jquery.spellchecker.js"></script>

    
<script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.ledevoir.com/societe/523896/les-jeunes-et-la-foi?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+fluxdudevoir+%28Le+fil+de+presse+du+Devoir%29"
      },
      "headline": "Les jeunes et la foi",
            "image": [
        "https://media1.ledevoir.com/images_galerie/nwd_608278_458898/image.jpg?ts=1522437878"
       ],
             "datePublished": "2018-03-31T00:00:00-04:00",
      "dateModified": "2018-03-30T15:24:38-04:00",

                  "author": {
        "@type": "Person",
        "name": "Hélène Roulot-Ganzmann"
      },
             "publisher": {
        "@type": "Organization",
        "name": "Le Devoir",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.ledevoir.com/images/ul/logos/logo_devoir_amp.png"
        }
      },
      "description": "Ce n’est pas parce que la jeunesse chrétienne déserte les bancs de l’église qu’ils n’ont plus la foi."
    }
</script>





    
<div id="articles" class="single  clearfix">
    <header class="article-header text-dark">
        <div class="container">
            <div class="row">

                                    <div class="header-pub">
                        <div class="container">
                            <div class="row">
    <div class="col-xs-14 visible-md visible-lg">
        <div class="pub super-leaderboard">	<!-- ZP:A1 -->
	<div id="A1" class="pub">
		<div align="center">
															
                                        					    <script type="text/javascript" src="https://www.ledevoir.com/js/dfp-proxy.php?atedraId=3429&dfpId=div-gpt-ad-1496339980223-6"></script>
<script type="text/javascript" src="https://adserve.atedra.com/serve.php?z=3429"></script>                    									</div>
        	</div>
</div>
    </div>
    <div class="col-xs-14 visible-xs visible-sm">
        <div class="pub pub-fw-offset mobile">	<!-- ZP:M1 -->
	<div id="M1" class="pub">
		<div align="center">
															
                                        					    <script type="text/javascript" src="https://adserve.atedra.com/serve.php?z=4750"></script>

                    									</div>
        	</div>
</div>
    </div>
</div>                        </div>
                    </div>
                
                                    <div class="col-xs-14 col-sm-3 hidden-xs hidden-print">
                                                    <ul class="social list-unstyled">
                                <li class="fb"><a target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.ledevoir.com%2Fsociete%2F523896%2Fles-jeunes-et-la-foi&title=Les+jeunes+et+la+foi"><span class="normal"><svg xmlns="http://www.w3.org/2000/svg" width="21" height="20" viewBox="0 0 21 20"><path d="M21 18.004C21 19 19.986 20 19.023 20H13.03v-8.012h2.698l.32-1.988-3.02-.003V8.31c0-.874 1.024-2.326 2.277-2.326l.682.066L15.914 4c-.277-.037-.234 0-1.34 0-2.305 0-3.566.947-3.566 4.01v1.987H8.962v1.99h2.046V20H1.993C.99 20 0 18.986 0 18.004V1.986C0 .86.958 0 1.993 0h16.985C20.01 0 21 1.004 21 1.986v16.018zm-.99-.064V2.104c0-.61-.494-1.104-1.104-1.104H2.104C1.494 1 1 1.495 1 2.104V17.94c0 .61.494 1.104 1.104 1.104h7.907V13.02H8V9.038h2.01V8.01c0-3.61 1.552-4.99 4.564-4.99 1.105 0 2.162-.038 2.438 0V7.03l-1.706-.066c-.68 0-1.29.595-1.29 1.343v.727h2.996l-.66 3.982h-2.336v6.023h4.89c.61 0 1.104-.493 1.104-1.103z"/></svg></span><span class="hover"><svg xmlns="http://www.w3.org/2000/svg" width="21" height="20" viewBox="0 0 21 20"><path d="M20.994 18.008c0 .918-1.044 1.985-1.977 1.985L13.01 20v-7.996h2.186l.66-2H13.01V8.31c0-.75 1.06-2.298 1.74-2.298h1.268V3.988s-.547.007-1.425.007c-1.778 0-3.616 1.537-3.616 4.016v1.994H8.97v2h2.007V20l-8.93-.007C1.106 19.993 0 18.93 0 18.008L.006 1.972C.006 1.02 1.056 0 2.046 0h16.97C19.962 0 21 1.04 21 1.972l-.006 16.036z"/></svg></span></a></li>
<li class="tw"><a href="https://twitter.com/intent/tweet?text=Les+jeunes+et+la+foi+https%3A%2F%2Fwww.ledevoir.com%2Fsociete%2F523896%2Fles-jeunes-et-la-foi" target="_blank"><span class="normal"><svg xmlns="http://www.w3.org/2000/svg" width="22.058" height="19" viewBox="-1.058 0 22.058 19"><path d="M20.4.692s-.494 1.79-1.36 2.32C19.89 2.91 20.25 2.8 21 2.46c-.6 1.592-1.26 2.226-2.078 2.83.008.184.012.37.012.557 0 7.17-4.82 13.153-12.52 13.153-3.3 0-7.012-1.494-7.472-4.342.613.29 2.345.5 2.683.5.664 0 2.193-.184 3.1-.895-1.83-.033-3.528-1.293-4.06-2.998.254.05.69.125.96.125.382 0 .74-.117 1.09-.218C.8 10.78 0 9.16 0 7.027c.565.32 1 .356 1.625.162C.668 6.574 0 5.4 0 3.912 0 3.127.214 1.6 1 .693c2.076 2.43 5.726 4.198 8.027 4.6C9.027 2.254 10.737 0 14.123 0c1.48 0 2.556.622 3.41 1.6.955-.19 2.096-.49 2.867-.908zm-3.222 1.662C16.416 1.52 15.328 1 14.123 1 11.813 1 9.94 2.922 9.94 5.292c0 .336-.01.488.062.803-3.48-.18-6.58-1.95-8.817-4.05-.36.635-.332 1.113-.332 1.9 0 1.487.924 2.668 2.046 3.438-.77.43-1.457.657-2.046.652v.053c0 1.83 1.51 2.467 3.324 3.152-.717.49-1.443.705-2.158.764.575 1.008 3.12 1.845 4.395 1.948-1.733 1.813-3.866 2.28-5.85 1.9C2.165 17.317 4.053 18 6.415 18c7.7 0 11.638-6.498 11.638-12.17 0-.186-.067-.666-.074-.848.737-.425.903-.625 1.284-1.28-.75.34-1.68.227-2.426.153 1.098-.572 2.02-1.81 2.02-1.81s-.712.252-1.68.31z"/></svg></span><span class="hover"><svg xmlns="http://www.w3.org/2000/svg" width="22.058" height="19" viewBox="-1.058 0 22.058 19"><path d="M20.4.692c-.77.417-1.912.718-2.867.91C16.68.62 15.603 0 14.123 0c-3.385 0-5.096 2.255-5.096 5.292-2.3-.402-5.952-2.17-8.028-4.6-.786.91-1 2.435-1 3.22 0 1.49.668 2.663 1.625 3.277C1 7.382.565 7.346 0 7.026c0 2.133.8 3.752 2.715 4.146-.352.1-.708.218-1.09.218-.27 0-.706-.073-.96-.124.532 1.705 2.23 2.965 4.06 2.998-.907.71-2.436.895-3.1.895-.338 0-2.07-.21-2.683-.5.46 2.846 4.17 4.34 7.473 4.34 7.7 0 12.52-5.984 12.52-13.152 0-.187-.005-.373-.013-.556C19.74 4.686 20.4 4.052 21 2.46c-.75.34-1.112.45-1.96.552.866-.53 1.36-2.32 1.36-2.32z"/></svg></span></a></li>
<li class="mail"><a href="#" data-href="https://www.ledevoir.com/societe/523896/les-jeunes-et-la-foi"><span class="normal"><svg xmlns="http://www.w3.org/2000/svg" width="19.99" height="14.988" viewBox="0 0 19.99 14.988"><path d="M2.453 1l7.524 6.133L17.437 1H2.454zm16.528.205L9.978 8.52 1 1.35v12.68h17.98V1.204zM0 0h19.99v14.988H0V0z"/></svg></span><span class="hover"><svg xmlns="http://www.w3.org/2000/svg" width="19.99" height="14.988" viewBox="0 0 19.99 14.988"><path d="M0 0h19.99v14.988H0V0zm2.468 2.542l7.51 5.977 7.578-5.978-.733-.825-6.846 5.415-6.77-5.388-.74.798z"/></svg></span></a></li>
<li class="print"><a href="#"><span class="normal"><svg width="20" height="23" xmlns="http://www.w3.org/2000/svg" class="article-toolbar-icon"><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="3.243" y1=".513" x2="12.407" y2=".513" stroke="#000"/><line stroke="#000" fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="3.724" y1="7.873" x2="3.724" y2=".025"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="12.203" y1=".347" x2="16.465" y2="4.536" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="12.07" y1=".001" x2="12.07" y2="4.42" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="11.57" y1="4.496" x2="16.061" y2="4.496" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1=".022" y1="7.47" x2="20.012" y2="7.47" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="16.3" y1="4.157" x2="16.3" y2="7.887" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1=".256" y1="17.559" x2="4.112" y2="17.559" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1=".484" y1="7.043" x2=".484" y2="18.064" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="19.501" y1="7.041" x2="19.501" y2="17.955" stroke="#000"/><rect stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x="3.708" y="10.551" width="7.996" height=".902" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="3.198" y1="14.547" x2="16.827" y2="14.547" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="16.335" y1="14.102" x2="16.335" y2="22.684" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="3.708" y1="14.06" x2="3.708" y2="22.789" stroke="#000"/><line stroke="#000" fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="3.202" y1="22.487" x2="16.843" y2="22.487"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="16.105" y1="17.561" x2="20.001" y2="17.561" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="5.044" y1="17.56" x2="14.748" y2="17.56" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="4.994" y1="19.511" x2="14.752" y2="19.511" stroke="#000"/><rect height=".783" width=".783" y="10.548" x="15.415" stroke-linecap="null" stroke-linejoin="null" stroke-dasharray="null" stroke-width="null" stroke="#000" fill="none"/></svg></span><span class="hover"><svg width="20" height="23" xmlns="http://www.w3.org/2000/svg" class="article-toolbar-icon"><rect stroke="#000" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x=".485" y="7.427" width="18.999" height="7.171" class="color-match-1"/><rect fill="#fff" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x="3.757" y="14.614" width="12.448" height="7.519" stroke="#000" /><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="3.243" y1=".513" x2="12.407" y2=".513" stroke="#000"/><line stroke="#000" fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="3.724" y1="7.873" x2="3.724" y2=".025"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="12.203" y1=".347" x2="16.465" y2="4.536" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="12.07" y1=".001" x2="12.07" y2="4.42" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="11.57" y1="4.496" x2="16.061" y2="4.496" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1=".022" y1="7.47" x2="20.012" y2="7.47" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="16.3" y1="4.157" x2="16.3" y2="7.887" stroke="#000"/><rect fill="#fff" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x="3.687" y="10.53" width="7.996" height=".902" stroke="#fff" class="color-match-2"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="3.198" y1="14.547" x2="16.827" y2="14.547" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="16.335" y1="14.102" x2="16.335" y2="22.684" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="3.708" y1="14.06" x2="3.708" y2="22.789" stroke="#000"/><line stroke="#000" fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="3.202" y1="22.487" x2="16.843" y2="22.487"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="5.044" y1="17.56" x2="14.748" y2="17.56" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="4.994" y1="19.511" x2="14.752" y2="19.511" stroke="#000"/><rect height=".783" width=".783" y="10.548" x="15.415" stroke-linecap="null" stroke-linejoin="null" stroke-dasharray="null" stroke-width="null" stroke="#fff" fill="none" class="color-match-2"/><rect height="2.116" width="2.814" y="15.442" x=".488" stroke-linecap="null" stroke-linejoin="null" stroke-dasharray="null" stroke-width="null" stroke="#000" class="color-match-1"/><rect height="2.116" width="2.814" y="15.453" x="16.686" stroke-linecap="null" stroke-linejoin="null" stroke-dasharray="null" stroke-width="null" stroke="#000" class="color-match-1"/></svg></span></a></li>
<li class="bookmark"><a href="#" class="btn_favoris"><span class="normal"><svg xmlns="http://www.w3.org/2000/svg" width="14" height="20.031" viewBox="0 0 14 20.031"><path d="M0 0h14v1H0zM1 19l6.104-4.895.505.597L1 20"/><path d="M6.552 14.867l6.446 5.116v-1l-5.946-4.616M13 0h1v20h-1M0 .032h1v20H0z"/></svg></span><span class="hover"><svg xmlns="http://www.w3.org/2000/svg" width="14" height="20.031" viewBox="0 0 14 20.031"><path fill="none" d="M1 19l6.104-4.895.505.597-.062.05L13 18.97V1H1"/><path d="M13 0H0v20.032h1V20l5.98-4.793 6.018 4.775.002-.003V20h1V0h-1z"/></svg></span></a></li>

<script type="text/javascript">
    if (typeof favorisConf === 'undefined') {
        $(function(){
            $('li.print a').click(function(e){
                e.preventDefault();
                if (typeof window.print === 'function') {
                    window.print();
                }
            });

            $('li.mail a').click(function(e){
                e.preventDefault();
                $('#dialog .erreur').html('');
                if (typeof show_envoyer_mail !== 'undefined') {
                    show_envoyer_mail($(this).data('href'));
                }
            });

                            $('li.fb a').click(function(e){
                    dataLayer.push({'eventCategory': 'Partage Social', 'eventAction': 'Facebook', 'eventLabel': 'https://www.ledevoir.com/societe/523896/les-jeunes-et-la-foi?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+fluxdudevoir+%28Le+fil+de+presse+du+Devoir%29', 'event': 'gtm_event'});
                });

                $('li.tw a').click(function(e){
                    dataLayer.push({'eventCategory': 'Partage Social', 'eventAction': 'Twitter', 'eventLabel': 'https://www.ledevoir.com/societe/523896/les-jeunes-et-la-foi?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+fluxdudevoir+%28Le+fil+de+presse+du+Devoir%29', 'event': 'gtm_event'});
                });

                $('li.bookmark a').click(function(e){
                    dataLayer.push({'eventCategory': 'User', 'eventAction': 'Favoris', 'eventLabel': 'Article en favoris', 'event': 'gtm_event'});
                });
                    });

        var favorisConf = {
            isFavori: false,
            isLu: false,
            luUrl: null,
            modifierUrl: null        };
    }
</script>                            </ul>
                                            </div>
                                <div class="col-xs-14 col-sm-11">

                    <h1>Les jeunes et la foi</h1>

                    
                                                <ol class="breadcrumb">
        <li><a href="/">[Accueil]</a></li>
                    <li><a href="/societe">[Société]</a></li>
            </ol>
    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [{
            "@type": "ListItem",
            "position": 1,
            "item": {
              "@id": "/",
              "name": "Accueil"
            }
          }
                    ,{
          "@type": "ListItem",
          "position": 2,
          "item": {
                "@id": "/societe",
                "name": "Société"
              }
          }
                  ]
    }
    </script>
                                    </div>
            </div>
        </div>
            </header>
    <div class="container">
        
        
        <div class="row flex-sm flex-row">
            <div class="col-xs-14 col-sm-7 col-md-9 col-lg-10">
                                                                        <figure>
        <img src="https://media1.ledevoir.com/images_galerie/nwd_608278_458898/image.jpg" alt="Un fidèle brandit un paréo à l’effigie du drapeau brésilien en attendant l’arrivée du pape François pour la messe de clôture des Journées mondiales de la jeunesse, sur la plage de Copacabana, à Rio de Janeiro, en juillet 2013." height="530" width="828" class="img-responsive">
            <figcaption>
        <span>Photo:  Tasso Marcelo Agence France-Presse</span>
    Un fidèle brandit un paréo à l’effigie du drapeau brésilien en attendant l’arrivée du pape François pour la messe de clôture des Journées mondiales de la jeunesse, sur la plage de Copacabana, à Rio de Janeiro, en juillet 2013.    </figcaption>
    </figure>                                <div class="row">
                    <div class="col-xs-14 col-md-10 col-md-offset-4">
                                                                                                                                                        <div class="author-offset">
    <aside class="author sans-photo">
        <h3>
                        
                                
                                <span>Hélène Roulot-Ganzmann</span>
                
            
                    </h3>

                                    <p>Collaboration spéciale</p>
                    
        <time datetime="2018-03-31">31 mars 2018</time>

        
                    <nav class="category-nav">
                <ul class="list-unstyled">
                    <li><a href="/societe"><span>Société</span></a></li>
                </ul>
            </nav>
                            <ul class="social list-unstyled hidden-xs hidden-sm">
                <li class="fb"><a target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.ledevoir.com%2Fsociete%2F523896%2Fles-jeunes-et-la-foi&title=Les+jeunes+et+la+foi"><span class="normal"><svg xmlns="http://www.w3.org/2000/svg" width="21" height="20" viewBox="0 0 21 20"><path d="M21 18.004C21 19 19.986 20 19.023 20H13.03v-8.012h2.698l.32-1.988-3.02-.003V8.31c0-.874 1.024-2.326 2.277-2.326l.682.066L15.914 4c-.277-.037-.234 0-1.34 0-2.305 0-3.566.947-3.566 4.01v1.987H8.962v1.99h2.046V20H1.993C.99 20 0 18.986 0 18.004V1.986C0 .86.958 0 1.993 0h16.985C20.01 0 21 1.004 21 1.986v16.018zm-.99-.064V2.104c0-.61-.494-1.104-1.104-1.104H2.104C1.494 1 1 1.495 1 2.104V17.94c0 .61.494 1.104 1.104 1.104h7.907V13.02H8V9.038h2.01V8.01c0-3.61 1.552-4.99 4.564-4.99 1.105 0 2.162-.038 2.438 0V7.03l-1.706-.066c-.68 0-1.29.595-1.29 1.343v.727h2.996l-.66 3.982h-2.336v6.023h4.89c.61 0 1.104-.493 1.104-1.103z"/></svg></span><span class="hover"><svg xmlns="http://www.w3.org/2000/svg" width="21" height="20" viewBox="0 0 21 20"><path d="M20.994 18.008c0 .918-1.044 1.985-1.977 1.985L13.01 20v-7.996h2.186l.66-2H13.01V8.31c0-.75 1.06-2.298 1.74-2.298h1.268V3.988s-.547.007-1.425.007c-1.778 0-3.616 1.537-3.616 4.016v1.994H8.97v2h2.007V20l-8.93-.007C1.106 19.993 0 18.93 0 18.008L.006 1.972C.006 1.02 1.056 0 2.046 0h16.97C19.962 0 21 1.04 21 1.972l-.006 16.036z"/></svg></span></a></li>
<li class="tw"><a href="https://twitter.com/intent/tweet?text=Les+jeunes+et+la+foi+https%3A%2F%2Fwww.ledevoir.com%2Fsociete%2F523896%2Fles-jeunes-et-la-foi" target="_blank"><span class="normal"><svg xmlns="http://www.w3.org/2000/svg" width="22.058" height="19" viewBox="-1.058 0 22.058 19"><path d="M20.4.692s-.494 1.79-1.36 2.32C19.89 2.91 20.25 2.8 21 2.46c-.6 1.592-1.26 2.226-2.078 2.83.008.184.012.37.012.557 0 7.17-4.82 13.153-12.52 13.153-3.3 0-7.012-1.494-7.472-4.342.613.29 2.345.5 2.683.5.664 0 2.193-.184 3.1-.895-1.83-.033-3.528-1.293-4.06-2.998.254.05.69.125.96.125.382 0 .74-.117 1.09-.218C.8 10.78 0 9.16 0 7.027c.565.32 1 .356 1.625.162C.668 6.574 0 5.4 0 3.912 0 3.127.214 1.6 1 .693c2.076 2.43 5.726 4.198 8.027 4.6C9.027 2.254 10.737 0 14.123 0c1.48 0 2.556.622 3.41 1.6.955-.19 2.096-.49 2.867-.908zm-3.222 1.662C16.416 1.52 15.328 1 14.123 1 11.813 1 9.94 2.922 9.94 5.292c0 .336-.01.488.062.803-3.48-.18-6.58-1.95-8.817-4.05-.36.635-.332 1.113-.332 1.9 0 1.487.924 2.668 2.046 3.438-.77.43-1.457.657-2.046.652v.053c0 1.83 1.51 2.467 3.324 3.152-.717.49-1.443.705-2.158.764.575 1.008 3.12 1.845 4.395 1.948-1.733 1.813-3.866 2.28-5.85 1.9C2.165 17.317 4.053 18 6.415 18c7.7 0 11.638-6.498 11.638-12.17 0-.186-.067-.666-.074-.848.737-.425.903-.625 1.284-1.28-.75.34-1.68.227-2.426.153 1.098-.572 2.02-1.81 2.02-1.81s-.712.252-1.68.31z"/></svg></span><span class="hover"><svg xmlns="http://www.w3.org/2000/svg" width="22.058" height="19" viewBox="-1.058 0 22.058 19"><path d="M20.4.692c-.77.417-1.912.718-2.867.91C16.68.62 15.603 0 14.123 0c-3.385 0-5.096 2.255-5.096 5.292-2.3-.402-5.952-2.17-8.028-4.6-.786.91-1 2.435-1 3.22 0 1.49.668 2.663 1.625 3.277C1 7.382.565 7.346 0 7.026c0 2.133.8 3.752 2.715 4.146-.352.1-.708.218-1.09.218-.27 0-.706-.073-.96-.124.532 1.705 2.23 2.965 4.06 2.998-.907.71-2.436.895-3.1.895-.338 0-2.07-.21-2.683-.5.46 2.846 4.17 4.34 7.473 4.34 7.7 0 12.52-5.984 12.52-13.152 0-.187-.005-.373-.013-.556C19.74 4.686 20.4 4.052 21 2.46c-.75.34-1.112.45-1.96.552.866-.53 1.36-2.32 1.36-2.32z"/></svg></span></a></li>
<li class="mail"><a href="#" data-href="https://www.ledevoir.com/societe/523896/les-jeunes-et-la-foi"><span class="normal"><svg xmlns="http://www.w3.org/2000/svg" width="19.99" height="14.988" viewBox="0 0 19.99 14.988"><path d="M2.453 1l7.524 6.133L17.437 1H2.454zm16.528.205L9.978 8.52 1 1.35v12.68h17.98V1.204zM0 0h19.99v14.988H0V0z"/></svg></span><span class="hover"><svg xmlns="http://www.w3.org/2000/svg" width="19.99" height="14.988" viewBox="0 0 19.99 14.988"><path d="M0 0h19.99v14.988H0V0zm2.468 2.542l7.51 5.977 7.578-5.978-.733-.825-6.846 5.415-6.77-5.388-.74.798z"/></svg></span></a></li>
<li class="print"><a href="#"><span class="normal"><svg width="20" height="23" xmlns="http://www.w3.org/2000/svg" class="article-toolbar-icon"><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="3.243" y1=".513" x2="12.407" y2=".513" stroke="#000"/><line stroke="#000" fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="3.724" y1="7.873" x2="3.724" y2=".025"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="12.203" y1=".347" x2="16.465" y2="4.536" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="12.07" y1=".001" x2="12.07" y2="4.42" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="11.57" y1="4.496" x2="16.061" y2="4.496" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1=".022" y1="7.47" x2="20.012" y2="7.47" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="16.3" y1="4.157" x2="16.3" y2="7.887" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1=".256" y1="17.559" x2="4.112" y2="17.559" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1=".484" y1="7.043" x2=".484" y2="18.064" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="19.501" y1="7.041" x2="19.501" y2="17.955" stroke="#000"/><rect stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x="3.708" y="10.551" width="7.996" height=".902" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="3.198" y1="14.547" x2="16.827" y2="14.547" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="16.335" y1="14.102" x2="16.335" y2="22.684" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="3.708" y1="14.06" x2="3.708" y2="22.789" stroke="#000"/><line stroke="#000" fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="3.202" y1="22.487" x2="16.843" y2="22.487"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="16.105" y1="17.561" x2="20.001" y2="17.561" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="5.044" y1="17.56" x2="14.748" y2="17.56" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="4.994" y1="19.511" x2="14.752" y2="19.511" stroke="#000"/><rect height=".783" width=".783" y="10.548" x="15.415" stroke-linecap="null" stroke-linejoin="null" stroke-dasharray="null" stroke-width="null" stroke="#000" fill="none"/></svg></span><span class="hover"><svg width="20" height="23" xmlns="http://www.w3.org/2000/svg" class="article-toolbar-icon"><rect stroke="#000" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x=".485" y="7.427" width="18.999" height="7.171" class="color-match-1"/><rect fill="#fff" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x="3.757" y="14.614" width="12.448" height="7.519" stroke="#000" /><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="3.243" y1=".513" x2="12.407" y2=".513" stroke="#000"/><line stroke="#000" fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="3.724" y1="7.873" x2="3.724" y2=".025"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="12.203" y1=".347" x2="16.465" y2="4.536" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="12.07" y1=".001" x2="12.07" y2="4.42" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="11.57" y1="4.496" x2="16.061" y2="4.496" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1=".022" y1="7.47" x2="20.012" y2="7.47" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="16.3" y1="4.157" x2="16.3" y2="7.887" stroke="#000"/><rect fill="#fff" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x="3.687" y="10.53" width="7.996" height=".902" stroke="#fff" class="color-match-2"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="3.198" y1="14.547" x2="16.827" y2="14.547" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="16.335" y1="14.102" x2="16.335" y2="22.684" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="3.708" y1="14.06" x2="3.708" y2="22.789" stroke="#000"/><line stroke="#000" fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="3.202" y1="22.487" x2="16.843" y2="22.487"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="5.044" y1="17.56" x2="14.748" y2="17.56" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="4.994" y1="19.511" x2="14.752" y2="19.511" stroke="#000"/><rect height=".783" width=".783" y="10.548" x="15.415" stroke-linecap="null" stroke-linejoin="null" stroke-dasharray="null" stroke-width="null" stroke="#fff" fill="none" class="color-match-2"/><rect height="2.116" width="2.814" y="15.442" x=".488" stroke-linecap="null" stroke-linejoin="null" stroke-dasharray="null" stroke-width="null" stroke="#000" class="color-match-1"/><rect height="2.116" width="2.814" y="15.453" x="16.686" stroke-linecap="null" stroke-linejoin="null" stroke-dasharray="null" stroke-width="null" stroke="#000" class="color-match-1"/></svg></span></a></li>
<li class="bookmark"><a href="#" class="btn_favoris"><span class="normal"><svg xmlns="http://www.w3.org/2000/svg" width="14" height="20.031" viewBox="0 0 14 20.031"><path d="M0 0h14v1H0zM1 19l6.104-4.895.505.597L1 20"/><path d="M6.552 14.867l6.446 5.116v-1l-5.946-4.616M13 0h1v20h-1M0 .032h1v20H0z"/></svg></span><span class="hover"><svg xmlns="http://www.w3.org/2000/svg" width="14" height="20.031" viewBox="0 0 14 20.031"><path fill="none" d="M1 19l6.104-4.895.505.597-.062.05L13 18.97V1H1"/><path d="M13 0H0v20.032h1V20l5.98-4.793 6.018 4.775.002-.003V20h1V0h-1z"/></svg></span></a></li>

<script type="text/javascript">
    if (typeof favorisConf === 'undefined') {
        $(function(){
            $('li.print a').click(function(e){
                e.preventDefault();
                if (typeof window.print === 'function') {
                    window.print();
                }
            });

            $('li.mail a').click(function(e){
                e.preventDefault();
                $('#dialog .erreur').html('');
                if (typeof show_envoyer_mail !== 'undefined') {
                    show_envoyer_mail($(this).data('href'));
                }
            });

                            $('li.fb a').click(function(e){
                    dataLayer.push({'eventCategory': 'Partage Social', 'eventAction': 'Facebook', 'eventLabel': 'https://www.ledevoir.com/societe/523896/les-jeunes-et-la-foi?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+fluxdudevoir+%28Le+fil+de+presse+du+Devoir%29', 'event': 'gtm_event'});
                });

                $('li.tw a').click(function(e){
                    dataLayer.push({'eventCategory': 'Partage Social', 'eventAction': 'Twitter', 'eventLabel': 'https://www.ledevoir.com/societe/523896/les-jeunes-et-la-foi?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+fluxdudevoir+%28Le+fil+de+presse+du+Devoir%29', 'event': 'gtm_event'});
                });

                $('li.bookmark a').click(function(e){
                    dataLayer.push({'eventCategory': 'User', 'eventAction': 'Favoris', 'eventLabel': 'Article en favoris', 'event': 'gtm_event'});
                });
                    });

        var favorisConf = {
            isFavori: false,
            isLu: false,
            luUrl: null,
            modifierUrl: null        };
    }
</script>            </ul>
            </aside>
</div>                        <div class="text-offset">
                            <div class="editor">

                                                                    <p class="lead">
                                        <strong>
                                            Ce texte fait partie d'un cahier spécial.
                                        </strong>
                                    </p>
                                
                                                                
                                                                            <p class="lead">
                                            <strong>
                                                                                                    Ce n’est pas parce que les jeunes désertent les bancs de l’église le dimanche matin qu’ils n’ont plus la foi. Les jeunes croyants préfèrent aujourd’hui se retrouver au sein de communautés vivantes pour prier, mais aussi partager leur manière de voir le monde et donner de leur temps. Ils souhaitent également que la religion soit au service de leur épanouissement personnel.                                                                                                                                            </strong>
                                        </p>
                                    
                                                                        
                                    
                                                                                                                <p>Si les statistiques manquent pour dresser un portrait des jeunes croyants en général et des jeunes chrétiens et catholiques en particulier, plusieurs indices permettent de penser qu’en Occident, de moins en moins de jeunes manifestent leur foi ou revendiquent l’avoir.</p>


<p>Sabrina di Matteo est la directrice du centre Benoît-Lacroix, un organisme d’animation chrétienne affilié à l’Université de Montréal. Elle indique par exemple que lorsque la question de la religion est posée aux États-Unis, chez les jeunes adultes, la mention de la non-affiliation religieuse est celle qui est en plus forte croissance ces dernières années. Elle présume par ailleurs que les résultats seraient les mêmes au Canada ou en Europe de l’Ouest.</p>


<p>De son côté, la directrice du centre Présence religieuse intercommunautaire (PRI), Chantal Jodoin, fait remarquer qu’elle fréquente différentes paroisses et que lorsqu’elle se rend à la messe dominicale, à 43 ans, elle fait largement baisser la moyenne d’âge. Elle ajoute qu’on assiste également à un vieillissement des célébrants, la moyenne d’âge des prêtres se situant au-delà des 80 ans au Québec.</p>


<p>Une remarque que ne conteste pas le recteur du Grand Séminaire de Montréal et de l’Institut de formation théologique de Montréal (IFTM), Jorge Pacheco, qui souligne que le Grand Séminaire accueille aujourd’hui une vingtaine de séminaristes destinés à la prêtrise chaque année. Il rappelle qu’il y a une cinquantaine d’années, les cohortes comptaient en moyenne 350 étudiants.</p>


<p><span class="intertitre">Pas à la messe du dimanche</span></p>


<p>Des constats qui pourraient avoir de quoi déprimer, s’ils ne cachaient pas une tout autre réalité. À savoir que si la jeunesse catholique n’est pas là où on l’attend traditionnellement, à savoir à la messe du dimanche, cela ne signifie pas que sa foi ne soit pas vivante.</p>


<p>« Il y a peu de jeunes familles à la messe, reconnaît Chantal Jodoin. Elles ne s’y sentent peut-être pas non plus très bien accueillies. Les enfants qui courent dans les allées de l’église ou qui pleurent, ça en irrite certains, qui ne se gênent pas pour le faire remarquer. »</p>


<p>On les retrouve alors ailleurs. Ils font partie de groupes qui organisent des soirées de prières, de louanges, de partage biblique, ou des activités d’enseignement évangélique. Certains vivent des expériences de silence, ils se déconnectent, font des pèlerinages, participent aux Journées mondiales de la jeunesse (JMJ). Ils vont à la messe également, mais rarement le matin. Le centre Benoît-Lacroix la programme notamment en soirée et cela n’a pas grand-chose à voir avec la messe traditionnelle. La musique y est centrale, le décorum, notamment l’éclairage, est important également.</p>


<p>« C’est toute une expérience qui émerge de cela, note Sabrina di Matteo. Les jeunes croyants cherchent un groupe d’appartenance, des communautés vivantes composées de pairs de leur âge avec lesquels ils peuvent échanger, partager leur foi, mais aussi donner. Nombreux sont ceux qui partent en voyage de coopération internationale ou qui préparent et vont distribuer des sandwichs aux sans-abri, tout en passant un peu de temps avec eux. »</p>


<p>Pour les jeunes d’aujourd’hui, être chrétien, ce n’est pas une obligation, comme ça a pu l’être pour les générations précédentes, c’est un choix. Peu d’entre eux ont été élevés dans la foi. Peu d’entre eux ont fréquenté l’église en famille.</p>


<p>« Avant, il fallait aller à la messe. Aujourd’hui, tu es plutôt pointé du doigt quand tu y vas, souligne Réjean Bernier, directeur adjoint du centre de formation chrétienne Agapê. Ils ne sont pas dans l’endoctrinement, ils vivent une expérience et ils veulent la pousser, la partager. Être chrétien, ça passe par la prière, mais c’est surtout une manière de voir le monde, d’avoir les bras ouverts sur le monde. Dans l’autobus, c’est être ouvert aux gens et leur sourire plutôt que d’être enfermé avec ses écouteurs et son écran. »</p>


<p>Tous ces sujets seront abordés durant le prochain Synode des évêques, qui aura lieu au Vatican en octobre prochain. Le pape François semble vouloir mettre la jeunesse au coeur de son pontificat et ainsi, la thématique du prochain Synode portera sur les jeunes, la foi et le discernement des vocations. Cette grande réunion est destinée à écouter les préoccupations des jeunes croyants afin de mieux les accueillir et les accompagner dans leur cheminement spirituel.</p>


<p><span class="intertitre">Pour une Église plus ouverte</span></p>


<p>Pour préparer cette rencontre, un grand questionnaire a été adressé aux paroisses afin qu’il soit rempli par les jeunes. Les premiers résultats ont été publiés. Pas ceux du Québec, mais la Conférence des évêques de France a rendu ses conclusions. Il en ressort que les jeunes souhaitent que la religion soit au service de leur épanouissement personnel.</p>


<p>Ils en appellent également à une Église plus ouverte aux femmes, aux divorcés, aux couples remariés, aux homosexuels. Sur l’avortement également, ils aimeraient que la position évolue. Ils veulent enfin une institution plus transparente, qui communique plus, notamment via les réseaux sociaux, une Église rassembleuse, exemplaire. Une Église qui fait un peu plus de place aux jeunes dans ses instances.</p>


<p>« Nos jeunes ne sont pas des cruches qu’il faut remplir, lance Sabrina di Matteo. Ils ont des maîtrises, des doctorats, ils veulent être des acteurs de la réflexion sur l’avenir de l’Église. C’est eux, la relève, il faut les écouter. »</p>


<p>« J’ai participé aux consultations dans le diocèse de Montréal et je dois dire que les préoccupations sont les mêmes qu’en France, précise Chantal Jodoin. Les jeunes ont des idées, l’Église doit les écouter si elle souhaite les intégrer. Ce que je trouve particulièrement intéressant, c’est que ce ne sont pas seulement les jeunes catholiques qui ont été consultés. Car c’est important de savoir ce que pensent les jeunes qui sont loin de l’Église. »</p>


<p>Or, la baisse de l’engagement dans la vie consacrée et la pénurie de prêtres font en sorte qu’il est de plus en plus difficile de les rejoindre.</p>


<p>« Il faudrait plus amener la parole de l’Église dans les écoles et les cégeps, estime le recteur Pacheco. Il y a des enfants et des adolescents qui sont en plein questionnement et qui ne savent même pas ce que c’est que la foi, qui n’ont jamais entendu parler de la religion puisque la transmission ne s’est pas faite dans les familles. Nous arrivons à accompagner les jeunes qui gravitent dans nos paroisses. Mais ceux qui ne s’en approchent pas, il est très difficile de les atteindre. »</p>
                                    
                                    
                                    
                                                                
                                
                                
                                                                
                                
                            </div>

                                                                                    
                            
                        </div>
                    </div>
                </div>
            </div>
                            <div class="col-xs-14 col-sm-7 col-md-5 col-lg-4 hidden-xs hidden-print flex-sm">
                    <aside class="flex-sm flex-col">

                        <div class="flex-1">
                            <div class="pub pub-sticky bigbox">	<!-- ZP:D1 -->
	<div id="D1" class="pub">
		<div align="center">
															
                                        					    <script type="text/javascript" src="https://www.ledevoir.com/js/dfp-proxy.php?atedraId=3431&dfpId=div-gpt-ad-1496339980223-2"></script>
<script type="text/javascript" src="https://adserve.atedra.com/serve.php?z=3431"></script>                    									</div>
        	</div>
</div>
                        </div>

                                                        <!-- ARTICLES LES PLUS POPULAIRES -->
    <div class="dodger-blue">
        <section class="most-popular vertical">
            <h3>Les plus populaires</h3>
            <ul class="list-unstyled">
                                    <li class="red-violet">
                        <a href="/culture/musique/524153/les-pianos-maudits-de-l-universite-de-montreal">
                            <span class="nb">1</span>
                                                        <h2>Les pianos maudits de l’Université de Montréal</h2>
                        </a>
                    </li>
                                    <li class="west-side">
                        <a href="/societe/524166/un-vice-president-de-facebook-renie-son-propre-memo-controverse">
                            <span class="nb">2</span>
                                                        <h2>Un vice-président de Facebook renie son propre mémo controversé</h2>
                        </a>
                    </li>
                                    <li class="west-side">
                        <a href="/societe/524041/mot-cle-violences-sexuelles-denoncees-dans-des-ecoles-secondaires-de-montreal">
                            <span class="nb">3</span>
                                                        <h2>Violences sexuelles à l’école</h2>
                        </a>
                    </li>
                                    <li class="dodger-blue">
                        <a href="/politique/montreal/524150/gerald-tremblay-sous-ecoute-telephonique-en-2015">
                            <span class="nb">4</span>
                                                        <h2>Gérald Tremblay veut tuer les rumeurs dans l’oeuf</h2>
                        </a>
                    </li>
                                    <li class="west-side">
                        <a href="/societe/524189/pourquoi-les-gens-decident-de-se-convertir-a-une-religion">
                            <span class="nb">5</span>
                                                        <h2>Pourquoi les gens décident de se convertir à une religion?</h2>
                        </a>
                    </li>
                            </ul>
        </section>
    </div>
                        
                                                    <div class="flex-1">
                                <div class="pub-sticky">
                                    <div class="pub bigbox">	<!-- ZP:D2 -->
	<div id="D2" class="pub">
		<div align="center">
															
                                        					    <script type="text/javascript" src="https://www.ledevoir.com/js/dfp-proxy.php?atedraId=3432&dfpId=div-gpt-ad-1496339980223-3"></script>
<script type="text/javascript" src="https://adserve.atedra.com/serve.php?z=3432"></script>                    									</div>
        	</div>
</div>
    
                                    <div class="pub bigbox">	<!-- ZP:D3 -->
	<div id="D3" class="pub">
		<div align="center">
															
                                        					    <script type="text/javascript" src="https://www.ledevoir.com/js/dfp-proxy.php?atedraId=3433&dfpId=div-gpt-ad-1496339980223-4"></script>
<script type="text/javascript" src="https://adserve.atedra.com/serve.php?z=3433"></script><br/>                    									</div>
        	</div>
</div>
                                </div>
                            </div>
                        
                        <div class="pub bigbox"></div>
                    </aside>
                </div>
                    </div>

        
                                                    <div class="row">
                <div class="col-xs-14">
                    <aside class="suggested-content category">
                                                    <h2 class="category-name">À lire aussi</h2>
                                                <div class="row">
                            <div class="col-xs-14 col-sm-8 col-md-9">
                                <div class="stories-linked">
                                    <div class="row">
                    <div class="col-xs-14">
                <div class="">
                    <div class="category-articles">
                            <article class="article has-img mh">
        <a href="/contenu-commandite/523797/cryptomonnaies-pour-y-voir-un-peu-plus-clair" class="card-click">
                            <span class="img">
                    <img
                        src="https://media1.ledevoir.com/images_galerie/nwlt_607925_458544/image.jpg"
                        data-src="https://media2.ledevoir.com/images_galerie/nwl_607925_458544/image.jpg"
                        alt=""
                        width="226" height="134"                        class="img-responsive lazyload"
                    >
                    	                </span>
                
            <h2>
                Cryptomonnaies: pour y voir un peu plus clair            </h2>
    
                            
                        
        
                    <div class="specs lowercase">
                                    <time datetime="2018-03-31">
                        31 mars 2018                    </time>
                
                
                            </div>
                
                </a>
            </article>
                    </div>
                </div>
            </div>
                    <div class="col-xs-14">
                <div class="west-side">
                    <div class="category-articles">
                            <article class="article has-img mh">
        <a href="/societe/523890/approfondir-sa-foi" class="card-click">
                            <span class="img">
                    <img
                        src="https://media1.ledevoir.com/images_galerie/nwlt_608258_458895/image.jpg"
                        data-src="https://media2.ledevoir.com/images_galerie/nwl_608258_458895/image.jpg"
                        alt="Durant dix mois, une dizaine de jeunes ont décidé de vivre une année universitaire en théologie dans les locaux du centre de formation chrétienne Agapê à Québec, mais aussi à l’Université Laval."
                        width="226" height="134"                        class="img-responsive lazyload"
                    >
                    	                </span>
                
            <h2>
                Approfondir sa foi            </h2>
    
                            
                                <p>
        Agapê accueille de jeunes chrétiens qui vont vivre ensemble dix mois.    </p>
                        
        
                    <div class="specs lowercase">
                                    <time datetime="2018-03-31">
                        31 mars 2018                    </time>
                
                
                            </div>
                
                </a>
            </article>
                    </div>
                </div>
            </div>
                    <div class="col-xs-14">
                <div class="west-side">
                    <div class="category-articles">
                            <article class="article has-img mh">
        <a href="/societe/523891/celebration-de-paques-tendre-la-main-aux-autres" class="card-click">
                            <span class="img">
                    <img
                        src="https://media2.ledevoir.com/images_galerie/nwlt_608261_458958/image.jpg"
                        data-src="https://media2.ledevoir.com/images_galerie/nwl_608261_458958/image.jpg"
                        alt="«Le temps de Pâques est un temps pour que la lumière et l’espérance rayonnent, c’est le moment de tendre la main», pense l’archevêque de Montréal, Mgr Christian Lépine."
                        width="226" height="134"                        class="img-responsive lazyload"
                    >
                    	                </span>
                
            <h2>
                Tendre la main aux autres            </h2>
    
                            
                                <p>
        L’archevêque de Montréal lance un appel pour aller à la rencontre de l’autre.    </p>
                        
        
                    <div class="specs lowercase">
                                    <time datetime="2018-03-31">
                        31 mars 2018                    </time>
                
                
                            </div>
                
                </a>
            </article>
                    </div>
                </div>
            </div>
            </div>                                </div>
                                <div class="stories-same-section">
                                    <h2 class="category-name">
            Plus en <a class="west-side" href="/societe">Société</a>
        </h2>
        <div class="row">
                    <div class="col-xs-14 col-md-4">
                <div class="west-side">
                    <div class="category-articles">
                            <article class="article has-img mh">
        <a href="/societe/524141/facebook-une-gestion-de-crise-qui-laisse-beaucoup-a-desirer" class="card-click">
                            <span class="img">
                    <img
                        src="https://media1.ledevoir.com/images_galerie/nwlt_609271_459859/image.jpg"
                        data-src="https://media1.ledevoir.com/images_galerie/nwl_609271_459859/image.jpg"
                        alt="Selon des spécialistes, la façon dont Facebook et son fondateur Mark Zuckerberg gèrent le scandale des données personnelles laisse beaucoup à désirer."
                        width="226" height="134"                        class="img-responsive lazyload"
                    >
                    	                </span>
                
            <h2>
                Une gestion de crise chez Facebook qui laisse beaucoup à désirer            </h2>
    
                            
                                <p>
        <p>Zuckerberg donne l’impression qu’il a créé un monstre qu’il ne contrôle pas.</p>
    </p>
                        
        
                    <div class="specs lowercase">
                                    <time datetime="2018-03-31">
                        31 mars 2018                    </time>
                
                
                            </div>
                
                </a>
            </article>
                    </div>
                </div>
            </div>
                    <div class="col-xs-14 col-md-4">
                <div class="west-side">
                    <div class="category-articles">
                                <article class="article large-format text-light">
        
        <a href="/societe/524156/les-photos-de-la-semaine-du-25-mars">
            <div class="content">
                <h3>Grand format</h3>
                <h2>Les photos de la semaine du 25 mars</h2>
            </div>

                            <div class="background" style="background-image: url(https://media1.ledevoir.com/images_galerie/b_609323_459809/image.jpg);"></div>

                                <img src="https://media2.ledevoir.com/images_galerie/b_609323_459809/image.jpg" class="img-responsive invisible">
            
            <span class="btn btn-default btn-medias no-label bg-gray">
                <span class="gallery"><svg xmlns="http://www.w3.org/2000/svg" width="13.027" height="12.97" viewBox="0 0 13.027 12.97"><path d="M0 0h10v10H0V0zm1 1v8h8V1H1zm2.024 10.012h1.004v.937h7.962V4.015h-.952V2.95h1.99v10.02H3.023v-1.958z"/></svg></span>
                <span>12 photos</span>
            </span>
        </a>
    </article>
                    </div>
                </div>
            </div>
                    <div class="col-xs-14 col-md-4">
                <div class="west-side">
                    <div class="category-articles">
                            <article class="article has-img mh">
        <a href="/societe/524188/conversion-et-concessions" class="card-click">
                            <span class="img">
                    <img
                        src="https://media2.ledevoir.com/images_galerie/nwlt_609431_459871/image.jpg"
                        data-src="https://media2.ledevoir.com/images_galerie/nwl_609431_459871/image.jpg"
                        alt="Julie Vézina Sabourin a vécu le laborieux processus pour se convertir au judaïsme, avant d’embrasser la vie conjugale avec son mari."
                        width="226" height="134"                        class="img-responsive lazyload"
                    >
                    	                </span>
                
            <h2>
                Les concessions d'une conversion            </h2>
    
                            
                        
        
                    <div class="specs lowercase">
                                    <time datetime="2018-03-31">
                        31 mars 2018                    </time>
                
                
                            </div>
                
                </a>
            </article>
                    </div>
                </div>
            </div>
            </div>                                </div>
                                <div class="stories-keywords">
                                    <section class="mots-cles dodger-blue">
        <strong>Mots clés</strong>
                    <a href="/motcle/cahier-religion-mars-2018">cahier religion mars 2018</a>            </section>                                </div>
                            </div>
                            <div class="col-xs-14 col-sm-6 col-md-5">
                                    <!-- ARTICLES LES PLUS POPULAIRES -->
    <div class="dodger-blue">
        <section class="most-popular vertical">
            <h3>Les plus populaires</h3>
            <ul class="list-unstyled">
                                    <li class="red-violet">
                        <a href="/culture/musique/524153/les-pianos-maudits-de-l-universite-de-montreal">
                            <span class="nb">1</span>
                                                        <h2>Les pianos maudits de l’Université de Montréal</h2>
                        </a>
                    </li>
                                    <li class="west-side">
                        <a href="/societe/524166/un-vice-president-de-facebook-renie-son-propre-memo-controverse">
                            <span class="nb">2</span>
                                                        <h2>Un vice-président de Facebook renie son propre mémo controversé</h2>
                        </a>
                    </li>
                                    <li class="west-side">
                        <a href="/societe/524041/mot-cle-violences-sexuelles-denoncees-dans-des-ecoles-secondaires-de-montreal">
                            <span class="nb">3</span>
                                                        <h2>Violences sexuelles à l’école</h2>
                        </a>
                    </li>
                                    <li class="dodger-blue">
                        <a href="/politique/montreal/524150/gerald-tremblay-sous-ecoute-telephonique-en-2015">
                            <span class="nb">4</span>
                                                        <h2>Gérald Tremblay veut tuer les rumeurs dans l’oeuf</h2>
                        </a>
                    </li>
                                    <li class="west-side">
                        <a href="/societe/524189/pourquoi-les-gens-decident-de-se-convertir-a-une-religion">
                            <span class="nb">5</span>
                                                        <h2>Pourquoi les gens décident de se convertir à une religion?</h2>
                        </a>
                    </li>
                                    <li class="west-side">
                        <a href="/societe/transports-urbanisme/524027/quebec-maintient-la-hausse-des-contraventions-visant-les-cyclistes">
                            <span class="nb">6</span>
                                                        <h2>Infractions à vélo: Montréal et Vélo Québec furieux contre Québec</h2>
                        </a>
                    </li>
                                    <li class="red-violet">
                        <a href="/culture/ecrans/524147/au-canada-anglais-une-personne-sur-4-a-coupe-le-cable">
                            <span class="nb">7</span>
                                                        <h2>Au Canada anglais, une personne sur quatre a coupé le câble</h2>
                        </a>
                    </li>
                                    <li class="electric-violet">
                        <a href="/monde/etats-unis/524213/californie-le-jeune-noir-abattu-par-des-policiers-leur-tournait-le-dos">
                            <span class="nb">8</span>
                                                        <h2>Californie: le jeune Noir abattu par des policiers leur tournait le dos</h2>
                        </a>
                    </li>
                                    <li class="electric-violet">
                        <a href="/monde/moyen-orient/524184/manifestations-gaza">
                            <span class="nb">9</span>
                                                        <h2>La «Grande Marche du retour» tourne au drame</h2>
                        </a>
                    </li>
                                    <li class="turquoise">
                        <a href="/opinion/chroniques/524205/le-parasite">
                            <span class="nb">10</span>
                                                            <strong class="article-type">Chronique</strong>
                                                        <h2>Le parasite</h2>
                        </a>
                    </li>
                            </ul>
        </section>
    </div>
                            </div>
                        </div>
                    </aside>
                </div>
            </div>
        
        <div class="row visible-sm visible-md visible-lg">
            <div class="col-xs-14">
                <div class="pub e1 mb30">
                    	<!-- ZP:E1 -->
	<div id="E1" class="pub">
		<div align="center">
															
                                        					    <script type="text/javascript" src="https://adserve.atedra.com/serve.php?z=3453"></script>                    									</div>
        	</div>
                </div>
            </div>
        </div>

        <div class="row visible-sm visible-md visible-lg">
            <div class="col-xs-14">
                <div class="pub e3 mb30">
                    	<!-- ZP:E3 -->
	<div id="E3" class="pub">
		<div align="center">
															
                                        					    <script type="text/javascript" src="https://adserve.atedra.com/serve.php?z=4220"></script>                     									</div>
        	</div>
                </div>
            </div>
        </div>
    </div>

    

    <div id="dialog" title="Envoyer cet article">
        <br />
        <div class="form-group">
            <label for="email_de" class="sr-only">Votre courriel</label>
            <input id="email_de" type="text" class="form-control" placeholder="Votre courriel" />
        </div>

        <div class="form-group">
            <label for="email_a" class="sr-only">Le courriel du destinataire</label>
            <input id="email_a" type="text" class="form-control" placeholder="Le courriel du destinataire" />
        </div>

        <div class="form-group">
            <label for="email_commentaires" class="sr-only">Commentaires</label>
            <textarea id="email_commentaires" name="email_commentaires" class="form-control" placeholder="Commentaires"></textarea>
        </div>

        <div id="zone-captcha"><div class="g-recaptcha" data-sitekey="6LdEKAgTAAAAAIl3JRYM0HDmKp1tLqrRbOdLGk93"></div></div>

        <div class="form-group mt20">
            <button class="btn btn-default bg-blue" id="bouton_envoyer_mail">Envoyer</button>
        </div>

        <div class="erreur"></div>
</div>

<script type="text/javascript">
       var articleUrl = '';
       $(function() {
           $('#bouton_envoyer_mail').click(function(e){
               e.preventDefault();
               var $btn_envoyer = $(this);

               if ($btn_envoyer.is('.en-traitement')) return; // Limiter 1 clic à la fois

               $btn_envoyer.addClass('en-traitement').css('fontStyle','italic').css('opacity',0.5);
               $.ajax({
                   type: "POST",
                   url: "/article/envoyer",
                   data: "email_de="+$('#email_de').val()+"&email_a="+$('#email_a').val()+"&url="+articleUrl+"&g-recaptcha-response="+grecaptcha.getResponse()+"&email_commentaires="+$('#email_commentaires').val(),
                   success: function(msg){
                       if (msg == 'false') {
                           $('#dialog .erreur').html('Erreur: veuillez réessayer.');
                       } else if (msg == 'false-captcha') {
                           $('#dialog .erreur').html('Captcha invalide.');
                       } else if (msg == 'true') {
                           $('#dialog').dialog('close');
                           afficher_message('Votre lien a été envoyé.', 'message');

                                                          dataLayer.push({'eventCategory': 'Partage Social', 'eventAction': 'Social Mailto', 'eventLabel': 'https://www.ledevoir.com/societe/523896/les-jeunes-et-la-foi?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+fluxdudevoir+%28Le+fil+de+presse+du+Devoir%29', 'event': 'gtm_event'});
                                                  }
                   },
                   complete: function(msg) {
                       $btn_envoyer.removeClass('en-traitement').css('fontStyle','normal').css('opacity',1);
                   }
               });
               grecaptcha.reset();
           });
       });

       function show_envoyer_mail(url){
           articleUrl = url;
           $("#dialog").dialog({
               height: 450,
               width: 337,
               resizable: false,
               modal: true,
               zIndex: 25000
           });

           return false;
       }
</script></div>

        <script type="text/javascript">
        //Google Tag Manager Event

        $(function(){

            
            //Voir tous les commentaires
            $('#event_tous_commentaires').click(function(e) {
                dataLayer.push({'eventCategory': 'User', 'eventAction': 'All Comments', 'eventLabel': 'Les jeunes et la foi', 'event': 'gtm_event'});
            });

            //Scroll dans l'article
            var $window = $(window);

            var fin  = false;
            var fin25 = false;
            var fin50  = false;
            var fin75 = false;
            $window.scroll(function () {
                var scrollTopWithViewport = parseInt($window.scrollTop()) + (viewportheight / 2); //11642956
                if(parseInt($window.scrollTop()) == 0){
                    fin = false;
                    fin25 = false;
                    fin50 = false;
                    fin75 = false;
                }
                if (scrollTopWithViewport >= $('#articles').height()) {
                    if(fin == false){
                        fin = true;
                        dataLayer.push({'eventCategory': 'User', 'eventAction': 'Scroll Depth', 'eventLabel': '100%', 'event': 'gtm_event'});
                    }
                }
                else if (scrollTopWithViewport >= $('#articles').height()*75/100) {
                    if(fin75 == false){
                        fin75 = true;
                        dataLayer.push({'eventCategory': 'User', 'eventAction': 'Scroll Depth', 'eventLabel': '75%', 'event': 'gtm_event'});
                    }
                }
                else if (scrollTopWithViewport >= $('#articles').height()*50/100) {
                    if(fin50 == false){
                        fin50 = true;
                        dataLayer.push({'eventCategory': 'User', 'eventAction': 'Scroll Depth', 'eventLabel': '50%', 'event': 'gtm_event'});
                    }
                }
                else if (scrollTopWithViewport >= $('#articles').height()*25/100) {
                    if(fin25 == false){
                        fin25 = true;
                        dataLayer.push({'eventCategory': 'User', 'eventAction': 'Scroll Depth', 'eventLabel': '25%', 'event': 'gtm_event'});
                    }
                }
            });
        });

    </script>
        </main>

        <footer id="footer">
            
            <div class="footer-pub">
                <div class="container">
                    <div class="row">
    <div class="col-xs-14 visible-md visible-lg">
        <div class="pub super-leaderboard">	<!-- ZP:A3 -->
	<div id="A3" class="pub">
		<div align="center">
															
                                        					    <script type="text/javascript" src="https://www.ledevoir.com/js/dfp-proxy.php?atedraId=3430&dfpId=div-gpt-ad-1496339980223-7"></script>
<script type="text/javascript" src="https://adserve.atedra.com/serve.php?z=3430"></script>                    									</div>
        	</div>
</div>
    </div>
    <div class="col-xs-14 visible-xs visible-sm">
        <div class="pub pub-fw-offset mobile">	<!-- ZP:M2 -->
	<div id="M2" class="pub">
		<div align="center">
															
                                        					    <script type="text/javascript" src="https://adserve.atedra.com/serve.php?z=4722"></script>
                    									</div>
        	</div>
</div>
    </div>
</div>                </div>
            </div>

            <div class="footer-nav">
    <div class="container">
        <nav class="row">
            <section class="col-xs-14 col-md-3">
                <h2 class="visible-md visible-lg">S’abonner</h2>
                <h2 class="visible-xs visible-sm" data-toggle="collapse" data-target="#collapse-footer-nav-abonnement">
                    S’abonner
                    <button class="btn pull-right visible-xs visible-sm" type="button">
                        <svg xmlns="http://www.w3.org/2000/svg" width="14" height="13" viewBox="0 0 14 13"><path d="M0 0h14v1H0V0zm5 4h7v1H5V4zM0 4h2v1H0V4zm0 4h2v1H0V8zm0 4h2v1H0v-1zm5-4h8v1H5V8zm0 4h6v1H5v-1z"/></svg>                    </button>
                </h2>
                <div class="collapse collapse-sm" id="collapse-footer-nav-abonnement">
                    <ul class="list-unstyled">
                        <li><a href="https://abonnement.ledevoir.com/nos-offres#tout-compris"><span>Papier</span></a></li>
                        <li><a href="https://abonnement.ledevoir.com/nos-offres#numerique-premium"><span>Numérique</span></a></li>
                                                    <li>
                                <a class="infolettre-abonnement-popup-btn" href="#infolettre-abonnement-popup"><span>Infolettre</span></a>
                            </li>
                                                <li><a href="/mon-abonnement"><span>Gérer votre abonnement</span></a></li>
                        <li><a href="/classe"><span>Le Devoir en classe</span></a></li>
                        <li><a href="/flux-rss"><span>Flux RSS</span></a></li>
                    </ul>
                </div>
                            </section>
            <section class="col-xs-14 col-md-3">
                <h2 class="visible-md visible-lg">À propos</h2>
                <h2 class="visible-xs visible-sm" data-toggle="collapse" data-target="#collapse-footer-nav-apropos">
                    À propos
                    <button class="btn pull-right visible-xs visible-sm" type="button">
                        <svg xmlns="http://www.w3.org/2000/svg" width="14" height="13" viewBox="0 0 14 13"><path d="M0 0h14v1H0V0zm5 4h7v1H5V4zM0 4h2v1H0V4zm0 4h2v1H0V8zm0 4h2v1H0v-1zm5-4h8v1H5V8zm0 4h6v1H5v-1z"/></svg>                    </button>
                </h2>
                <div class="collapse collapse-sm" id="collapse-footer-nav-apropos">
                    <ul class="list-unstyled">
                        <li><a href="/edition/2018-03-30"><span>Éditions précédentes</span></a></li>
                        <li><a href="/le-devoir/le-devoir"><span>Qui nous sommes (histoire)</span></a></li>
                        <li><a href="/politique-de-confidentialite"><span>Politique de confidentialité</span></a></li>
                        <li><a href="/conditions"><span>Conditions d’utilisation</span></a></li>
                        <li><a href="/le-devoir/direction"><span>Direction</span></a> et <a href="/le-devoir/redaction"><span>rédaction</span></a></li>
                        <li><a href="/participation-aux-commentaires"><span>Participation aux commentaires</span></a></li>
                        <li><a href="/plan-de-site"><span>Plan du site</span></a></li>
                    </ul>
                </div>
            </section>
            <div class="clearfix visible-sm"></div>
            <section class="col-xs-14 col-md-3">
                <h2 class="visible-md visible-lg">Nous joindre</h2>
                <h2 class="visible-xs visible-sm" data-toggle="collapse" data-target="#collapse-footer-nav-joindre">
                    Nous joindre
                    <button class="btn pull-right visible-xs visible-sm" type="button">
                        <svg xmlns="http://www.w3.org/2000/svg" width="14" height="13" viewBox="0 0 14 13"><path d="M0 0h14v1H0V0zm5 4h7v1H5V4zM0 4h2v1H0V4zm0 4h2v1H0V8zm0 4h2v1H0v-1zm5-4h8v1H5V8zm0 4h6v1H5v-1z"/></svg>                    </button>
                </h2>
                <div class="collapse collapse-sm" id="collapse-footer-nav-joindre">
                    <ul class="list-unstyled">
                        <li><a href="/mon-abonnement"><span>Service à la clientèle</span></a></li>
                        <li><a href="/le-devoir/publicite"><span>Service de la publicité</span></a></li>
                        <li><a href="/aide"><span>Aide</span></a></li>
                        <li><a href="/faq"><span>FAQ</span></a></li>
                    </ul>
                </div>
            </section>
            <section class="col-xs-14 col-md-3">
                <h2 class="visible-md visible-lg">Services</h2>
                <h2 class="visible-xs visible-sm" data-toggle="collapse" data-target="#collapse-footer-nav-services">
                    Services
                    <button class="btn pull-right visible-xs visible-sm" type="button">
                        <svg xmlns="http://www.w3.org/2000/svg" width="14" height="13" viewBox="0 0 14 13"><path d="M0 0h14v1H0V0zm5 4h7v1H5V4zM0 4h2v1H0V4zm0 4h2v1H0V8zm0 4h2v1H0v-1zm5-4h8v1H5V8zm0 4h6v1H5v-1z"/></svg>                    </button>
                </h2>
                <div class="collapse collapse-sm" id="collapse-footer-nav-services">
                    <ul class="list-unstyled">
                        <li><a href="/services-et-annonces/avis-publics"><span>Avis publics</span></a></li>
                        <li><a href="/services-et-annonces/appels-d-offres"><span>Appels d'offres</span></a></li>
                        <li><a href="/services-et-annonces/carrieres"><span>Carrières</span></a></li>
                        <li><a href="/services-et-annonces/charme-et-prestige"><span>Charme et prestige</span></a></li>
                        <li><a href="/services-et-annonces/petites-annonces"><span>Petites annonces</span></a></li>
                        <li><a href="/jeux"><span>Jeux</span></a></li>
                    </ul>
                </div>
            </section>
            <div class="clearfix visible-sm"></div>
            <section class="col-xs-14 col-md-2">
                <h2 class="visible-md visible-lg">Réseaux sociaux</h2>
                <h2 class="visible-xs visible-sm" data-toggle="collapse" data-target="#collapse-footer-nav-social">
                    Réseaux sociaux
                    <button class="btn pull-right visible-xs visible-sm" type="button">
                        <svg xmlns="http://www.w3.org/2000/svg" width="14" height="13" viewBox="0 0 14 13"><path d="M0 0h14v1H0V0zm5 4h7v1H5V4zM0 4h2v1H0V4zm0 4h2v1H0V8zm0 4h2v1H0v-1zm5-4h8v1H5V8zm0 4h6v1H5v-1z"/></svg>                    </button>
                </h2>
                <div class="collapse collapse-sm" id="collapse-footer-nav-social">
                    <ul class="list-unstyled">
                        <li><a href="http://www.facebook.com/ledevoir" target="_blank"><span>Facebook</span></a></li>
                        <li><a href="https://twitter.com/LeDevoir" target="_blank"><span>Twitter</span></a></li>
                        <li><a href="https://www.instagram.com/ledevoir/" target="_blank"><span>Instagram</span></a></li>
                        <li><a href="https://www.youtube.com/user/JournalLeDevoir" target="_blank"><span>Youtube</span></a></li>
                    </ul>
                </div>
            </section>
        </nav>
    </div>
</div>
            <div class="modal fade" id="modal-newsletter" tabindex="-1" role="dialog">
    <div class="modal-dialog modal-newsletter" role="document">
        <div class="modal-content">
            <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                <svg xmlns="http://www.w3.org/2000/svg" width="11.744" height="11.695" viewBox=".651 .652 11.744 11.695"><path d="M.682 1.374l11.006 10.974.707-.707L1.337.666"/><path d="M1.358 12.33l10.98-10.97-.706-.708-10.98 10.97"/></svg>            </button>

            <div class="modal-body">
                <img src="/images/nweb/newsletter-modal.jpg" class="img-responsive">

                <form
                    class="form form-inline text-center"
                    action="https://abonnement.ledevoir.com/infolettres/inscription-rapide/1"
                    method="POST"
                >
                    <div class="row">
                        <div class="col-xs-14 mb10 col-sm-7 col-sm-offset-2">
                            <input type="email" name="courriel" class="form-control" placeholder="Votre courriel" required>
                            <input type="hidden" name="referer" value="https://www.ledevoir.com/societe/523896/les-jeunes-et-la-foi?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+fluxdudevoir+%28Le+fil+de+presse+du+Devoir%29" />
                        </div>
                        <div class="col-xs-14 col-sm-3">
                            <button type="submit" class="btn btn-default btn-default-no-icon bg-white">Je m'abonne</button>
                        </div>
                    </div>
                </form>
            </div>
        </div>
    </div>
</div>
            <div class="footer-search">
    <div class="container">
        <div class="row">
    <div class="col-xs-14">
        <form action="/recherche" method="GET" novalidate>
            <div class="form-group">
                <label for="footer-search" class="sr-only">Que cherchez-vous?</label>
                <span class="input-group-addon"><svg xmlns="http://www.w3.org/2000/svg" width="14.354" height="14.354" viewBox="0 0 14.354 14.354"><path d="M5.5 11C2.462 11 0 8.537 0 5.5 0 2.462 2.462 0 5.5 0 8.537 0 11 2.462 11 5.5 11 8.537 8.537 11 5.5 11zm3.646-1.146l.707-.707 4.5 4.5-.707.707-4.5-4.5zM5.5 10C7.985 10 10 7.985 10 5.5S7.985 1 5.5 1 1 3.015 1 5.5 3.015 10 5.5 10z"/></svg></span>
                <input type="text" name="expression" id="footer-search" placeholder="Que cherchez-vous?" class="form-control autocomplete-search">
            </div>
            <div class="actions">
                <button type="submit" name="rechercher" class="btn btn-default"><span class="hidden-xs">Rechercher</span><span class="chevron-right"><svg xmlns="http://www.w3.org/2000/svg" width="5.577" height="10.014" viewBox=".001 -.015 5.577 10.014"><path d="M0 9.34l4.357-4.353L0 .627l.636-.64 4.942 5L.635 10"/></svg></span></button>
            </div>
        </form>
    </div>
</div>    </div>
</div>    
            <div class="footer-bottom">
    <div class="container">
        <div class="row">
            <div class="col-xs-14">
                <div class="copy">
                    &copy; <a href="https://www.ledevoir.com/">Le Devoir</a> 2002-2018                </div>
            </div>
        </div>
    </div>
</div>    
        </footer>
    </div>

        
                            
        
        <script>
            var loginUrl = '/auth/login';

            $(function() {
                WebPush.init({
                    apiInscriptionUrl: 'http://api.ledevoir.com/1.1/pushes/inscriptions',
                    apiInscriptionDhUrl: 'http://api.ledevoir.com/1.1/pushes/inscriptions/dernieres/heures',
                    apiDesinscriptionDhUrl: 'http://api.ledevoir.com/1.1/push/inscription/derniere/heure/web',
                    applicationServerPublicKey: 'BMRhk42WSloAI3jQztQFv1oIBc8rWOmSj7496zQAzRwxzKE5F41/29u/RYdfs+HeQzsoM6pUpBsvApB20Jm1p/o='
                });
            });
        </script>

        <script src="/js/vendor/bootstrap.min.js"></script>
        <script type="text/javascript">
            var bootstrapButton = $.fn.button.noConflict();
            $.fn.bootstrapBtn = bootstrapButton;
        </script>

        <script src="/js/nweb/plugins.js"></script>
        <script src="/js/nweb/main.js?20180329"></script>
        <script src="/js/nweb/lazysizes.min.js?20180315" async></script>
        <script src="/js/nweb/ls.unveilhooks.min.js?20180315" async></script>
        <script src="/js/jquery.magnific-popup.min.js"></script>

        <script src="/js/nweb/autocomplete-recherche.js"></script>
        <script>
            $(function() {
                AutocompleteRecherche.init({
                    get_url: '/recherche/autocomplete'
                });
            });
        </script>

                    <script src="/js/favoris.js?20180205"></script>
        
        
        
                    
            
            
            
            
                            <script src="/js/nweb/article-analytics.js?20180315" async></script>
            
            <script src="/js/showads.js"></script>
            <script src="/js/google_tag_event_pub.js?2"></script>
        
        <script src="/js/fonctions.js?20170329"></script>

        
        <script src="/js/jquery.cookie.js"></script>
        <script src='https://www.google.com/recaptcha/api.js?hl=fr-CA'></script>

        <div>
            <div id="fb-root"></div>
            <script>
                window.fbAsyncInit = function() {
                    FB.init({
                        appId: '105451392851924',
                        cookie: true,
                        xfbml: true,
                        version: 'v2.8'
                    });
                };

                (function(d, s, id){
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/fr_CA/sdk.js";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>
        </div>

                <script type="text/javascript">
        var _sf_async_config = { uid: 63518, domain: 'ledevoir.com', useCanonical: true };
        (function() {
            function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
        </script>
        
                    <script>
                                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-1157473-10', 'auto');
                                ga('send', 'pageview');
            </script>
        
    <script>$.browser = {};</script>
    <script src="/js/jquery.fancybox-1.2.1.js"></script>
        <script>
            $(function () {
                $("a.fancybox").fancybox({
                    'speedIn':	600,
                    'speedOut': 200,
                    'transitionIn': 'elastic',
                    'opacity': true
                });
            });
        </script>

        <!-- 10.0.16.4-->

            <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"3a67a9c110","applicationID":"104581530","transactionName":"NgdSMEZVC0UCBhcNDA9NcQdAXQpYTAQREAoCDlVLR1wKQQ==","queueTime":0,"applicationTime":178,"atts":"GkBRRg5PGEs=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
