<!doctype html>
<!--[if IE 7]>         <html class="no-js ie7" lang="fr">  <![endif]-->
<!--[if IE 8]>         <html class="no-js ie8" lang="fr">  <![endif]-->
<!--[if IE 9]>         <html class="no-js ie9" lang="fr">  <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="fr">      <!--<![endif]-->
<head>
        <script> document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/"; var setNptTechAdblockerCookie = function(adblocker) { var d = new Date(); d.setTime(d.getTime() + 60 * 5 * 1000); document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/"; }; var script = document.createElement("script"); script.setAttribute("async", true); script.setAttribute("src", "//www.npttech.com/advertising.js"); script.setAttribute("onerror", "setNptTechAdblockerCookie(true);"); document.getElementsByTagName("head")[0].appendChild(script); </script>
    <script type="text/javascript" src="/js/gestion_ck.js"></script>

                   <script type="text/javascript" src="https://tag.aticdn.net/626664/smarttag.js"></script>
          <script type="text/javascript"> var tag = new ATInternet.Tracker.Tag();</script>


    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta name="medium" content="news" />
    <meta name="apple-itunes-app" content="app-id=909476802" />
    <meta name="google-signin-client_id" content="41495029935-0kaotq6308i9e04sbmimsaeapc80jj7l.apps.googleusercontent.com">
    <meta name="google-play-app" content="app-id=com.ledevoir.journaltablette.and">
    <meta name="twitter:widgets:csp" content="on">
    
    
            <link rel="canonical" href="https://www.ledevoir.com/monde/moyen-orient/766293/en-iran-des-enseignants-lancent-un-appel-a-la-greve-contre-la-violente-repression-dans-les-ecoles" />    
    
    
    <!-- Remove default styles applied to phone numbers -->
    <meta name="format-detection" content="telephone=no">

            <meta property="fb:app_id" content="105451392851924" />
        <meta property="fb:pages" content="98317905527" />
    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="title" content="Mort de Mahsa Amini : En Iran, des enseignants lancent un appel à la grève contre la violente répression dans les écoles. | Le Devoir" />
<meta name="description" content="" />
<meta name="language" content="fr" />
    <title>Mort de Mahsa Amini : En Iran, des enseignants lancent un appel à la grève contre la violente répression dans les écoles. | Le Devoir</title>

    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="RSS" href="http://feeds2.feedburner.com/fluxdudevoir" />

    <link rel="stylesheet" href="/css/nweb/main.css?20220930" media="screen">
    <link rel="stylesheet" href="/css/nweb/print.css?20220930" media="print">
    <link rel="stylesheet" href="/css/jquery.fancybox.css" />
    <link rel="stylesheet" href="/css/vendor/magnific-popup.css">

    
    
                        
    
    <link rel="stylesheet" href="//code.jquery.com/ui/1.12.1/themes/smoothness/jquery-ui.min.css" />

    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
   	<script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.12.4.min.js"><\/script>')</script>

    <script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>

    <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
        <script src="//oss.maxcdn.com/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
        <script src="/js/ie/selectivizr-min.js"></script>
        <script src="//oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->

    <script>jQuery('html').removeClass('no-js');</script>

    <script src="/js/web-push.js?20220311"></script>
    <script src="/js/js.cookie.js"></script>

                    <meta property="og:image" content="https://media1.ledevoir.com/images_galerie/nwd_1410827_1083813/image.jpg?ts=1666361333" />
        <link rel="image_src" href="https://media1.ledevoir.com/images_galerie/nwd_1410827_1083813/image.jpg?ts=1666361333" />
        
                <meta name="author" content="Agence France-Presse ">

<meta property="og:title" content="En Iran, des enseignants lancent un appel à la grève contre la violente répression dans les écoles" />
<meta property="og:description" content="Ils réclament une mobilisation qui se traduira par «deux jours de sit-in et de grève dimanche et lundi»." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ledevoir.com/monde/moyen-orient/766293/en-iran-des-enseignants-lancent-un-appel-a-la-greve-contre-la-violente-repression-dans-les-ecoles" />
<meta property="og:site_name" content="Le Devoir" />

<meta property="article:opinion" content="false" />
<meta property="article:content_tier" content="metered" />
<meta property="article:location" content="city:montreal" />
<meta property="article:published_time" content="2022-10-21T00:00:00Z" />
<meta property="article:modified_time" content="2022-10-21T10:08:53Z" />

    <meta property="article:tag" content="Politics" />
    <meta property="article:tag" content="Social Issues" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@LeDevoir">
<meta name="twitter:title" content="En Iran, des enseignants lancent un appel à la grève contre la…">
<meta name="twitter:description" content="Ils réclament une mobilisation qui se traduira par «deux jours de sit-in et de grève dimanche et lundi».">
<meta name="twitter:domain" content="www.ledevoir.com">
    
                <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "isAccessibleForFree": false,
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.ledevoir.com/monde/moyen-orient/766293/en-iran-des-enseignants-lancent-un-appel-a-la-greve-contre-la-violente-repression-dans-les-ecoles"
      },
      "headline": "En Iran, des enseignants lancent un appel à la grève contre la violente répression dans les écoles",
            "image": [
        "https://media1.ledevoir.com/images_galerie/nwd_1410827_1083813/image.jpg?ts=1666361333"
       ],
             "datePublished": "2022-10-21T10:08:02-04:00",
      "dateModified": "2022-10-21T10:08:53-04:00",
            "author":[{
            "@type": "Person",
            "name": "Agence France-Presse",
            "url": "https://www.ledevoir.com/auteur/agence-france-presse/"
            }],
             "publisher": {
        "@type": "Organization",
        "name": "Le Devoir",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.ledevoir.com/images/ul/logos/logo_devoir_amp.png"
        }
      },
      "isPartOf": {
        "@type": ["CreativeWork", "Product"],
        "name" : "Le Devoir",
        "productID": "ledevoir.com:showcase"
      },
      "description": "Ils réclament une mobilisation qui se traduira par «deux jours de sit-in et de grève dimanche et lundi»."
    }
</script>    
            <script type="text/javascript" async="" src="https://rdc.m32.media/m32pixel.min.js"></script>
    <script src="//rdc.m32.media/madops.js"></script>

                    <script type="text/javascript">
            var m32_context = {"sous-section":"moyen-orient","article":"en-iran-des-enseignants-lancent-un-appel-a-la-greve-contre-la-violente-repression-dans-les-ecoles"};
        </script>
        
            <script>dataLayer = [];</script>
        <script type="text/JavaScript">
    window.dataLayer.push({
        'pageTitle': 'Mort de Mahsa Amini : En Iran, des enseignants lancent un appel à la grève contre la violente répression dans les écoles. | Le Devoir',
        'siteSection': 'monde',
        'siteSubSection': 'moyen-orient',
        'articleAuthor': 'Agence France-Presse',
        'articleName': 'En Iran, des enseignants lancent un appel à la grève contre la violente répression dans les écoles',
        'articleRight': 'prive',
        'pageCategory': 'article'
    });
</script>        
<div
    id="cdn-component-dataLayer"
    class="cdn-component"
    data-component="dataLayer"
    data-module="article" data-action="show" data-pageTitle="Mort de Mahsa Amini : En Iran, des enseignants lancent un appel à la grève contre la violente répression dans les écoles. | Le Devoir" data-section_slug="monde" data-sous_section_slug="moyen-orient" data-article_id="766293">
</div>        <script src="/js/google_tag_event.js?20180530" async></script>
        <script type="text/javascript" src="/js/head.js?20190211"></script>

    <script type="application/ld+json">
        {
          "@context": "http://schema.org",
          "@type": "Organization",
          "name": "Le Devoir",
          "url": "https://www.ledevoir.com",
          "logo": "https://www.ledevoir.com/images/ul/logos/2018/logo_ledevoir.png",
          "sameAs": [
            "https://www.facebook.com/ledevoir/",
            "https://www.instagram.com/ledevoir/",
            "https://www.linkedin.com/company/le-devoir",
            "https://plus.google.com/+ledevoir"
          ]
        }
    </script>
    <script type="application/ld+json">
        {
          "@context": "http://schema.org",
          "@type": "WebSite",
          "url": "https://www.ledevoir.com",
          "potentialAction": {
            "@type": "SearchAction",
            "target": "https://www.ledevoir.com/recherche?expression={search_term_string}",
            "query-input": "required name=search_term_string"
          }
        }
    </script>
</head>
<body class="article_module show_action ">

    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5DKW8X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5DKW8X');</script>
<!-- End Google Tag Manager -->
    <div id="site-wrapper">
        <div id="sliding-panel">
    <button type="button" class="btn btn-close-sub-menu hidden-sm hidden-md hidden-lg"><svg xmlns="http://www.w3.org/2000/svg" width="5.577" height="10.014" viewBox=".001 -.015 5.577 10.014"><path d="M5.578.644L1.222 4.998l4.356 4.36-.634.64L0 5 4.945-.015"/></svg></button>

    
<div
    id="cdn-component-menu"
    class="cdn-component"
    data-component="menu"
    >
</div>
    <button type="button" class="btn btn-close-sliding-panel visible-xs"><svg xmlns="http://www.w3.org/2000/svg" width="11.744" height="11.695" viewBox=".651 .652 11.744 11.695"><path d="M.682 1.374l11.006 10.974.707-.707L1.337.666"/><path d="M1.358 12.33l10.98-10.97-.706-.708-10.98 10.97"/></svg></button>

    <div class="sliding-panel-overflow">
        <nav id="navigation" class="categories">
            <ul class="list-unstyled">

                <li><a href="/">Accueil</a></li>

                                    
                    <li class="turquoise has-children">
                        <a href="/opinion">
                            <span>
                                Opinion                                                                    <span class="plus"></span>
                                                            </span>
                        </a>

                                                    <div class="sub-menu" style="top:150%">
                                <h2><a href="/opinion">Opinion</a></h2>
                                <ul class="list-unstyled">
                                                                                                                    <li>
                                            <a href="/photos/galeries-photos/les-caricatures-de-godin-et-de-pascal">
                                                Caricatures
                                            </a>
                                        </li>
                                    
                                                                            <li>
                                            <a href="/opinion/chroniques">Chroniques</a>
                                        </li>
                                                                            <li>
                                            <a href="/opinion/editoriaux">Éditoriaux</a>
                                        </li>
                                                                            <li>
                                            <a href="/opinion/idees">Idées</a>
                                        </li>
                                                                            <li>
                                            <a href="/opinion/libre-opinion">Libre opinion</a>
                                        </li>
                                                                            <li>
                                            <a href="/opinion/lettres">Lettres</a>
                                        </li>
                                                                    </ul>
                            </div>
                                            </li>

                                    
                    
                                    
                    <li class="dodger-blue has-children">
                        <a href="/politique">
                            <span>
                                Politique                                                                    <span class="plus"></span>
                                                            </span>
                        </a>

                                                    <div class="sub-menu" >
                                <h2><a href="/politique">Politique</a></h2>
                                <ul class="list-unstyled">
                                    
                                                                            <li>
                                            <a href="/politique/canada">Canada</a>
                                        </li>
                                                                            <li>
                                            <a href="/politique/quebec">Québec</a>
                                        </li>
                                                                            <li>
                                            <a href="/politique/montreal">Montréal</a>
                                        </li>
                                                                            <li>
                                            <a href="/politique/ville-de-quebec">Ville de Québec</a>
                                        </li>
                                                                            <li>
                                            <a href="/politique/regions">Régions</a>
                                        </li>
                                                                    </ul>
                            </div>
                                            </li>

                                    
                    
                                    
                    <li class="green-haze">
                        <a href="/environnement">
                            <span>
                                Environnement                                                            </span>
                        </a>

                                            </li>

                                    
                    
                                    
                    <li class="west-side has-children">
                        <a href="/societe">
                            <span>
                                Société                                                                    <span class="plus"></span>
                                                            </span>
                        </a>

                                                    <div class="sub-menu" >
                                <h2><a href="/societe">Société</a></h2>
                                <ul class="list-unstyled">
                                    
                                                                            <li>
                                            <a href="/societe/consommation">Consommation</a>
                                        </li>
                                                                            <li>
                                            <a href="/societe/education">Éducation</a>
                                        </li>
                                                                            <li>
                                            <a href="/societe/justice">Justice</a>
                                        </li>
                                                                            <li>
                                            <a href="/societe/le-devoir-de-philo-histoire">Le Devoir de philo/Histoire</a>
                                        </li>
                                                                            <li>
                                            <a href="/societe/sante">Santé</a>
                                        </li>
                                                                            <li>
                                            <a href="/societe/science">Science</a>
                                        </li>
                                                                            <li>
                                            <a href="/societe/transports-urbanisme">Transports / Urbanisme</a>
                                        </li>
                                                                    </ul>
                            </div>
                                            </li>

                                    
                    
                                    
                    <li class="dodger-blue">
                        <a href="/economie">
                            <span>
                                Économie                                                            </span>
                        </a>

                                            </li>

                                    
                    
                                    
                    <li class="electric-violet has-children">
                        <a href="/monde">
                            <span>
                                Monde                                                                    <span class="plus"></span>
                                                            </span>
                        </a>

                                                    <div class="sub-menu" >
                                <h2><a href="/monde">Monde</a></h2>
                                <ul class="list-unstyled">
                                    
                                                                            <li>
                                            <a href="/monde/afrique">Afrique</a>
                                        </li>
                                                                            <li>
                                            <a href="/monde/asie">Asie</a>
                                        </li>
                                                                            <li>
                                            <a href="/monde/moyen-orient">Moyen-Orient</a>
                                        </li>
                                                                            <li>
                                            <a href="/monde/ameriques">Amériques</a>
                                        </li>
                                                                            <li>
                                            <a href="/monde/etats-unis">États-Unis</a>
                                        </li>
                                                                            <li>
                                            <a href="/monde/europe">Europe</a>
                                        </li>
                                                                    </ul>
                            </div>
                                            </li>

                                    
                    
                                    
                    <li class="red-violet has-children">
                        <a href="/culture">
                            <span>
                                Culture                                                                    <span class="plus"></span>
                                                            </span>
                        </a>

                                                    <div class="sub-menu" >
                                <h2><a href="/culture">Culture</a></h2>
                                <ul class="list-unstyled">
                                    
                                                                            <li>
                                            <a href="/culture/ecrans">Écrans</a>
                                        </li>
                                                                            <li>
                                            <a href="/culture/medias">Médias</a>
                                        </li>
                                                                            <li>
                                            <a href="/culture/arts-visuels">Arts visuels</a>
                                        </li>
                                                                            <li>
                                            <a href="/culture/cinema">Cinéma</a>
                                        </li>
                                                                            <li>
                                            <a href="/culture/danse">Danse</a>
                                        </li>
                                                                            <li>
                                            <a href="/culture/musique">Musique</a>
                                        </li>
                                                                            <li>
                                            <a href="/culture/theatre">Théâtre</a>
                                        </li>
                                                                    </ul>
                            </div>
                                            </li>

                                    
                    
                                    
                    <li class="red-violet">
                        <a href="/lire">
                            <span>
                                Lire                                                            </span>
                        </a>

                                            </li>

                                    
                    
                                    
                    <li class=" has-children">
                        <a href="/vivre">
                            <span>
                                Vivre                                                                    <span class="plus"></span>
                                                            </span>
                        </a>

                                                    <div class="sub-menu" >
                                <h2><a href="/vivre">Vivre</a></h2>
                                <ul class="list-unstyled">
                                    
                                                                            <li>
                                            <a href="/vivre/recettes">Recettes</a>
                                        </li>
                                                                            <li>
                                            <a href="/vivre/alimentation">Alimentation</a>
                                        </li>
                                                                            <li>
                                            <a href="/vivre/habitation">Habitation</a>
                                        </li>
                                                                            <li>
                                            <a href="/vivre/jardinage">Jardinage</a>
                                        </li>
                                                                            <li>
                                            <a href="/vivre/restaurants">Restaurants</a>
                                        </li>
                                                                            <li>
                                            <a href="/vivre/vin">Vin</a>
                                        </li>
                                                                            <li>
                                            <a href="/vivre/voyage">Voyage</a>
                                        </li>
                                                                    </ul>
                            </div>
                                            </li>

                                    
                    
                                    
                    <li class="guardsman-red">
                        <a href="/sports">
                            <span>
                                Sports                                                            </span>
                        </a>

                                            </li>

                                    
                    
                                    
                    <li class="black">
                        <a href="/videos">
                            <span>
                                Vidéos                                                            </span>
                        </a>

                                            </li>

                                            <li>
                            <a href="/balados">
                                <span>
                                    Balados
                                </span>
                            </a>
                        </li>

                        <li>
                            <a href="/interactif">
                                <span>
                                    Interactif
                                </span>
                            </a>
                        </li>
                                    
                    
                                    
                    <li class="">
                        <a href="/depeches">
                            <span>
                                Dépêches                                                            </span>
                        </a>

                                            </li>

                                    
                                            <li>
                            <a href="/cahiers-speciaux">
                                <span>
                                    Cahiers spéciaux
                                </span>
                            </a>
                        </li>
                    
                
                <li><a href="/photos/galeries-photos">Photos</a></li>

                <li class="dodger-blue has-children">
                    <a href="/jeux">
                        <span>Jeux <span class="plus"></span></span>
                    </a>
                    <div class="sub-menu">
                        <h2>Jeux</h2>
                        <ul class="list-unstyled">
                            <li><a href="/jeux">Mots-croisés</a></li>
                                                        <li><a href="/jeux/sudoku">Sudoku</a></li>
                            <li><a href="/jeux/jeu-questionnaire">Jeu-questionnaire</a></li>
                            <li><a href="/jeux/epreuve-de-revision">Épreuve de révision</a></li>
                        </ul>
                    </div>
                </li>
            </ul>
        </nav>
    </div>
</div>
        <header id="header" class="has-header-pub">
            <div class="header-top show-logo">
                <div class="container-fluid">
                    <div class="row">
                        <div class="col-xs-14 fixed-height">
                            <a href="/" class="brand"><svg width="256" height="52" viewBox="0 0 256 51.558" xmlns="http://www.w3.org/2000/svg"><g fill-rule="nonzero" fill="none"><path d="M232.685 24.7657V2.5125c0-.4306.1402-.718.42-.718h2.9371c1.6321 0 2.7515.359 3.5906 1.2924 1.632 1.7945 2.1915 5.8144 2.1915 10.265 0 4.379-.466 7.7528-1.818 9.6907-.8394 1.2921-2.2381 1.7229-3.8239 1.7229l-3.4973.0002zm15.5279 26.7038c5.5483 0 7.6937-3.8765 7.7871-11.4137h-.5595c0 4.8097-.9326 7.5372-2.5645 7.5372-1.1664 0-1.7719-.8615-2.0986-2.2972-.373-2.0096-.6531-5.24-.8858-8.255-.5595-8.0397-4.8493-10.5522-10.2121-11.4855v-.1436c6.6681-.718 10.8181-4.7376 10.8181-12.2032 0-7.968-3.6375-12.4189-12.1703-12.4189H219.349v.718l3.9166.0719c.373 0 .4661.2153.4661.646v46.8753c0 .5025-.0931.646-.466.646l-3.9167.0718v.7177h17.6256v-.718l-3.8234-.0716c-.3732 0-.4661-.1436-.4661-1.005v-22.971l3.6841.0718c2.4245 0 4.01 1.2204 4.1964 5.4556.0934 2.5844.1868 6.0301.3266 8.1118.3727 8.3984 2.9376 12.0596 7.3208 12.0596zm-48.0754-.9332h17.7197v-.718l-3.9168-.0716c-.3734 0-.513-.1436-.513-.646V2.2252c0-.5024.1396-.646.513-.646l3.9168-.072V.7895h-17.7197v.718l3.9173.0719c.373 0 .4663.1436.4663.646v46.8753c0 .5025-.0934.646-.4663.646l-3.9173.0718v.718zM182.838 51.613c10.0257 0 16.7405-11.27 16.7405-25.7706C199.5785 11.2702 192.8637 0 182.838 0c-10.025 0-16.7866 11.2702-16.7866 25.8423.0002 14.5009 6.7615 25.7706 16.7866 25.7706zm0-.8611c-1.0717 0-1.9582-.1438-3.0306-1.149-2.4716-2.3684-3.8705-9.1882-3.8705-23.7605 0-14.6442 1.399-21.4638 3.8705-23.8325C180.8798.933 181.7663.7894 182.838.7894c1.0262 0 1.9589.1436 2.9844 1.2204 2.4716 2.3687 3.9171 9.1883 3.9171 23.8325 0 14.5723-1.4455 21.392-3.917 23.7606-1.0256 1.005-1.9583 1.1489-2.9845 1.1489zm-31.9412 0h3.1242l10.3987-43.5017c.979-4.0918 1.7719-5.5991 3.4971-5.6708l1.7255-.072V.7895H159.99v.718l2.1919.0719c2.3774.0717 2.1447 3.0866 1.3985 6.1735l-6.808 28.57h-.1402L149.638 4.7376c-.4661-2.1534-.5123-3.0866.7463-3.1583l3.2173-.072V.7895h-17.2533v.718l1.9588.0719c1.399.0717 1.7719 1.1485 2.3314 3.5172l10.2584 45.6553zm-46.723-.2155h31.5685V30.006h-.4195c-1.1664 5.0967-2.705 10.1931-4.7565 13.8541-2.1448 4.0203-4.4762 5.743-8.2071 5.743h-4.3832c-.3727 0-.466-.2153-.466-.646V25.8424h1.5384c1.9582 0 3.5905.5027 4.7102 2.2253 1.445 2.01 2.3315 5.671 2.4245 9.2604h.5597V13.4955h-.5597c-.0927 3.5893-1.2126 7.3218-2.4716 9.2604-1.0723 1.7945-2.6574 2.2253-4.6629 2.2253h-1.5385V2.3689c0-.4305.0934-.646.4196-.646h4.1502c2.9844 0 5.2692 1.364 6.854 3.4455 2.1455 2.7277 3.824 7.5375 5.0361 14.1415h.5136V.7894h-30.3098v.718l3.9167.0719c.3731 0 .4667.2152.4667.646v46.8753c0 .4308-.0936.646-.4667.646l-3.9167.0718v.718zm-22.2887-.9332c-.3727 0-.4661-.2153-.4661-.646V2.2971c0-.4307.0934-.646.4193-.646h3.5907c1.6785 0 3.0776.2872 4.1968 1.1485 2.8909 2.2253 4.1496 9.4754 4.1496 22.971 0 13.1366-1.6317 20.0997-4.1032 22.5403-1.1654 1.0768-2.5645 1.292-4.0103 1.292h-3.7768zm-13.756.9332h18.6518c9.2329 0 16.8337-8.9732 16.8337-24.8374 0-15.721-7.461-24.9095-17.02-24.9095H68.129v.718l3.9171.0719c.3727 0 .4663.2152.4663.646v46.8753c0 .4308-.0934.646-.4663.646l-3.917.0718v.718z" fill="#231F20"/><path d="M32.3737 50.5806H64V30.1324h-.4203c-1.168 5.0763-2.7097 10.1524-4.7653 13.7988-2.1485 4.0042-4.4843 5.72-8.2215 5.72h-4.3912c-.374 0-.4674-.2145-.4674-.6435V25.9856h1.5411c1.9625 0 3.5978.5007 4.7188 2.2164 1.4478 2.002 2.3359 5.6484 2.4295 9.2234h.5605V13.688h-.5605c-.0936 3.575-1.2149 7.2925-2.4768 9.2233-1.074 1.7874-2.6623 2.2164-4.6717 2.2164H45.734V2.606c0-.4289.0933-.6435.42-.6435h4.1584c2.9895 0 5.2786 1.3586 6.8668 3.4317 2.1488 2.717 3.8303 7.5074 5.0451 14.085h.5141V1.0327H32.3737v.715l3.9243.0717c.3734 0 .467.2144.467.6435v46.6878c0 .429-.0936.6435-.467.6435l-3.9243.0714v.715zM0 50.5806h30.4586V28.4878h-.514c-1.2142 5.0761-2.6624 10.2957-4.6716 14.2278-2.2418 4.3615-4.1105 7.007-7.3338 7.007h-4.1114c-.3738 0-.467-.286-.467-.7151l-.0466-46.545c0-.5005.1398-.6435.5136-.6435l3.9243-.0717v-.715H0v.715l3.924.0717c.3737 0 .4672.143.4672.6434v46.6879c0 .429-.0935.715-.4671.715H0v.7153z" fill="#849DAA"/></g></svg></a>
                                                            <a href="/" class="mobile-brand"><svg xmlns="http://www.w3.org/2000/svg" width="100" height="100" viewBox="25 25 51 51"><switch><path fill="#231F20" d="M52.234 25H33.282v.737l4.021.074c.381 0 .48.22.48.664v48.082c0 .438-.1.659-.48.659l-4.021.074v.733h19.142c9.477 0 17.279-9.2 17.279-25.474C69.703 34.425 62.045 25 52.234 25M47.4 75.068c-.383 0-.479-.224-.479-.662v-47.86c0-.441.097-.664.431-.664h3.687c1.726 0 3.157.294 4.308 1.179 2.967 2.282 4.26 9.717 4.26 23.562 0 13.477-1.674 20.613-4.213 23.116-1.195 1.104-2.629 1.329-4.113 1.329H47.4z"/></switch></svg></a>
                            
                            <button type="button" class="btn btn-open-sliding-panel"><svg xmlns="http://www.w3.org/2000/svg" width="14" height="13" viewBox="0 0 14 13"><path d="M0 0h14v1H0V0zm5 4h7v1H5V4zM0 4h2v1H0V4zm0 4h2v1H0V8zm0 4h2v1H0v-1zm5-4h8v1H5V8zm0 4h6v1H5v-1z"/></svg><span class="hidden-xs"> Sections</span></button>
                            <a href="/balados" type="button" class="btn btn-podcast">
                                <span class="hidden-xs">Balados</span>
                                <span class="visible-xs"><svg width="512px" height="512px" viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg">
    <path fill="var(--ci-primary-color, currentColor)" d="M256,328a96.108,96.108,0,0,0,96-96V112a96,96,0,0,0-192,0V232A96.108,96.108,0,0,0,256,328ZM192,112a64,64,0,0,1,128,0V232a64,64,0,0,1-128,0Z" class="ci-primary"/>
    <path fill="var(--ci-primary-color, currentColor)" d="M400,176v56c0,79.4-64.6,144-144,144S112,311.4,112,232V176H80v56c0,91.653,70.424,167.154,160,175.265V496h32V407.265C361.576,399.154,432,323.653,432,232V176Z" class="ci-primary"/>
</svg>
</span>
                            </a>
                            <button type="button" class="btn btn-search"><svg xmlns="http://www.w3.org/2000/svg" width="14.354" height="14.354" viewBox="0 0 14.354 14.354"><path d="M5.5 11C2.462 11 0 8.537 0 5.5 0 2.462 2.462 0 5.5 0 8.537 0 11 2.462 11 5.5 11 8.537 8.537 11 5.5 11zm3.646-1.146l.707-.707 4.5 4.5-.707.707-4.5-4.5zM5.5 10C7.985 10 10 7.985 10 5.5S7.985 1 5.5 1 1 3.015 1 5.5 3.015 10 5.5 10z"/></svg></button>

                            
<div
    id="cdn-component-menu"
    class="cdn-component"
    data-component="menu"
    data-topNav="1">
</div>
                            
                                                                <div class="article-reminder hidden-xs hidden-sm">
    <h2>
        <small>Moyen-Orient</small>
        En Iran, des enseignants lancent un appel à la grève contre la violente répression dans les écoles    </h2>
</div>
<ul class="social list-unstyled">
    <li class="fb"><a target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.ledevoir.com%2Fmonde%2Fmoyen-orient%2F766293%2Fen-iran-des-enseignants-lancent-un-appel-a-la-greve-contre-la-violente-repression-dans-les-ecoles&title=En+Iran%2C+des+enseignants+lancent+un+appel+%C3%A0+la+gr%C3%A8ve+contre+la+violente+r%C3%A9pression+dans+les+%C3%A9coles"><span class="normal"><svg xmlns="http://www.w3.org/2000/svg" width="21" height="20" viewBox="0 0 21 20"><path d="M21 18.004C21 19 19.986 20 19.023 20H13.03v-8.012h2.698l.32-1.988-3.02-.003V8.31c0-.874 1.024-2.326 2.277-2.326l.682.066L15.914 4c-.277-.037-.234 0-1.34 0-2.305 0-3.566.947-3.566 4.01v1.987H8.962v1.99h2.046V20H1.993C.99 20 0 18.986 0 18.004V1.986C0 .86.958 0 1.993 0h16.985C20.01 0 21 1.004 21 1.986v16.018zm-.99-.064V2.104c0-.61-.494-1.104-1.104-1.104H2.104C1.494 1 1 1.495 1 2.104V17.94c0 .61.494 1.104 1.104 1.104h7.907V13.02H8V9.038h2.01V8.01c0-3.61 1.552-4.99 4.564-4.99 1.105 0 2.162-.038 2.438 0V7.03l-1.706-.066c-.68 0-1.29.595-1.29 1.343v.727h2.996l-.66 3.982h-2.336v6.023h4.89c.61 0 1.104-.493 1.104-1.103z"/></svg></span><span class="hover"><svg xmlns="http://www.w3.org/2000/svg" width="21" height="20" viewBox="0 0 21 20"><path d="M20.994 18.008c0 .918-1.044 1.985-1.977 1.985L13.01 20v-7.996h2.186l.66-2H13.01V8.31c0-.75 1.06-2.298 1.74-2.298h1.268V3.988s-.547.007-1.425.007c-1.778 0-3.616 1.537-3.616 4.016v1.994H8.97v2h2.007V20l-8.93-.007C1.106 19.993 0 18.93 0 18.008L.006 1.972C.006 1.02 1.056 0 2.046 0h16.97C19.962 0 21 1.04 21 1.972l-.006 16.036z"/></svg></span></a></li>
<li class="tw"><a href="https://twitter.com/intent/tweet?text=En+Iran%2C+des+enseignants+lancent+un+appel+%C3%A0+la+gr%C3%A8ve+contre+la+violente+r%C3%A9pression+dans+les+%C3%A9coles+https%3A%2F%2Fwww.ledevoir.com%2Fmonde%2Fmoyen-orient%2F766293%2Fen-iran-des-enseignants-lancent-un-appel-a-la-greve-contre-la-violente-repression-dans-les-ecoles" target="_blank"><span class="normal"><svg xmlns="http://www.w3.org/2000/svg" width="22.058" height="19" viewBox="-1.058 0 22.058 19"><path d="M20.4.692s-.494 1.79-1.36 2.32C19.89 2.91 20.25 2.8 21 2.46c-.6 1.592-1.26 2.226-2.078 2.83.008.184.012.37.012.557 0 7.17-4.82 13.153-12.52 13.153-3.3 0-7.012-1.494-7.472-4.342.613.29 2.345.5 2.683.5.664 0 2.193-.184 3.1-.895-1.83-.033-3.528-1.293-4.06-2.998.254.05.69.125.96.125.382 0 .74-.117 1.09-.218C.8 10.78 0 9.16 0 7.027c.565.32 1 .356 1.625.162C.668 6.574 0 5.4 0 3.912 0 3.127.214 1.6 1 .693c2.076 2.43 5.726 4.198 8.027 4.6C9.027 2.254 10.737 0 14.123 0c1.48 0 2.556.622 3.41 1.6.955-.19 2.096-.49 2.867-.908zm-3.222 1.662C16.416 1.52 15.328 1 14.123 1 11.813 1 9.94 2.922 9.94 5.292c0 .336-.01.488.062.803-3.48-.18-6.58-1.95-8.817-4.05-.36.635-.332 1.113-.332 1.9 0 1.487.924 2.668 2.046 3.438-.77.43-1.457.657-2.046.652v.053c0 1.83 1.51 2.467 3.324 3.152-.717.49-1.443.705-2.158.764.575 1.008 3.12 1.845 4.395 1.948-1.733 1.813-3.866 2.28-5.85 1.9C2.165 17.317 4.053 18 6.415 18c7.7 0 11.638-6.498 11.638-12.17 0-.186-.067-.666-.074-.848.737-.425.903-.625 1.284-1.28-.75.34-1.68.227-2.426.153 1.098-.572 2.02-1.81 2.02-1.81s-.712.252-1.68.31z"/></svg></span><span class="hover"><svg xmlns="http://www.w3.org/2000/svg" width="22.058" height="19" viewBox="-1.058 0 22.058 19"><path d="M20.4.692c-.77.417-1.912.718-2.867.91C16.68.62 15.603 0 14.123 0c-3.385 0-5.096 2.255-5.096 5.292-2.3-.402-5.952-2.17-8.028-4.6-.786.91-1 2.435-1 3.22 0 1.49.668 2.663 1.625 3.277C1 7.382.565 7.346 0 7.026c0 2.133.8 3.752 2.715 4.146-.352.1-.708.218-1.09.218-.27 0-.706-.073-.96-.124.532 1.705 2.23 2.965 4.06 2.998-.907.71-2.436.895-3.1.895-.338 0-2.07-.21-2.683-.5.46 2.846 4.17 4.34 7.473 4.34 7.7 0 12.52-5.984 12.52-13.152 0-.187-.005-.373-.013-.556C19.74 4.686 20.4 4.052 21 2.46c-.75.34-1.112.45-1.96.552.866-.53 1.36-2.32 1.36-2.32z"/></svg></span></a></li>
<li class="mail"><a href="#" data-href="https://www.ledevoir.com/monde/moyen-orient/766293/en-iran-des-enseignants-lancent-un-appel-a-la-greve-contre-la-violente-repression-dans-les-ecoles"><span class="normal"><svg xmlns="http://www.w3.org/2000/svg" width="19.99" height="14.988" viewBox="0 0 19.99 14.988"><path d="M2.453 1l7.524 6.133L17.437 1H2.454zm16.528.205L9.978 8.52 1 1.35v12.68h17.98V1.204zM0 0h19.99v14.988H0V0z"/></svg></span><span class="hover"><svg xmlns="http://www.w3.org/2000/svg" width="19.99" height="14.988" viewBox="0 0 19.99 14.988"><path d="M0 0h19.99v14.988H0V0zm2.468 2.542l7.51 5.977 7.578-5.978-.733-.825-6.846 5.415-6.77-5.388-.74.798z"/></svg></span></a></li>
    <li class="print"><a href="#"><span class="normal"><svg width="20" height="23" xmlns="http://www.w3.org/2000/svg" class="article-toolbar-icon"><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="3.243" y1=".513" x2="12.407" y2=".513" stroke="#000"/><line stroke="#000" fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="3.724" y1="7.873" x2="3.724" y2=".025"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="12.203" y1=".347" x2="16.465" y2="4.536" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="12.07" y1=".001" x2="12.07" y2="4.42" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="11.57" y1="4.496" x2="16.061" y2="4.496" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1=".022" y1="7.47" x2="20.012" y2="7.47" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="16.3" y1="4.157" x2="16.3" y2="7.887" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1=".256" y1="17.559" x2="4.112" y2="17.559" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1=".484" y1="7.043" x2=".484" y2="18.064" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="19.501" y1="7.041" x2="19.501" y2="17.955" stroke="#000"/><rect stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x="3.708" y="10.551" width="7.996" height=".902" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="3.198" y1="14.547" x2="16.827" y2="14.547" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="16.335" y1="14.102" x2="16.335" y2="22.684" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="3.708" y1="14.06" x2="3.708" y2="22.789" stroke="#000"/><line stroke="#000" fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="3.202" y1="22.487" x2="16.843" y2="22.487"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="16.105" y1="17.561" x2="20.001" y2="17.561" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="5.044" y1="17.56" x2="14.748" y2="17.56" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="4.994" y1="19.511" x2="14.752" y2="19.511" stroke="#000"/><rect height=".783" width=".783" y="10.548" x="15.415" stroke-linecap="null" stroke-linejoin="null" stroke-dasharray="null" stroke-width="null" stroke="#000" fill="none"/></svg></span><span class="hover"><svg width="20" height="23" xmlns="http://www.w3.org/2000/svg" class="article-toolbar-icon"><rect stroke="#000" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x=".485" y="7.427" width="18.999" height="7.171" class="color-match-1"/><rect fill="#fff" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x="3.757" y="14.614" width="12.448" height="7.519" stroke="#000" /><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="3.243" y1=".513" x2="12.407" y2=".513" stroke="#000"/><line stroke="#000" fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="3.724" y1="7.873" x2="3.724" y2=".025"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="12.203" y1=".347" x2="16.465" y2="4.536" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="12.07" y1=".001" x2="12.07" y2="4.42" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="11.57" y1="4.496" x2="16.061" y2="4.496" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1=".022" y1="7.47" x2="20.012" y2="7.47" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="16.3" y1="4.157" x2="16.3" y2="7.887" stroke="#000"/><rect fill="#fff" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x="3.687" y="10.53" width="7.996" height=".902" stroke="#fff" class="color-match-2"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="3.198" y1="14.547" x2="16.827" y2="14.547" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="16.335" y1="14.102" x2="16.335" y2="22.684" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="3.708" y1="14.06" x2="3.708" y2="22.789" stroke="#000"/><line stroke="#000" fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="3.202" y1="22.487" x2="16.843" y2="22.487"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="5.044" y1="17.56" x2="14.748" y2="17.56" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="4.994" y1="19.511" x2="14.752" y2="19.511" stroke="#000"/><rect height=".783" width=".783" y="10.548" x="15.415" stroke-linecap="null" stroke-linejoin="null" stroke-dasharray="null" stroke-width="null" stroke="#fff" fill="none" class="color-match-2"/><rect height="2.116" width="2.814" y="15.442" x=".488" stroke-linecap="null" stroke-linejoin="null" stroke-dasharray="null" stroke-width="null" stroke="#000" class="color-match-1"/><rect height="2.116" width="2.814" y="15.453" x="16.686" stroke-linecap="null" stroke-linejoin="null" stroke-dasharray="null" stroke-width="null" stroke="#000" class="color-match-1"/></svg></span></a></li>
    <li class="bookmark"><a href="#" class="btn_favoris" style="display:none"><span class="normal"><svg xmlns="http://www.w3.org/2000/svg" width="14" height="20.031" viewBox="0 0 14 20.031"><path d="M0 0h14v1H0zM1 19l6.104-4.895.505.597L1 20"/><path d="M6.552 14.867l6.446 5.116v-1l-5.946-4.616M13 0h1v20h-1M0 .032h1v20H0z"/></svg></span><span class="hover"><svg xmlns="http://www.w3.org/2000/svg" width="14" height="20.031" viewBox="0 0 14 20.031"><path fill="none" d="M1 19l6.104-4.895.505.597-.062.05L13 18.97V1H1"/><path d="M13 0H0v20.032h1V20l5.98-4.793 6.018 4.775.002-.003V20h1V0h-1z"/></svg></span></a></li>
</ul>                                                    </div>
                    </div>
                </div>
                <span class="blur"></span>
                <div class="header-search">
    <div class="header-search-top">
        <button type="button" class="btn btn-close-search"><svg xmlns="http://www.w3.org/2000/svg" width="11.744" height="11.695" viewBox=".651 .652 11.744 11.695"><path d="M.682 1.374l11.006 10.974.707-.707L1.337.666"/><path d="M1.358 12.33l10.98-10.97-.706-.708-10.98 10.97"/></svg></button>
        <div class="container">
            <div class="row">
    <div class="col-xs-14">
        <form action="/recherche" method="GET" novalidate>
            <div class="form-group">
                <label for="header-search" class="sr-only">Que cherchez-vous?</label>
                <span class="input-group-addon"><svg xmlns="http://www.w3.org/2000/svg" width="14.354" height="14.354" viewBox="0 0 14.354 14.354"><path d="M5.5 11C2.462 11 0 8.537 0 5.5 0 2.462 2.462 0 5.5 0 8.537 0 11 2.462 11 5.5 11 8.537 8.537 11 5.5 11zm3.646-1.146l.707-.707 4.5 4.5-.707.707-4.5-4.5zM5.5 10C7.985 10 10 7.985 10 5.5S7.985 1 5.5 1 1 3.015 1 5.5 3.015 10 5.5 10z"/></svg></span>
                <input type="text" name="expression" id="header-search" placeholder="Que cherchez-vous?" class="form-control autocomplete-search">
            </div>
            <div class="actions">
                <button type="submit" name="rechercher" class="btn btn-default"><span class="hidden-xs">Rechercher</span><span class="chevron-right"><svg xmlns="http://www.w3.org/2000/svg" width="5.577" height="10.014" viewBox=".001 -.015 5.577 10.014"><path d="M0 9.34l4.357-4.353L0 .627l.636-.64 4.942 5L.635 10"/></svg></span></button>
            </div>
        </form>
    </div>
</div>        </div>
    </div>
    </div>
                                                
<div
    id="cdn-component-sameSectionArticlesBar"
    class="cdn-component"
    data-component="sameSectionArticlesBar"
    data-article_id="766293">
</div>                    
                                    
<div
    id="cdn-component-breakingNews"
    class="cdn-component"
    data-component="breakingNews"
    >
</div>                            </div>

                    </header>
        <main>
            
<div
    id="cdn-component-liveVideo"
    class="cdn-component"
    data-component="liveVideo"
    data-articleShowId="766293">
</div>
            <link rel="stylesheet" type="text/css" media="all" href="/css/spellchecker.css" />
<script type="text/javascript" src="/js/jquery.spellchecker.js"></script>


    





<div
    id="cdn-component-paywall"
    class="cdn-component"
    data-component="paywall"
    data-article_id="766293">
</div>
<div id="articles" class="single electric-violet clearfix">
            <header class="article-header text-dark">
        <div class="container wide-container">
        <div style="position:relative">
            <div class="header-pub">
                <div class="inner-header-pub">
                    
<div class="pub super-leaderboard">	<!-- ZP:A1 -->
	<div id="A1" class="pub">
		<div align="center">
			
				
				
				
                                        
                                                    <div data-m32-ad data-options='{"sizes":"[[728,90],[970,250]]","sizeMapping":"[ [[0,0], [[0,0]]], [[768,0], [[728,90]]], [[1024, 0], [[970,250],[728,90]]], [[1236, 0], [[1260,400],[1200,400],[970,250],[728,90]]] ]","dfpId":"21658289790,340432006","dfpAdUnitPath":"le.devoir/monde","kv":{"zone":"A1"}}'></div>                        
                    				
					</div>

        	</div>
</div>

                </div>
            </div>
        </div>
    </div>
        <div class="container">
        <div class="row">
                            <div class="col-xs-14 col-sm-3 hidden-xs hidden-print">
                                            <ul class="social list-unstyled">
                            <li class="fb"><a target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.ledevoir.com%2Fmonde%2Fmoyen-orient%2F766293%2Fen-iran-des-enseignants-lancent-un-appel-a-la-greve-contre-la-violente-repression-dans-les-ecoles&title=En+Iran%2C+des+enseignants+lancent+un+appel+%C3%A0+la+gr%C3%A8ve+contre+la+violente+r%C3%A9pression+dans+les+%C3%A9coles"><span class="normal"><svg xmlns="http://www.w3.org/2000/svg" width="21" height="20" viewBox="0 0 21 20"><path d="M21 18.004C21 19 19.986 20 19.023 20H13.03v-8.012h2.698l.32-1.988-3.02-.003V8.31c0-.874 1.024-2.326 2.277-2.326l.682.066L15.914 4c-.277-.037-.234 0-1.34 0-2.305 0-3.566.947-3.566 4.01v1.987H8.962v1.99h2.046V20H1.993C.99 20 0 18.986 0 18.004V1.986C0 .86.958 0 1.993 0h16.985C20.01 0 21 1.004 21 1.986v16.018zm-.99-.064V2.104c0-.61-.494-1.104-1.104-1.104H2.104C1.494 1 1 1.495 1 2.104V17.94c0 .61.494 1.104 1.104 1.104h7.907V13.02H8V9.038h2.01V8.01c0-3.61 1.552-4.99 4.564-4.99 1.105 0 2.162-.038 2.438 0V7.03l-1.706-.066c-.68 0-1.29.595-1.29 1.343v.727h2.996l-.66 3.982h-2.336v6.023h4.89c.61 0 1.104-.493 1.104-1.103z"/></svg></span><span class="hover"><svg xmlns="http://www.w3.org/2000/svg" width="21" height="20" viewBox="0 0 21 20"><path d="M20.994 18.008c0 .918-1.044 1.985-1.977 1.985L13.01 20v-7.996h2.186l.66-2H13.01V8.31c0-.75 1.06-2.298 1.74-2.298h1.268V3.988s-.547.007-1.425.007c-1.778 0-3.616 1.537-3.616 4.016v1.994H8.97v2h2.007V20l-8.93-.007C1.106 19.993 0 18.93 0 18.008L.006 1.972C.006 1.02 1.056 0 2.046 0h16.97C19.962 0 21 1.04 21 1.972l-.006 16.036z"/></svg></span></a></li>
<li class="tw"><a href="https://twitter.com/intent/tweet?text=En+Iran%2C+des+enseignants+lancent+un+appel+%C3%A0+la+gr%C3%A8ve+contre+la+violente+r%C3%A9pression+dans+les+%C3%A9coles+https%3A%2F%2Fwww.ledevoir.com%2Fmonde%2Fmoyen-orient%2F766293%2Fen-iran-des-enseignants-lancent-un-appel-a-la-greve-contre-la-violente-repression-dans-les-ecoles" target="_blank"><span class="normal"><svg xmlns="http://www.w3.org/2000/svg" width="22.058" height="19" viewBox="-1.058 0 22.058 19"><path d="M20.4.692s-.494 1.79-1.36 2.32C19.89 2.91 20.25 2.8 21 2.46c-.6 1.592-1.26 2.226-2.078 2.83.008.184.012.37.012.557 0 7.17-4.82 13.153-12.52 13.153-3.3 0-7.012-1.494-7.472-4.342.613.29 2.345.5 2.683.5.664 0 2.193-.184 3.1-.895-1.83-.033-3.528-1.293-4.06-2.998.254.05.69.125.96.125.382 0 .74-.117 1.09-.218C.8 10.78 0 9.16 0 7.027c.565.32 1 .356 1.625.162C.668 6.574 0 5.4 0 3.912 0 3.127.214 1.6 1 .693c2.076 2.43 5.726 4.198 8.027 4.6C9.027 2.254 10.737 0 14.123 0c1.48 0 2.556.622 3.41 1.6.955-.19 2.096-.49 2.867-.908zm-3.222 1.662C16.416 1.52 15.328 1 14.123 1 11.813 1 9.94 2.922 9.94 5.292c0 .336-.01.488.062.803-3.48-.18-6.58-1.95-8.817-4.05-.36.635-.332 1.113-.332 1.9 0 1.487.924 2.668 2.046 3.438-.77.43-1.457.657-2.046.652v.053c0 1.83 1.51 2.467 3.324 3.152-.717.49-1.443.705-2.158.764.575 1.008 3.12 1.845 4.395 1.948-1.733 1.813-3.866 2.28-5.85 1.9C2.165 17.317 4.053 18 6.415 18c7.7 0 11.638-6.498 11.638-12.17 0-.186-.067-.666-.074-.848.737-.425.903-.625 1.284-1.28-.75.34-1.68.227-2.426.153 1.098-.572 2.02-1.81 2.02-1.81s-.712.252-1.68.31z"/></svg></span><span class="hover"><svg xmlns="http://www.w3.org/2000/svg" width="22.058" height="19" viewBox="-1.058 0 22.058 19"><path d="M20.4.692c-.77.417-1.912.718-2.867.91C16.68.62 15.603 0 14.123 0c-3.385 0-5.096 2.255-5.096 5.292-2.3-.402-5.952-2.17-8.028-4.6-.786.91-1 2.435-1 3.22 0 1.49.668 2.663 1.625 3.277C1 7.382.565 7.346 0 7.026c0 2.133.8 3.752 2.715 4.146-.352.1-.708.218-1.09.218-.27 0-.706-.073-.96-.124.532 1.705 2.23 2.965 4.06 2.998-.907.71-2.436.895-3.1.895-.338 0-2.07-.21-2.683-.5.46 2.846 4.17 4.34 7.473 4.34 7.7 0 12.52-5.984 12.52-13.152 0-.187-.005-.373-.013-.556C19.74 4.686 20.4 4.052 21 2.46c-.75.34-1.112.45-1.96.552.866-.53 1.36-2.32 1.36-2.32z"/></svg></span></a></li>
<li class="mail"><a href="#" data-href="https://www.ledevoir.com/monde/moyen-orient/766293/en-iran-des-enseignants-lancent-un-appel-a-la-greve-contre-la-violente-repression-dans-les-ecoles"><span class="normal"><svg xmlns="http://www.w3.org/2000/svg" width="19.99" height="14.988" viewBox="0 0 19.99 14.988"><path d="M2.453 1l7.524 6.133L17.437 1H2.454zm16.528.205L9.978 8.52 1 1.35v12.68h17.98V1.204zM0 0h19.99v14.988H0V0z"/></svg></span><span class="hover"><svg xmlns="http://www.w3.org/2000/svg" width="19.99" height="14.988" viewBox="0 0 19.99 14.988"><path d="M0 0h19.99v14.988H0V0zm2.468 2.542l7.51 5.977 7.578-5.978-.733-.825-6.846 5.415-6.77-5.388-.74.798z"/></svg></span></a></li>
    <li class="print"><a href="#"><span class="normal"><svg width="20" height="23" xmlns="http://www.w3.org/2000/svg" class="article-toolbar-icon"><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="3.243" y1=".513" x2="12.407" y2=".513" stroke="#000"/><line stroke="#000" fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="3.724" y1="7.873" x2="3.724" y2=".025"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="12.203" y1=".347" x2="16.465" y2="4.536" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="12.07" y1=".001" x2="12.07" y2="4.42" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="11.57" y1="4.496" x2="16.061" y2="4.496" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1=".022" y1="7.47" x2="20.012" y2="7.47" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="16.3" y1="4.157" x2="16.3" y2="7.887" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1=".256" y1="17.559" x2="4.112" y2="17.559" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1=".484" y1="7.043" x2=".484" y2="18.064" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="19.501" y1="7.041" x2="19.501" y2="17.955" stroke="#000"/><rect stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x="3.708" y="10.551" width="7.996" height=".902" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="3.198" y1="14.547" x2="16.827" y2="14.547" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="16.335" y1="14.102" x2="16.335" y2="22.684" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="3.708" y1="14.06" x2="3.708" y2="22.789" stroke="#000"/><line stroke="#000" fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="3.202" y1="22.487" x2="16.843" y2="22.487"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="16.105" y1="17.561" x2="20.001" y2="17.561" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="5.044" y1="17.56" x2="14.748" y2="17.56" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="4.994" y1="19.511" x2="14.752" y2="19.511" stroke="#000"/><rect height=".783" width=".783" y="10.548" x="15.415" stroke-linecap="null" stroke-linejoin="null" stroke-dasharray="null" stroke-width="null" stroke="#000" fill="none"/></svg></span><span class="hover"><svg width="20" height="23" xmlns="http://www.w3.org/2000/svg" class="article-toolbar-icon"><rect stroke="#000" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x=".485" y="7.427" width="18.999" height="7.171" class="color-match-1"/><rect fill="#fff" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x="3.757" y="14.614" width="12.448" height="7.519" stroke="#000" /><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="3.243" y1=".513" x2="12.407" y2=".513" stroke="#000"/><line stroke="#000" fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="3.724" y1="7.873" x2="3.724" y2=".025"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="12.203" y1=".347" x2="16.465" y2="4.536" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="12.07" y1=".001" x2="12.07" y2="4.42" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="11.57" y1="4.496" x2="16.061" y2="4.496" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1=".022" y1="7.47" x2="20.012" y2="7.47" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="16.3" y1="4.157" x2="16.3" y2="7.887" stroke="#000"/><rect fill="#fff" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x="3.687" y="10.53" width="7.996" height=".902" stroke="#fff" class="color-match-2"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="3.198" y1="14.547" x2="16.827" y2="14.547" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="16.335" y1="14.102" x2="16.335" y2="22.684" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="3.708" y1="14.06" x2="3.708" y2="22.789" stroke="#000"/><line stroke="#000" fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="3.202" y1="22.487" x2="16.843" y2="22.487"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="5.044" y1="17.56" x2="14.748" y2="17.56" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="4.994" y1="19.511" x2="14.752" y2="19.511" stroke="#000"/><rect height=".783" width=".783" y="10.548" x="15.415" stroke-linecap="null" stroke-linejoin="null" stroke-dasharray="null" stroke-width="null" stroke="#fff" fill="none" class="color-match-2"/><rect height="2.116" width="2.814" y="15.442" x=".488" stroke-linecap="null" stroke-linejoin="null" stroke-dasharray="null" stroke-width="null" stroke="#000" class="color-match-1"/><rect height="2.116" width="2.814" y="15.453" x="16.686" stroke-linecap="null" stroke-linejoin="null" stroke-dasharray="null" stroke-width="null" stroke="#000" class="color-match-1"/></svg></span></a></li>
    <li class="bookmark"><a href="#" class="btn_favoris" style="display:none"><span class="normal"><svg xmlns="http://www.w3.org/2000/svg" width="14" height="20.031" viewBox="0 0 14 20.031"><path d="M0 0h14v1H0zM1 19l6.104-4.895.505.597L1 20"/><path d="M6.552 14.867l6.446 5.116v-1l-5.946-4.616M13 0h1v20h-1M0 .032h1v20H0z"/></svg></span><span class="hover"><svg xmlns="http://www.w3.org/2000/svg" width="14" height="20.031" viewBox="0 0 14 20.031"><path fill="none" d="M1 19l6.104-4.895.505.597-.062.05L13 18.97V1H1"/><path d="M13 0H0v20.032h1V20l5.98-4.793 6.018 4.775.002-.003V20h1V0h-1z"/></svg></span></a></li>
                        </ul>
                                    </div>
            
            <div class="col-xs-14 col-sm-11">
                <h1>
                                        En Iran, des enseignants lancent un appel à la grève contre la violente répression dans les écoles                </h1>

                
                                        <ol class="breadcrumb">
        <li><a href="/">[Accueil]</a></li>
                    <li><a href="/monde">[Monde]</a></li>
                    <li><a href="/monde/moyen-orient">[Moyen-Orient]</a></li>
            </ol>
    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [{
            "@type": "ListItem",
            "position": 1,
            "item": {
              "@id": "/",
              "name": "Accueil"
            }
          }
                    ,{
          "@type": "ListItem",
          "position": 2,
          "item": {
                "@id": "/monde",
                "name": "Monde"
              }
          }
                    ,{
          "@type": "ListItem",
          "position": 3,
          "item": {
                "@id": "/monde/moyen-orient",
                "name": "Moyen-Orient"
              }
          }
                  ]
    }
    </script>
                            </div>
        </div>
    </div>
    </header>    
    
    
        
    <div class="container">
        <div class="row flex-sm flex-row">
            <div class="col-xs-14 col-sm-7 col-md-9 col-lg-10">

                
                                                                        <figure>
        <img src="https://media1.ledevoir.com/images_galerie/nwd_1410827_1083813/image.jpg" alt="Des femmes d’origine iranienne ont manifesté leur colère face à la situation dans leur pays lors d’une manifestation devant le consulat de la République islamique, le 17 octobre, à Istanbul, en Turquie." height="530" width="828" class="img-responsive">
            <figcaption>
            <span> Emrah Gurel Associated Press</span>
            Des femmes d’origine iranienne ont manifesté leur colère face à la situation dans leur pays lors d’une manifestation devant le consulat de la République islamique, le 17 octobre, à Istanbul, en Turquie.        </figcaption>
    </figure>                
                <div class="row">
                                            <div class="col-xs-14 col-md-10 col-md-offset-4">
                                                                                                                                                    
                                                    <div class="author-offset">
    <aside class="author sans-photo">
        <h3>
                        
                                    <a href="/auteur/agence-france-presse" title="Agence France-Presse ">
                                
                                <span>Agence France-Presse </span></a>
                                    <em>à Nicosie</em>
                
            
                    </h3>

                            
        <time datetime="2022-10-21">10 h 08</time>

        
                    <nav class="category-nav">
                <ul class="list-unstyled">
                    <li><a href="/monde/moyen-orient"><span>Moyen-Orient</span></a></li>
                </ul>
            </nav>
                            <ul class="social list-unstyled hidden-xs hidden-sm">
                <li class="fb"><a target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.ledevoir.com%2Fmonde%2Fmoyen-orient%2F766293%2Fen-iran-des-enseignants-lancent-un-appel-a-la-greve-contre-la-violente-repression-dans-les-ecoles&title=En+Iran%2C+des+enseignants+lancent+un+appel+%C3%A0+la+gr%C3%A8ve+contre+la+violente+r%C3%A9pression+dans+les+%C3%A9coles"><span class="normal"><svg xmlns="http://www.w3.org/2000/svg" width="21" height="20" viewBox="0 0 21 20"><path d="M21 18.004C21 19 19.986 20 19.023 20H13.03v-8.012h2.698l.32-1.988-3.02-.003V8.31c0-.874 1.024-2.326 2.277-2.326l.682.066L15.914 4c-.277-.037-.234 0-1.34 0-2.305 0-3.566.947-3.566 4.01v1.987H8.962v1.99h2.046V20H1.993C.99 20 0 18.986 0 18.004V1.986C0 .86.958 0 1.993 0h16.985C20.01 0 21 1.004 21 1.986v16.018zm-.99-.064V2.104c0-.61-.494-1.104-1.104-1.104H2.104C1.494 1 1 1.495 1 2.104V17.94c0 .61.494 1.104 1.104 1.104h7.907V13.02H8V9.038h2.01V8.01c0-3.61 1.552-4.99 4.564-4.99 1.105 0 2.162-.038 2.438 0V7.03l-1.706-.066c-.68 0-1.29.595-1.29 1.343v.727h2.996l-.66 3.982h-2.336v6.023h4.89c.61 0 1.104-.493 1.104-1.103z"/></svg></span><span class="hover"><svg xmlns="http://www.w3.org/2000/svg" width="21" height="20" viewBox="0 0 21 20"><path d="M20.994 18.008c0 .918-1.044 1.985-1.977 1.985L13.01 20v-7.996h2.186l.66-2H13.01V8.31c0-.75 1.06-2.298 1.74-2.298h1.268V3.988s-.547.007-1.425.007c-1.778 0-3.616 1.537-3.616 4.016v1.994H8.97v2h2.007V20l-8.93-.007C1.106 19.993 0 18.93 0 18.008L.006 1.972C.006 1.02 1.056 0 2.046 0h16.97C19.962 0 21 1.04 21 1.972l-.006 16.036z"/></svg></span></a></li>
<li class="tw"><a href="https://twitter.com/intent/tweet?text=En+Iran%2C+des+enseignants+lancent+un+appel+%C3%A0+la+gr%C3%A8ve+contre+la+violente+r%C3%A9pression+dans+les+%C3%A9coles+https%3A%2F%2Fwww.ledevoir.com%2Fmonde%2Fmoyen-orient%2F766293%2Fen-iran-des-enseignants-lancent-un-appel-a-la-greve-contre-la-violente-repression-dans-les-ecoles" target="_blank"><span class="normal"><svg xmlns="http://www.w3.org/2000/svg" width="22.058" height="19" viewBox="-1.058 0 22.058 19"><path d="M20.4.692s-.494 1.79-1.36 2.32C19.89 2.91 20.25 2.8 21 2.46c-.6 1.592-1.26 2.226-2.078 2.83.008.184.012.37.012.557 0 7.17-4.82 13.153-12.52 13.153-3.3 0-7.012-1.494-7.472-4.342.613.29 2.345.5 2.683.5.664 0 2.193-.184 3.1-.895-1.83-.033-3.528-1.293-4.06-2.998.254.05.69.125.96.125.382 0 .74-.117 1.09-.218C.8 10.78 0 9.16 0 7.027c.565.32 1 .356 1.625.162C.668 6.574 0 5.4 0 3.912 0 3.127.214 1.6 1 .693c2.076 2.43 5.726 4.198 8.027 4.6C9.027 2.254 10.737 0 14.123 0c1.48 0 2.556.622 3.41 1.6.955-.19 2.096-.49 2.867-.908zm-3.222 1.662C16.416 1.52 15.328 1 14.123 1 11.813 1 9.94 2.922 9.94 5.292c0 .336-.01.488.062.803-3.48-.18-6.58-1.95-8.817-4.05-.36.635-.332 1.113-.332 1.9 0 1.487.924 2.668 2.046 3.438-.77.43-1.457.657-2.046.652v.053c0 1.83 1.51 2.467 3.324 3.152-.717.49-1.443.705-2.158.764.575 1.008 3.12 1.845 4.395 1.948-1.733 1.813-3.866 2.28-5.85 1.9C2.165 17.317 4.053 18 6.415 18c7.7 0 11.638-6.498 11.638-12.17 0-.186-.067-.666-.074-.848.737-.425.903-.625 1.284-1.28-.75.34-1.68.227-2.426.153 1.098-.572 2.02-1.81 2.02-1.81s-.712.252-1.68.31z"/></svg></span><span class="hover"><svg xmlns="http://www.w3.org/2000/svg" width="22.058" height="19" viewBox="-1.058 0 22.058 19"><path d="M20.4.692c-.77.417-1.912.718-2.867.91C16.68.62 15.603 0 14.123 0c-3.385 0-5.096 2.255-5.096 5.292-2.3-.402-5.952-2.17-8.028-4.6-.786.91-1 2.435-1 3.22 0 1.49.668 2.663 1.625 3.277C1 7.382.565 7.346 0 7.026c0 2.133.8 3.752 2.715 4.146-.352.1-.708.218-1.09.218-.27 0-.706-.073-.96-.124.532 1.705 2.23 2.965 4.06 2.998-.907.71-2.436.895-3.1.895-.338 0-2.07-.21-2.683-.5.46 2.846 4.17 4.34 7.473 4.34 7.7 0 12.52-5.984 12.52-13.152 0-.187-.005-.373-.013-.556C19.74 4.686 20.4 4.052 21 2.46c-.75.34-1.112.45-1.96.552.866-.53 1.36-2.32 1.36-2.32z"/></svg></span></a></li>
<li class="mail"><a href="#" data-href="https://www.ledevoir.com/monde/moyen-orient/766293/en-iran-des-enseignants-lancent-un-appel-a-la-greve-contre-la-violente-repression-dans-les-ecoles"><span class="normal"><svg xmlns="http://www.w3.org/2000/svg" width="19.99" height="14.988" viewBox="0 0 19.99 14.988"><path d="M2.453 1l7.524 6.133L17.437 1H2.454zm16.528.205L9.978 8.52 1 1.35v12.68h17.98V1.204zM0 0h19.99v14.988H0V0z"/></svg></span><span class="hover"><svg xmlns="http://www.w3.org/2000/svg" width="19.99" height="14.988" viewBox="0 0 19.99 14.988"><path d="M0 0h19.99v14.988H0V0zm2.468 2.542l7.51 5.977 7.578-5.978-.733-.825-6.846 5.415-6.77-5.388-.74.798z"/></svg></span></a></li>
    <li class="print"><a href="#"><span class="normal"><svg width="20" height="23" xmlns="http://www.w3.org/2000/svg" class="article-toolbar-icon"><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="3.243" y1=".513" x2="12.407" y2=".513" stroke="#000"/><line stroke="#000" fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="3.724" y1="7.873" x2="3.724" y2=".025"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="12.203" y1=".347" x2="16.465" y2="4.536" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="12.07" y1=".001" x2="12.07" y2="4.42" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="11.57" y1="4.496" x2="16.061" y2="4.496" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1=".022" y1="7.47" x2="20.012" y2="7.47" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="16.3" y1="4.157" x2="16.3" y2="7.887" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1=".256" y1="17.559" x2="4.112" y2="17.559" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1=".484" y1="7.043" x2=".484" y2="18.064" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="19.501" y1="7.041" x2="19.501" y2="17.955" stroke="#000"/><rect stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x="3.708" y="10.551" width="7.996" height=".902" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="3.198" y1="14.547" x2="16.827" y2="14.547" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="16.335" y1="14.102" x2="16.335" y2="22.684" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="3.708" y1="14.06" x2="3.708" y2="22.789" stroke="#000"/><line stroke="#000" fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="3.202" y1="22.487" x2="16.843" y2="22.487"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="16.105" y1="17.561" x2="20.001" y2="17.561" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="5.044" y1="17.56" x2="14.748" y2="17.56" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="4.994" y1="19.511" x2="14.752" y2="19.511" stroke="#000"/><rect height=".783" width=".783" y="10.548" x="15.415" stroke-linecap="null" stroke-linejoin="null" stroke-dasharray="null" stroke-width="null" stroke="#000" fill="none"/></svg></span><span class="hover"><svg width="20" height="23" xmlns="http://www.w3.org/2000/svg" class="article-toolbar-icon"><rect stroke="#000" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x=".485" y="7.427" width="18.999" height="7.171" class="color-match-1"/><rect fill="#fff" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x="3.757" y="14.614" width="12.448" height="7.519" stroke="#000" /><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="3.243" y1=".513" x2="12.407" y2=".513" stroke="#000"/><line stroke="#000" fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="3.724" y1="7.873" x2="3.724" y2=".025"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="12.203" y1=".347" x2="16.465" y2="4.536" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="12.07" y1=".001" x2="12.07" y2="4.42" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="11.57" y1="4.496" x2="16.061" y2="4.496" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1=".022" y1="7.47" x2="20.012" y2="7.47" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="16.3" y1="4.157" x2="16.3" y2="7.887" stroke="#000"/><rect fill="#fff" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x="3.687" y="10.53" width="7.996" height=".902" stroke="#fff" class="color-match-2"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="3.198" y1="14.547" x2="16.827" y2="14.547" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="16.335" y1="14.102" x2="16.335" y2="22.684" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="3.708" y1="14.06" x2="3.708" y2="22.789" stroke="#000"/><line stroke="#000" fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="3.202" y1="22.487" x2="16.843" y2="22.487"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="5.044" y1="17.56" x2="14.748" y2="17.56" stroke="#000"/><line fill="none" stroke-width="null" stroke-dasharray="null" stroke-linejoin="null" stroke-linecap="null" x1="4.994" y1="19.511" x2="14.752" y2="19.511" stroke="#000"/><rect height=".783" width=".783" y="10.548" x="15.415" stroke-linecap="null" stroke-linejoin="null" stroke-dasharray="null" stroke-width="null" stroke="#fff" fill="none" class="color-match-2"/><rect height="2.116" width="2.814" y="15.442" x=".488" stroke-linecap="null" stroke-linejoin="null" stroke-dasharray="null" stroke-width="null" stroke="#000" class="color-match-1"/><rect height="2.116" width="2.814" y="15.453" x="16.686" stroke-linecap="null" stroke-linejoin="null" stroke-dasharray="null" stroke-width="null" stroke="#000" class="color-match-1"/></svg></span></a></li>
    <li class="bookmark"><a href="#" class="btn_favoris" style="display:none"><span class="normal"><svg xmlns="http://www.w3.org/2000/svg" width="14" height="20.031" viewBox="0 0 14 20.031"><path d="M0 0h14v1H0zM1 19l6.104-4.895.505.597L1 20"/><path d="M6.552 14.867l6.446 5.116v-1l-5.946-4.616M13 0h1v20h-1M0 .032h1v20H0z"/></svg></span><span class="hover"><svg xmlns="http://www.w3.org/2000/svg" width="14" height="20.031" viewBox="0 0 14 20.031"><path fill="none" d="M1 19l6.104-4.895.505.597-.062.05L13 18.97V1H1"/><path d="M13 0H0v20.032h1V20l5.98-4.793 6.018 4.775.002-.003V20h1V0h-1z"/></svg></span></a></li>
            </ul>
            </aside>
</div>                        
                        <div class="text-offset">
                            <div class="editor scrolling-tracker">

                                
                                                                                                    
                                                                        
                                    
                                                                                                                                                        <p>Un syndicat d’enseignants iraniens a appelé à une grève de deux jours à partir de dimanche pour dénoncer la violente répression dans les écoles et la mort de plus de 20 enfants lors des manifestations en Iran.</p>


<p>La République islamique est secouée par un mouvement de protestation <a href="https://www.ledevoir.com/monde/moyen-orient/757068/iran-des-iraniennes-brulent-leur-voile-et-se-coupent-les-cheveux-apres-le-deces-mahsa-amini" target="_blank">depuis la mort le 16 septembre de Mahsa Amini</a>, une Kurde iranienne de 22 ans, trois jours après son arrestation à Téhéran par la police des moeurs pour infraction au code vestimentaire strict pour les femmes, prévoyant notamment le port du voile.</p>


<p>Selon un bilan de l’ONG Iran Human Rights (IHR), basée à Oslo, la répression de ces manifestations <a href="https://www.ledevoir.com/monde/moyen-orient/764771/huit-morts-a-la-prison-d-evine-a-teheran-apres-un-incendie" target="_blank">a fait au moins 122 morts</a>.</p>


<p><a href="https://www.ledevoir.com/monde/moyen-orient/764115/en-iran-la-repression-de-la-contestation-touche-aussi-les-enfants?utm_source=recirculation&utm_medium=hyperlien&utm_campaign=corps_texte" target="_blank">Au moins 23 enfants ont été tués</a> par les forces de sécurité iraniennes et des centaines d’autres auraient été blessés, détenus et torturés, a indiqué lundi le Comité des droits de l’enfant de l’ONU.</p>


<p>Le Conseil de coordination des syndicats d’enseignants iraniens a appelé jeudi à la mobilisation qui se traduira par « deux jours de sit-in et de grève dimanche et lundi ».</p>


<p>« Nous, les enseignants, serons présents dans les écoles, mais nous nous abstiendrons d’entrer dans les classes », précisent-ils dans un texte publié sur la plateforme Telegram.</p>


<p>Les enseignants accusent « les forces de sécurité et des (agents) en civil » d’agissements violents dans les écoles et d’avoir « tué plusieurs étudiants et enfants ». Ils affirment par ailleurs qu’un « grand nombre » de leurs collègues « arrêtés » ne font l’objet d’aucune inculpation.</p>


<p>« Les dirigeants doivent savoir que la communauté des enseignants iraniens ne tolérera pas ces atrocités et cette tyrannie », a encore dit le Conseil de coordination des syndicats d’enseignants disant « soutenir le mouvement de protestation à travers le pays ».</p>


<p>Les enseignants ont enfin appelé à la « libération inconditionnelle de tous les écoliers en détention et leur retour sur les bancs de l’école ».</p>


<p>Jeudi, le syndicat avait annoncé la mort d’une adolescente iranienne de 15 ans, décédée la semaine dernière après avoir été battue par les forces de l’ordre lors d’un raid mené dans son école à Ardabil, ville du nord-ouest de l’Iran.</p>


<p>« Une des élèves, Asra Panahi, est malheureusement décédée à l’hôpital, tandis que d’autres ont été arrêtés », déplorent les enseignants ajoutant qu’un élève est tombé dans le coma après avoir été battu par les forces de l’ordre.</p>
                                    
                                    
                                    
                                                                
                                
                                
                                                                
                                
                                                                                                                                                                                    <div class="hidden-print read-also">
    <h4>À voir en vidéo</h4>
    <span class="extra_texte"><script src="https://cdn.jwplayer.com/players/nGSyegM3-2OcidoSu.js?search=__CONTEXTUAL__"></script></span>
</div>                                                                    
                                                            </div>

                            
<div
    id="cdn-component-commentsShortcut"
    class="cdn-component"
    data-component="commentsShortcut"
    data-article_id="766293">
</div>
                        </div>
                    </div>
                </div>
            </div>
                            <div class="col-xs-14 col-sm-7 col-md-5 col-lg-4 hidden-xs hidden-print flex-sm">
                    <aside class="flex-sm flex-col">

                        
                        <div class="flex-1">
                            <div class="pub pub-sticky bigbox">	<!-- ZP:D1 -->
	<div id="D1" class="pub">
		<div align="center">
			
				
				
				
                                        
					    <div data-m32-ad data-options='{"sizes":"[[300,600],[300,250]]","sizeMapping":"[[[0,0],[[0,0]]], [[768,0],[[300,600],[300,250]]]]","dfpId":"21658289790,340432006","dfpAdUnitPath":"le.devoir/monde","kv":{"zone":"D1"}}'></div>
                    				
					</div>

        	</div>
</div>
                        </div>

                                                    <!-- ARTICLES LES PLUS POPULAIRES VERTICALES -->
<div class="dodger-blue">
    <section class="most-popular vertical">
        <h3>Les plus populaires</h3>
                    <ul class="list-unstyled piano-five-verticale"></ul>
            </section>
</div>
                        
                                                    <div class="flex-1">
                                <div class="pub-sticky">
                                    <div class="pub bigbox">	<!-- ZP:D2 -->
	<div id="D2" class="pub">
		<div align="center">
			
				
				
				
                                        
					    <div data-m32-ad data-options='{"sizes":"[[300,250],[300,600]]","sizeMapping":"[[[0,0],[[0,0]]], [[768,0],[[300,250],[300,600]]]]","dfpId":"21658289790,340432006","dfpAdUnitPath":"le.devoir/monde","kv":{"zone":"D2"}}'></div>
                    				
					</div>

        	</div>
</div>

                                    
<div
    id="cdn-component-newsletter"
    class="cdn-component"
    data-component="newsletter"
    >
</div>    
                                    <div class="pub bigbox">	<!-- ZP:D3 -->
	<div id="D3" class="pub">
		<div align="center">
			
				
				
				
                                        
					    <div data-m32-dynamic-ad data-options='{"sizes":"[[300,250],[300,600]]","sizeMapping":"[[[0,0],[[0,0]]], [[768,0],[[300,250],[300,600]]]]","dfpId":"21658289790,340432006","dfpAdUnitPath":"le.devoir/monde","kv":{"zone":"D3"}}'></div>
                    				
					</div>

        	</div>
</div>
                                </div>
                            </div>
                        
                        <div class="pub bigbox"></div>
                    </aside>
                </div>
                    </div>

        
            <div class="row">
    <div class="col-xs-14">
        <aside class="suggested-content category">
                            <h2 class="category-name">Plus en <a href="/monde/moyen-orient" class="electric-violet">Moyen-Orient</a></h2>
                                    <div class="row">
                <div class="col-xs-14 col-sm-8 col-md-9">
                    
<div
    id="cdn-component-suggestedContent"
    class="cdn-component"
    data-component="suggestedContent"
    data-article_id="766293">
</div>                                        <div class="stories-keywords">
                        <section class="mots-cles dodger-blue">
        <strong>Mots clés</strong>
                    <a href="/motcle/islamisme">islamisme</a>,                     <a href="/motcle/hijab">hijab</a>,                     <a href="/motcle/repression">répression</a>,                     <a href="/motcle/ali-khamenei">Ali Khamenei</a>,                     <a href="/motcle/iran-pays">Iran (Pays)</a>            </section>                    </div>
                </div>
                <div class="col-xs-14 col-sm-6 col-md-5">
                    <!-- ARTICLES LES PLUS POPULAIRES VERTICALES -->
<div class="dodger-blue">
    <section class="most-popular vertical">
        <h3>Les plus populaires</h3>
                    <ul class="list-unstyled piano-ten-verticale"></ul>
            </section>
</div>
                </div>
            </div>
        </aside>
    </div>
</div>

        <div class="row visible-sm visible-md visible-lg">
            <div class="col-xs-14">
                <div class="pub e1 mb30">
                                    </div>
            </div>
        </div>

        <div class="row visible-sm visible-md visible-lg">
            <div class="col-xs-14">
                <div class="pub e3 mb30">
                                    </div>
            </div>
        </div>
    </div>

    
<div
    id="cdn-component-comments"
    class="cdn-component"
    data-component="comments"
    data-article_id="766293">
</div>
    <script type="text/javascript">
    var articleShareEmailDialogCount = $('#dialog').length;
</script>
<div id="dialog" title="Envoyer cet article">
        <br />
        <div class="form-group">
            <label for="email_de" class="sr-only">Votre courriel</label>
            <input id="email_de" type="text" class="form-control" placeholder="Votre courriel" />
        </div>

        <div class="form-group">
            <label for="email_a" class="sr-only">Le courriel du destinataire</label>
            <input id="email_a" type="text" class="form-control" placeholder="Le courriel du destinataire" />
        </div>

        <div class="form-group">
            <label for="email_commentaires" class="sr-only">Commentaires</label>
            <textarea id="email_commentaires" name="email_commentaires" class="form-control" placeholder="Commentaires"></textarea>
        </div>

        <div id="zone-captcha">
<div id="shareEmailCaptcha" data-sitekey="6LdcAYgUAAAAAO8hv9dMJbomWRfXWH4AaHq5OjPP" class="ledevoir-recaptcha"></div></div>

        <div class="form-group mt20">
            <button class="btn btn-default bg-blue" id="bouton_envoyer_mail">Envoyer</button>
        </div>

        <div class="erreur"></div>
</div>
<script type="text/javascript">
    if (articleShareEmailDialogCount > 0) { $('#dialog').eq(0).remove(); }
</script>
<script type="text/javascript">
       var articleUrl = '';
       $(function() {
           $('#bouton_envoyer_mail').click(function(e){
               e.preventDefault();
               var $btn_envoyer = $(this);

               if ($btn_envoyer.is('.en-traitement')) return; // Limiter 1 clic à la fois

               $btn_envoyer.addClass('en-traitement').css('fontStyle','italic').css('opacity',0.5);
               $.ajax({
                   type: "POST",
                   url: "/article/envoyer",
                   data: "email_de="+$('#email_de').val()+"&email_a="+$('#email_a').val()+"&url="+articleUrl+"&g-recaptcha-response=" + LeDevoirCaptcha.getResponse('shareEmailCaptcha') + "&email_commentaires="+$('#email_commentaires').val(),
                   success: function(msg){
                       if (msg == 'false') {
                           $('#dialog .erreur').html('Erreur: veuillez réessayer.');
                       } else if (msg == 'false-captcha') {
                           $('#dialog .erreur').html('Captcha invalide.');
                       } else if (msg == 'true') {
                           $('#dialog').dialog('close');
                           afficher_message('Votre lien a été envoyé.', 'message');

                                                          dataLayer.push({'eventCategory': 'Partage Social', 'eventAction': 'Social Mailto', 'eventLabel': 'https://www.ledevoir.com:80/monde/moyen-orient/766293/en-iran-des-enseignants-lancent-un-appel-a-la-greve-contre-la-violente-repression-dans-les-ecoles', 'event': 'gtm_event'});
                                                  }
                   },
                   complete: function(msg) {
                       $btn_envoyer.removeClass('en-traitement').css('fontStyle','normal').css('opacity',1);
                   }
               });

               LeDevoirCaptcha.reset('shareEmailCaptcha');
           });
       });

       function show_envoyer_mail(url){
           articleUrl = url;
           $("#dialog").dialog({
               height: 450,
               width: 337,
               resizable: false,
               modal: true,
               zIndex: 25000
           });

           return false;
       }
</script>    </div>

        <script type="text/javascript">
        //Google Tag Manager Event

        $(function(){

            
            //Voir tous les commentaires
            $('#event_tous_commentaires').click(function(e) {
                dataLayer.push({'eventCategory': 'User', 'eventAction': 'All Comments', 'eventLabel': 'En Iran, des enseignants lancent un appel à la grève contre la violente répression dans les écoles', 'event': 'gtm_event'});
            });

            //Scroll dans l'article
            var $window = $(window);

            var fin50  = false;

            // Pour tracker le texte seulement, utiliser ce sélecteur
//            var textWrapper = $('.scrolling-tracker:first');

            // Celui-ci est pour la page au complet
            var textWrapper = $('#articles');
            var textHeight = textWrapper.height();
//            console.log('Hauteur : ' + textHeight);

            $window.scroll(function () {
                var scrollTopWithViewport = parseInt($window.scrollTop()) + viewportheight - textWrapper.offset().top; //11642956
//                console.log(parseInt($window.scrollTop()) + viewportheight - textWrapper.offset().top);
                if(parseInt($window.scrollTop()) == 0){
                    fin50 = false;
                }
                if (scrollTopWithViewport >= textHeight*50/100) {
                    if(fin50 == false){
                        fin50 = true;
//                        console.log('Scroll 50%');
                        dataLayer.push({'eventCategory': 'User', 'eventAction': 'Scroll Depth', 'eventLabel': '50%', 'event': 'gtm_event'});
                    }
                }
            });
        });

    </script>


<div
    id="cdn-data-favorites"
    class="cdn-data"
    data-block="favorites"
    data-article_id="766293">
</div><script type="text/javascript">
    if (typeof favorisConf === 'undefined') {
        $(function(){
            $('li.print a').click(function(e){
                e.preventDefault();
                if (typeof window.print === 'function') {
                    window.print();
                }
            });

            $('li.mail a').click(function(e){
                e.preventDefault();
                $('#dialog .erreur').html('');
                if (typeof show_envoyer_mail !== 'undefined') {
                    show_envoyer_mail($(this).data('href'));
                }
            });

                            $('li.fb a').click(function(e){
                    dataLayer.push({'eventCategory': 'Partage Social', 'eventAction': 'Facebook', 'eventLabel': 'https://www.ledevoir.com:80/monde/moyen-orient/766293/en-iran-des-enseignants-lancent-un-appel-a-la-greve-contre-la-violente-repression-dans-les-ecoles', 'event': 'gtm_event'});
                });

                $('li.tw a').click(function(e){
                    dataLayer.push({'eventCategory': 'Partage Social', 'eventAction': 'Twitter', 'eventLabel': 'https://www.ledevoir.com:80/monde/moyen-orient/766293/en-iran-des-enseignants-lancent-un-appel-a-la-greve-contre-la-violente-repression-dans-les-ecoles', 'event': 'gtm_event'});
                });

                $('li.bookmark a').click(function(e){
                    dataLayer.push({'eventCategory': 'User', 'eventAction': 'Favoris', 'eventLabel': 'Article en favoris', 'event': 'gtm_event'});
                });
                    });

        var favorisConf = {
            isFavori: false,
            isLu: false,
            luUrl: "/article-favori-lu/766293",
            modifierUrl: "/article-favori-modifier/766293"        };
    }
</script>
        
<script type="text/javascript">
$(document).ready(function(){
    tp = window.tp || [];
    if (typeof tp !== 'undefined') {
        tp.push(["setContentCreated", '2022-10-21']);
        tp.push(["setContentSection", 'moyen-orient']);
        tp.push(["setContentIsNative", true]);
        tp.push(["setTags", ['moyen-orient','article','monde','islamisme','hijab','repression','ali-khamenei','iran-pays']]);
    }

    PianoAnalyticsTags.send('page.display', {
                'auteur': 'Agence France-Presse ',
        'titre_article': 'En Iran, des enseignants lancent un appel à la grève contre la violente répression dans les écoles',
        'tags': ['moyen-orient','article','islamisme','hijab','repression','ali-khamenei','iran-pays'],
        'type_page': 'article',
        // @todo $article->updated_at sera bientôt remplacer par un nouveau qui est published_at.
        'publication_date' : 1666361333    });
});
</script><script type="text/javascript">
    function clickEventOptions(media) {
        return PianoAnalyticsTags.send('click.action', {
            'click': media
        });
    }

    $('li.fb a').click(function(e){
        clickEventOptions('Facebook');
    });

    $('li.tw a').click(function(e){
        clickEventOptions('Twitter');
    });

    $('li.mail a').click(function(e){
        clickEventOptions('Mail');
    });

    $('li.bookmark a').click(function(e){
        clickEventOptions('Bookmark');
    });

    $('li.print a').click(function(e){
        clickEventOptions('Print');
    });
</script>        </main>

        <footer id="footer">
            
            <div class="footer-pub">
                <div class="container">
                    <div class="row">
    <div class="col-xs-14">
        <div class="pub super-leaderboard"></div>
    </div>
                                    <div class="col-xs-14 hidden" id="mobile-pub-paragraph-1">
                <div class="pub pub-fw-offset mobile">
                    	<!-- ZP:M2 -->
	<div id="M2" class="pub">
		<div align="center">
			
				
				
				
                                        
					    <div data-m32-dynamic-ad data-options='{"sizes":"[[320,50],[300,250], [300,600]]","sizeMapping":"[[[0,0],[[320,50],[300,250], [300,600]]], [[768,0],[[320,50],[300,250]]], [[1024,0],[[0,0]]]]","dfpId":"21658289790,340432006","dfpAdUnitPath":"le.devoir/monde","kv":{"zone":"M2"}}'></div>
                    				
					</div>

        	</div>
                </div>
            </div>
                    <div class="col-xs-14 hidden" id="mobile-pub-paragraph-2">
                <div class="pub pub-fw-offset mobile">
                    	<!-- ZP:M3 -->
	<div id="M3" class="pub">
		<div align="center">
			
				
				
				
                                        
					    <div data-m32-dynamic-ad data-options='{"sizes":"[[300,600]]","sizeMapping":"[[[0,0],[[300,600]]], [[768,0],[[0,0]]]]","dfpId":"21658289790,340432006","dfpAdUnitPath":"le.devoir/monde","kv":{"zone":"M3"}}'></div>
                    				
					</div>

        	</div>
                </div>
            </div>
                    <div class="col-xs-14 hidden" id="mobile-pub-paragraph-3">
                <div class="pub pub-fw-offset mobile">
                    	<!-- ZP:M3 -->
	<div id="M3" class="pub">
		<div align="center">
			
				
				
				
                                        
					    <div data-m32-dynamic-ad data-options='{"sizes":"[[300,600]]","sizeMapping":"[[[0,0],[[300,600]]], [[768,0],[[0,0]]]]","dfpId":"21658289790,340432006","dfpAdUnitPath":"le.devoir/monde","kv":{"zone":"M3"}}'></div>
                    				
					</div>

        	</div>
                </div>
            </div>
                    <div class="col-xs-14 hidden" id="mobile-pub-paragraph-4">
                <div class="pub pub-fw-offset mobile">
                    	<!-- ZP:M3 -->
	<div id="M3" class="pub">
		<div align="center">
			
				
				
				
                                        
					    <div data-m32-dynamic-ad data-options='{"sizes":"[[300,600]]","sizeMapping":"[[[0,0],[[300,600]]], [[768,0],[[0,0]]]]","dfpId":"21658289790,340432006","dfpAdUnitPath":"le.devoir/monde","kv":{"zone":"M3"}}'></div>
                    				
					</div>

        	</div>
                </div>
            </div>
                    <div class="col-xs-14 hidden" id="mobile-pub-paragraph-5">
                <div class="pub pub-fw-offset mobile">
                    	<!-- ZP:M3 -->
	<div id="M3" class="pub">
		<div align="center">
			
				
				
				
                                        
					    <div data-m32-dynamic-ad data-options='{"sizes":"[[300,600]]","sizeMapping":"[[[0,0],[[300,600]]], [[768,0],[[0,0]]]]","dfpId":"21658289790,340432006","dfpAdUnitPath":"le.devoir/monde","kv":{"zone":"M3"}}'></div>
                    				
					</div>

        	</div>
                </div>
            </div>
                    <div class="col-xs-14 hidden" id="mobile-pub-paragraph-6">
                <div class="pub pub-fw-offset mobile">
                    	<!-- ZP:M3 -->
	<div id="M3" class="pub">
		<div align="center">
			
				
				
				
                                        
					    <div data-m32-dynamic-ad data-options='{"sizes":"[[300,600]]","sizeMapping":"[[[0,0],[[300,600]]], [[768,0],[[0,0]]]]","dfpId":"21658289790,340432006","dfpAdUnitPath":"le.devoir/monde","kv":{"zone":"M3"}}'></div>
                    				
					</div>

        	</div>
                </div>
            </div>
            </div>

<script type="text/javascript">
var $textEvery5thPAfterFirst = $('.editor', '#articles .text-offset').find('>p:nth-child(6n+1)');
if ($textEvery5thPAfterFirst.length === 0) $textEvery5thPAfterFirst = $('.editor', '#articles .article-commandite').find('>p:nth-child(6n+1)');if ($textEvery5thPAfterFirst.length) {
    $textEvery5thPAfterFirst.each(function (index) {
        $('#mobile-pub-paragraph-' + (index+1)).css('marginBottom', '1em').removeClass('hidden').wrap('<div class="row visible-xs visible-sm" id="mobile-pub-paragraph-wrapper-' + (index+1) + '"></div>');
        if ($( this ).find('span.intertitre').length > 0) {
            $('#mobile-pub-paragraph-wrapper-' + (index+1)).insertBefore($(this));
        } else if ($( this ).hasClass('credit-oeuvre-titre')) {
            $('#mobile-pub-paragraph-wrapper-' + (index+1)).insertBefore($(this));
        } else if ($( this ).hasClass('credit-oeuvre-texte')) {
            $('#mobile-pub-paragraph-wrapper-' + (index+1)).insertAfter($(this).next());
        }else{
            $('#mobile-pub-paragraph-wrapper-' + (index+1)).insertAfter($( this ));
        }
    });
}
</script>
                        <div class="col-xs-14 hidden" id="pub-6e-paragraph">
        <div class="pub pub-fw-offset">	<!-- ZP:C1 -->
	<div id="C1" class="pub">
		<div align="center">
			
				
				
				
                                        
					    <div data-m32-dynamic-ad data-options='{"sizes":"[[300,250],[300,600]]","sizeMapping":"[[[0,0],[[0,0]]], [[768,0],[[300,250]]]]","dfpId":"21658289790,340432006","dfpAdUnitPath":"le.devoir/monde","kv":{"zone":"C1"}}'></div>
                    				
					</div>

        	</div>
</div>
    </div>
    <script type="text/javascript">
    var index_p = 5;
    var $text1stP = $('.editor', '#articles .text-offset').find('p:nth-child('+index_p+')').first();

        while (($text1stP.length < 1 || typeof $text1stP.attr('class') !== 'undefined' || $('span.intertitre', $text1stP).length > 0) && index_p < 20) {
        index_p++;
        $text1stP = $('.editor', '#articles .text-offset').find('p:nth-child('+index_p+')').first();
    }

    if ($text1stP.length) {
        $('#pub-6e-paragraph').css('marginBottom', '1em').removeClass('hidden').wrap('<div class="row visible-md visible-lg" id="pub-6e-paragraph-wrapper"></div>');
        $('#pub-6e-paragraph-wrapper').insertAfter($text1stP);
    }
        </script>
                </div>
            </div>

            <div class="footer-nav">
    <div class="container">
        <nav class="row">
            <section class="col-xs-14 col-md-3">
                <h2 class="visible-md visible-lg">S’abonner</h2>
                <h2 class="visible-xs visible-sm" data-toggle="collapse" data-target="#collapse-footer-nav-abonnement">
                    S’abonner
                    <button class="btn pull-right visible-xs visible-sm" type="button">
                        <svg xmlns="http://www.w3.org/2000/svg" width="14" height="13" viewBox="0 0 14 13"><path d="M0 0h14v1H0V0zm5 4h7v1H5V4zM0 4h2v1H0V4zm0 4h2v1H0V8zm0 4h2v1H0v-1zm5-4h8v1H5V8zm0 4h6v1H5v-1z"/></svg>                    </button>
                </h2>
                <div class="collapse collapse-sm" id="collapse-footer-nav-abonnement">
                    <ul class="list-unstyled">
                        <li><a href="https://abonnement.ledevoir.com/nos-offres"><span>Abonnez-vous au Devoir</span></a></li>
                        <li><a class="infolettre-abonnement-popup-btn" href="/infolettres"><span>Infolettre</span></a></li>
                        <li><a href="/mon-abonnement"><span>Gérer votre abonnement</span></a></li>
                        <li><a href="/classe"><span>Le Devoir en classe</span></a></li>
                        <li><a href="/flux-rss"><span>Flux RSS</span></a></li>
                    </ul>
                </div>
            </section>
            <section class="col-xs-14 col-md-3">
                <h2 class="visible-md visible-lg">À propos</h2>
                <h2 class="visible-xs visible-sm" data-toggle="collapse" data-target="#collapse-footer-nav-apropos">
                    À propos
                    <button class="btn pull-right visible-xs visible-sm" type="button">
                        <svg xmlns="http://www.w3.org/2000/svg" width="14" height="13" viewBox="0 0 14 13"><path d="M0 0h14v1H0V0zm5 4h7v1H5V4zM0 4h2v1H0V4zm0 4h2v1H0V8zm0 4h2v1H0v-1zm5-4h8v1H5V8zm0 4h6v1H5v-1z"/></svg>                    </button>
                </h2>
                <div class="collapse collapse-sm" id="collapse-footer-nav-apropos">
                    <ul class="list-unstyled">
                        <li><a href="/edition/2022-10-21"><span>Éditions précédentes</span></a></li>
                        <li><a href="/le-devoir/le-devoir"><span>Qui nous sommes (histoire)</span></a></li>
                        <li><a href="/politique-de-confidentialite"><span>Politique de confidentialité</span></a></li>
                        <li><a href="/conditions"><span>Conditions d’utilisation</span></a></li>
                        <li><a href="/le-devoir/direction"><span>Direction</span></a> et <a href="/le-devoir/redaction"><span>rédaction</span></a></li>
                        <li><a href="/participation-aux-commentaires"><span>Participation aux commentaires</span></a></li>
                        <li><a href="/plan-de-site"><span>Plan du site</span></a></li>
                        <li><a href="/registre-de-publicites-elections-federales-2021"><span>Registre des publicités</span></a></li>
                    </ul>
                </div>
            </section>
            <div class="clearfix visible-sm"></div>
            <section class="col-xs-14 col-md-3">
                <h2 class="visible-md visible-lg">Nous joindre</h2>
                <h2 class="visible-xs visible-sm" data-toggle="collapse" data-target="#collapse-footer-nav-joindre">
                    Nous joindre
                    <button class="btn pull-right visible-xs visible-sm" type="button">
                        <svg xmlns="http://www.w3.org/2000/svg" width="14" height="13" viewBox="0 0 14 13"><path d="M0 0h14v1H0V0zm5 4h7v1H5V4zM0 4h2v1H0V4zm0 4h2v1H0V8zm0 4h2v1H0v-1zm5-4h8v1H5V8zm0 4h6v1H5v-1z"/></svg>                    </button>
                </h2>
                <div class="collapse collapse-sm" id="collapse-footer-nav-joindre">
                    <ul class="list-unstyled">
                        <li><a href="/mon-abonnement"><span>Service à la clientèle</span></a></li>
                        <li><a href="/le-devoir/publicite"><span>Service de la publicité</span></a></li>
                        <li><a href="/le-devoir/nous-joindre"><span>Rédaction et autres services</span></a></li>
                        <li><a href="/aide"><span>Aide</span></a></li>
                        <li><a href="/faq"><span>FAQ</span></a></li>
                    </ul>
                </div>
            </section>
            <section class="col-xs-14 col-md-3">
                <h2 class="visible-md visible-lg">Services</h2>
                <h2 class="visible-xs visible-sm" data-toggle="collapse" data-target="#collapse-footer-nav-services">
                    Services
                    <button class="btn pull-right visible-xs visible-sm" type="button">
                        <svg xmlns="http://www.w3.org/2000/svg" width="14" height="13" viewBox="0 0 14 13"><path d="M0 0h14v1H0V0zm5 4h7v1H5V4zM0 4h2v1H0V4zm0 4h2v1H0V8zm0 4h2v1H0v-1zm5-4h8v1H5V8zm0 4h6v1H5v-1z"/></svg>                    </button>
                </h2>
                <div class="collapse collapse-sm" id="collapse-footer-nav-services">
                    <ul class="list-unstyled">
                        <li><a href="/trousse-media/index.html"><span>Trousse média</span></a></li>
                        <li><a href="/services-et-annonces/avis-publics"><span>Avis publics</span></a></li>
                        <li><a href="/services-et-annonces/appels-d-offres"><span>Appels d'offres</span></a></li>
                        <li><a href="/services-et-annonces/carrieres"><span>Carrières</span></a></li>
                        <li><a href="/services-et-annonces/charme-et-prestige"><span>Charme et prestige</span></a></li>
                        <li><a href="/jeux"><span>Jeux</span></a></li>
                    </ul>
                </div>
            </section>
            <div class="clearfix visible-sm"></div>
            <section class="col-xs-14 col-md-2">
                <h2 class="visible-md visible-lg">Réseaux sociaux</h2>
                <h2 class="visible-xs visible-sm" data-toggle="collapse" data-target="#collapse-footer-nav-social">
                    Réseaux sociaux
                    <button class="btn pull-right visible-xs visible-sm" type="button">
                        <svg xmlns="http://www.w3.org/2000/svg" width="14" height="13" viewBox="0 0 14 13"><path d="M0 0h14v1H0V0zm5 4h7v1H5V4zM0 4h2v1H0V4zm0 4h2v1H0V8zm0 4h2v1H0v-1zm5-4h8v1H5V8zm0 4h6v1H5v-1z"/></svg>                    </button>
                </h2>
                <div class="collapse collapse-sm" id="collapse-footer-nav-social">
                    <ul class="list-unstyled">
                        <li><a href="http://www.facebook.com/ledevoir" target="_blank"><span>Facebook</span></a></li>
                        <li><a href="https://twitter.com/LeDevoir" target="_blank"><span>Twitter</span></a></li>
                        <li><a href="https://www.instagram.com/ledevoir/" target="_blank"><span>Instagram</span></a></li>
                        <li><a href="https://www.youtube.com/user/JournalLeDevoir" target="_blank"><span>Youtube</span></a></li>
                    </ul>
                </div>
            </section>
        </nav>
    </div>
</div>
<script type="text/javascript">
    $('#footer .footer-nav section ul li').click(function(e) {
        return PianoAnalyticsTags.send('click.navigation', {
            'click': $(this).find('a span').text().trim()
        });
    });

    $('#navigation ul li a').click(function(e){
        return PianoAnalyticsTags.send('click.navigation', {
            'click': $(this).text().trim()
        });
    });
</script>
            <div class="footer-search">
    <div class="container">
        <div class="row">
    <div class="col-xs-14">
        <form action="/recherche" method="GET" novalidate>
            <div class="form-group">
                <label for="footer-search" class="sr-only">Que cherchez-vous?</label>
                <span class="input-group-addon"><svg xmlns="http://www.w3.org/2000/svg" width="14.354" height="14.354" viewBox="0 0 14.354 14.354"><path d="M5.5 11C2.462 11 0 8.537 0 5.5 0 2.462 2.462 0 5.5 0 8.537 0 11 2.462 11 5.5 11 8.537 8.537 11 5.5 11zm3.646-1.146l.707-.707 4.5 4.5-.707.707-4.5-4.5zM5.5 10C7.985 10 10 7.985 10 5.5S7.985 1 5.5 1 1 3.015 1 5.5 3.015 10 5.5 10z"/></svg></span>
                <input type="text" name="expression" id="footer-search" placeholder="Que cherchez-vous?" class="form-control autocomplete-search">
            </div>
            <div class="actions">
                <button type="submit" name="rechercher" class="btn btn-default"><span class="hidden-xs">Rechercher</span><span class="chevron-right"><svg xmlns="http://www.w3.org/2000/svg" width="5.577" height="10.014" viewBox=".001 -.015 5.577 10.014"><path d="M0 9.34l4.357-4.353L0 .627l.636-.64 4.942 5L.635 10"/></svg></span></button>
            </div>
        </form>
    </div>
</div>    </div>
</div>
            <div class="footer-bottom">
    <div class="container">
        <div class="row">
            <div class="col-xs-14">
                <div class="copy">
                    &copy; <a href="https://www.ledevoir.com/">Le Devoir</a> 2002-2022                </div>
            </div>
        </div>
    </div>
</div>
        </footer>
    </div>

    <div class="modal fade" id="alertesNavigateur" tabindex="-1" role="dialog" aria-labelledby="Alertes navigateur" aria-hidden="true">
      <div class="modal-dialog" role="document">
        <div class="modal-content">
          <div class="modal-body">
            <h1>Recevez les alertes de dernière heure du Devoir</h1>
              <p>Voulez-vous activer les alertes du navigateur?</p>
              <button type="button" class="btn btn-default bg-blue" id="activerAlertes">Oui</button>
              <button type="button" class="btn btn-default bg-gray" id="desactiverAlertes">Non</button>
          </div>
        </div>
      </div>
    </div>

                            
        
        <script>
            var loginUrl = '/auth/login';

            $(function() {
                WebPush.init({
                    apiInscriptionUrl: 'https://api.ledevoir.com/1.1/pushes/inscriptions',
                    apiInscriptionDhUrl: 'https://api.ledevoir.com/1.1/pushes/inscriptions/dernieres/heures',
                    apiDesinscriptionDhUrl: 'https://api.ledevoir.com/1.1/push/inscription/derniere/heure/web',
                    applicationServerPublicKey: 'BMRhk42WSloAI3jQztQFv1oIBc8rWOmSj7496zQAzRwxzKE5F41/29u/RYdfs+HeQzsoM6pUpBsvApB20Jm1p/o='
                });
                            });
        </script>

        <script src="/js/vendor/bootstrap.min.js"></script>
        <script type="text/javascript">
            var bootstrapButton = $.fn.button.noConflict();
            $.fn.bootstrapBtn = bootstrapButton;
        </script>

        <script src="/js/nweb/plugins.js"></script>
        <script src="/js/nweb/main.js?20220812"></script>
        <script src="/js/nweb/lazysizes.min.js?20180315" async></script>
        <script src="/js/nweb/ls.unveilhooks.min.js?20180315" async></script>
        <script src="/js/jquery.magnific-popup.min.js"></script>

        <script src="/js/nweb/autocomplete-recherche.js"></script>
        <script>
            $(function() {
                AutocompleteRecherche.init({
                    get_url: '/recherche/autocomplete'
                });
            });
        </script>

                    <script src="/js/favoris.js?20180205"></script>
            <script src="/js/google_extended_access.js"></script>
            <script async src="https://news.google.com/swg/js/v1/swg-gaa.js"></script>
            <script async subscriptions-control="manual" src="https://news.google.com/swg/js/v1/swg.js"></script>
            <script>
                // Set up swg.js and register callbacks
                (self.SWG = self.SWG || []).push(function(subscriptions) {
                    subscriptions.init("ledevoir.com:showcase");
                    GoogleExtendedAccess.subscriptions = subscriptions;
                });
            </script>
        
        
        
                    
            
            
            
            
                            <script src="/js/nweb/article-analytics.js?20180315" async></script>
            
            <script src="/js/showads.js"></script>
            <script src="/js/google_tag_event_pub.js?2"></script>
        
        <script src="/js/fonctions.js?20220428"></script>

        
        <script src="/js/jquery.cookie.js"></script>
        <script src='https://www.google.com/recaptcha/api.js?hl=fr-CA&onload=leDevoirCaptchaInit&render=explicit'></script>

        <div>
            <div id="fb-root"></div>
            <script>
                window.fbAsyncInit = function() {
                    FB.init({
                        appId: '105451392851924',
                        cookie: true,
                        xfbml: true,
                        version: 'v2.8'
                    });
                };

                (function(d, s, id){
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/fr_CA/sdk.js";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>
        </div>

                    <script>
                                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            </script>

                                    <script src="https://static.freeskreen.com/ba/178/freeskreen.min.js"></script>
                    
    <script>$.browser = {};</script>
    <script src="/js/jquery.fancybox-1.2.1.js"></script>
        <script>
            $(function () {
                $("a.fancybox").fancybox({
                    'speedIn':	600,
                    'speedOut': 200,
                    'transitionIn': 'elastic',
                    'opacity': true
                });
            });
        </script>

        <!-- 10.0.97.4-->

        
                            <script>(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://experience.tinypass.com/xbuilder/experience/load?aid=rRgpSk2Ipu");</script>
                <script type="text/javascript" src="/js/pianoAnalyticsTags.js?20220802"></script>
        <script type="text/javascript">
            PianoAnalyticsTags.setDefaults(
                "En Iran, des enseignants lancent un appel à la grève contre la violente répression dans les écoles",
                "Monde",
                "Moyen-Orient"
            );
        </script>
    </body>
</html>
