<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8 ie7" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9 ie8" lang="fr"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9" lang="fr"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="fr"> <!--<![endif]-->
	<head>
		<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
		<meta charset="utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
        <meta name="medium" content="news" />
        <meta name="google-site-verification" content="6nOEPScKO-owBdolUu3OhwVo6i6Ljqk_Zyd0qOXfVR0" />
		<meta name="apple-itunes-app" content="app-id=909476802" />
        <meta name="google-play-app" content="app-id=com.ledevoir.journaltablette.and">
        <meta name="twitter:widgets:csp" content="on">

                    <meta property="fb:app_id" content="105451392851924" />
			<meta property="fb:pages" content="98317905527" />
        
		<meta http-equiv="Content--Type" content="text/html" />
		<meta name="title" content="Quoi surveiller aujourd’hui? | Le Devoir" />
<meta name="description" content="Ce que vous devez savoir pour commencer votre journée : commémorations à Québec, retour au parlement à Ottawa, ALENA et la politique d&#039;immigration de Donald Trump." />
<meta name="language" content="fr" />
		<title>Quoi surveiller aujourd’hui? | Le Devoir</title>

		<link rel="shortcut icon" href="/favicon.ico" />
		<link rel="alternate" type="application/rss+xml" title="RSS" href="http://feeds2.feedburner.com/fluxdudevoir" />

        <link rel="stylesheet" href="/css/h5bp.css" />
        <link rel="stylesheet" href="/css/web.css?20170712" />
        <link rel="stylesheet" href="/css/principal_responsive.css?20160912" />
        <link rel="stylesheet" href="/css/jquery.fancybox.css" />
        <link rel="stylesheet" href="/css/magnific-popup/magnific-popup.css" />
        <link rel="stylesheet" media="all" href="/css/blitzer/jquery-ui-1.7.2.custom.css" />
		<link rel="stylesheet" href="/css/jquery.smartbanner.css" type="text/css" media="screen">

		
		
        												
						
		
		<link rel="stylesheet" media="screen and (min-width: 481px) and (max-width: 1024px) and (orientation:portrait)" href="/css/tablet.css?20170526" />
		<link rel="stylesheet" media="screen and (min-width: 1681px)" href="/css/tv.css?20170710" id="css_tv" />
		<link rel="stylesheet" media="print" href="/css/print.css" />
		<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">
		<link rel="stylesheet" href="/css/vendor/magnific-popup.css?20150814">

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
		<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.1/jquery-ui.min.js"></script>

		<script src="/js/modernizr-2.5.3.min.js"></script>

		<!--[if IE 9]>
			<script src="/js/css3-mediaqueries.js"></script>
		<![endif]-->

		<script src="/js/jquery.hoverIntent.min.js"></script>

							<meta property="og:image" content="http://media1.ledevoir.com/images_galerie/589687_441604/image.jpg?ts=1517232194" />
		<link rel="image_src" href="http://media1.ledevoir.com/images_galerie/589687_441604/image.jpg?ts=1517232194" />
			
						<meta property="og:title" content="Quoi surveiller aujourd’hui?" />
	<meta property="og:description" content="Ce que vous devez savoir pour commencer votre journée : commémorations à Québec, retour au parlement à Ottawa, ALENA et la politique d'immigration de Donald Trump." />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.ledevoir.com/societe/actualites-en-societe/518761/pour-votre-info-quoi-surveiller-aujourd-hui" />
	<meta property="og:site_name" content="Le Devoir" />
		
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script type="text/javascript" src="http://www.ledevoir.com/js/dfp.js"></script>

        <script src="//rdc.m32.media/madops.js"></script>

					<script type="text/JavaScript">
var dataLayer = [{
	'pageTitle': 'Quoi surveiller aujourd’hui? | Le Devoir',	'siteSection': 'societe',	'siteSubSection': 'actualites-en-societe',	'articleAuthor': 'Guillaume Bourgault-Côté',	'articleName': 'Quoi surveiller aujourd’hui?',	'articleRight': 'prive',	'edition': '2018-01-29',			'pageCategory': 'article',			'userStatus': 'non-logged in'}];
</script>
<script type="text/JavaScript">

</script>			<script src="/js/google_tag_event.js" async></script>
			<script type="text/javascript" src="http://media1.ledevoir.com/js/favoris.js?20170323"></script>
</head>
	<body class="article_module show_action">

		<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5DKW8X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5DKW8X');</script>
<!-- End Google Tag Manager -->
        
<div id="smartbanner" class="android shown" style="top: 0;display:none">
    <div class="sb-container">
        <a href="#" class="sb-close">×</a>
        <span class="sb-icon" style="background-image: url(https://lh3.ggpht.com/CIyo6B7azh9YBLvULZc0GgPm5v9oPXY54I73TmeBJfDSDQxkP0kauqsj8JtprXkBIQ=w300-rw);"></span>
        <div class="sb-info"><strong>Le Devoir</strong><span>Le Devoir</span><span>GRATUIT - sur Google Play</span>
        </div>
        <a href="market://details?id=com.ledevoir.journaltablette.and" class="sb-button"><span>OUVRIR</span></a></div>
</div>

<script>
    $(function(){

        var $smartbanner = $('#smartbanner');
        var defaultTop = 0;

        $('.sb-close', $smartbanner).click(function(event){
            event.preventDefault();
            $('#smartbanner').fadeOut();
            $.cookie('hide_android_banner', '1', { expires: 365 });
            $('#side_social').css('top', defaultTop);
        });

            });
</script>		<a id="changer_css" href="#"><img id="img_css_web" src="http://media2.ledevoir.com/images/ul/boutons/version_normale.png" width="18" height="17" alt="Passer à la version normale du site" title="Passer à la version normale du site" /><img id="img_css_tv" src="http://media1.ledevoir.com/images/ul/boutons/version_large.png" width="18" height="17" alt="Passer à la version large du site" title="Passer à la version large du site" /><span>Taille d'écran</span></a>
<div id="side_social" href="#">
   <li><a href="http://www.facebook.com/ledevoir" target="_blank"><img src="http://media1.ledevoir.com/images/ul/icones/ico_facebook.png" width="16" height="16" alt="Facebook"></a></li>
<li><a href="https://twitter.com/LeDevoir" target="_blank"><img src="http://media2.ledevoir.com/images/ul/icones/ico_twitter.png" width="16" height="16" alt="Twitter"></a></li>
<li><a href="/flux-rss"><img src="http://media2.ledevoir.com/images/ul/icones/ico_rss.png" width="16" height="16" alt="RSS"></a></li> </div>
<script type="text/javascript">
	$('#changer_css').click(function(e){
		var afficher_css_web_seulement;
		var cssNode = document.getElementById('css_tv');

		if (($('#img_css_tv').css('display') == 'block') || ($('#img_css_tv').css('display') == 'inline')) {
			afficher_css_web_seulement = false;
		} else {
			afficher_css_web_seulement = true;
		}

		if (!($.browser.msie && ($.browser.version < 9))) {
			cssNode.media = afficher_css_web_seulement ? 'screen and (min-width: 99999999px)' : 'screen and (min-width: 1681px)';
			cssNode.disabled = afficher_css_web_seulement ? 'disabled' : '';

					}

		$.ajax({
			type: 'POST',
			url: '/auth/preferenceStylesheet',
			data: { afficher_css_web_seulement: afficher_css_web_seulement },
			success: function(data) {
				if ($.browser.msie && ($.browser.version < 9)) {
					window.location.reload();
				}
			},
			complete: function() {
				position_taille_ecran();
			},
			dataType: 'json'
		});

		position_taille_ecran();

		e.preventDefault();
	});
</script>
		<a name="haut"></a>

        <script type="text/javascript" src="/js/gestion_ck.js"></script>

	<script type="text/javascript">
	$(function() {
			});
	</script>

	<script type="text/javascript">
	$(function() {
				});
	</script>


		<div id="wrapper" class="clearfix">

			
			<header id="entete_site">
				<div id="navigation_secondaire" class="clearfix">
					<span class="aujourdhui">lundi 29 janvier 2018</span>
					
					<ul class="menu right">
						                						<li><a href="/opinion/blogues">Blogues</a>|</li>
		                						<li><a href="/le-devoir/nous-joindre">Nous joindre</a>|</li>
		                						<li><a href="/aide">Aide</a>|</li>
		                						<li><a href="/faq">FAQ</a>|</li>
		                						<li><a href="/participation-aux-commentaires">Participation aux commentaires</a>|</li>
		                						<li><a href="/abonnements">M&#039;abonner</a></li>
		                							
					</ul>

					<div class="menu_dd right">
						<a href="#">Menu</a>
						<ul>
							                						<li><a href="/opinion/blogues">Blogues</a></li>
		                						<li><a href="/le-devoir/nous-joindre">Nous joindre</a></li>
		                						<li><a href="/aide">Aide</a></li>
		                						<li><a href="/faq">FAQ</a></li>
		                						<li><a href="/participation-aux-commentaires">Participation aux commentaires</a></li>
		                						<li><a href="/abonnements">M&#039;abonner</a></li>
		                							</ul>
					</div>
				</div>

				<div id="entete" class="clearfix">
					<div class="logo left">
						<a href="/"><img src="http://media1.ledevoir.com/images/ul/logos/logo_devoir.png" width="252" height="82" alt="Le Devoir.com - Libre de penser" title="Le Devoir.com - Libre de penser"></a>
					</div>
					<div id="caricature">
	<a href="/photos/galeries-photos/les-caricatures-de-garnotte-et-de-pascal">
		<div class="photo left">
			<img src="http://media2.ledevoir.com/images_galerie/app_1_441541/le-coup-de-crayon-du-29-janvier.jpg" width="135" alt="Le coup de crayon du 29 janvier" title="Le coup de crayon du 29 janvier" />
		</div>
		<div class="left"><span>Garnotte et<br />Pascal</span><br />Caricature<br />du jour</div>
	</a>
</div>
					<div id="container_membre" class="clearfix">
														<!-- ZP:AB1 -->
	<div id="AB1" class="pub">
		<div align="center">
																				<a href="http://goo.gl/JWA62s" class="right"><img src="http://media2.ledevoir.com/documents/image/pub/toujoursla.jpg" width="100" height="77" ></a>									</div>
	</div>
        												<form class="recherche right" action="/recherche" id="form_recherche_rapide">
							<input type="text" title="recherche" value="Recherche" name="expression" alt="Recherche" id="recherche_rapide" />
							<input type="image" src="http://media1.ledevoir.com/images/ul/boutons/search.png" alt="recherche" />
						</form>
						<script type="text/javascript">
							$('#form_recherche_rapide').submit(function(){
								if ($('#recherche_rapide').val() == 'Recherche') {
									$('#recherche_rapide').val('');
								}
							});
						</script>
						<div id="membre" class="right">
			Connectez-vous
		<div class="bg">
			<div class="border">
				<div id="connexion">
					<form action="/auth/login" class="login" method="post">
						<input type="hidden" name="login[referer]" id="login_referer" />                        <input type="hidden" name="gimmeerrors" value="1" />

                        <label for="login_courriel">Courriel</label>                        <input type="text" name="login[courriel]" value="" id="login_courriel" />                                                <label for="login_password">Mot de passe</label>                        <input type="password" name="login[password]" id="login_password" />                        <a href="/mot-de-passe-oublie" class="forgot">Mot de passe oublié?</a>
                        
						<div class="text-center">
							<input type="submit" value="Connectez-vous" class="bouton" /> <br/>
                            <span class="ou">OU</span>
                            <div class="fb-login-button" style="margin:0 auto;width:103px" data-scope="public_profile,email" data-onlogin="checkLoginState();" data-max-rows="1" data-size="large" data-show-faces="false" data-auto-logout-link="false"></div>

                            <br />
                            <br />
                            <a href="http://abonnement.ledevoir.com/profil-papier/trouver-abonnement">Abonné papier? Créez votre compte</a> <br/>
                            <a href="/abonnements">Abonnez-vous</a>

                        </div>

                        <script>
                            function checkLoginState() {
                                FB.getLoginStatus(function(response) {
                                    if (response.status === 'connected') {
                                        window.location = '/auth/facebook?redirect-url=' + encodeURI(window.location.href);;
                                    }
                                });
                            }
                        </script>
					</form>
				</div>
			</div>
		</div>
	</div>

<script type="text/javascript">
	if (Modernizr.touch) {
		$('#membre').click(function(){
			$(this).toggleClass('hover');
		}).children().click(function(e){
			e.stopPropagation();
		});
	} else {
		$('#membre').hoverIntent({
			over: function(){
				$(this).addClass('hover');
			},
			out: function(){
				$(this).removeClass('hover');
			},
			timeout: 1000
		});
	}
</script>					</div>
				</div>

				<nav>
					<ul id="niveau_1" class="clearfix">
	<li class="first_item"><a href="/" class="selected" title="Actualités"><i class="fa fa-home"></i></a></li>
	<li><a href="/opinion" >Opinion</a></li>
	<li><a href="/cahiers-speciaux"  >Cahiers spéciaux</a></li>
	<li><a href="/photos/galeries-photos" >Photos</a></li>
	<li><a href="/jeux">Jeux</a></li>
			            	        <li><a href="/services-et-annonces" >Services et annonces</a></li>
		
                    <li><a href="http://boutique.ledevoir.com" target="_blank">Boutique</a></li>
        			            	        <li><a href="/mon-abonnement" >Mon abonnement</a></li>
		
        			            	        <li><a href="/abonnements" class=" dernier">M&#039;abonner</a></li>
		
        	</ul>					<ul class="niveau_2 clearfix">
										<li>
					<a href="/politique">Politique</a>

															<ul class="niveau_3_dd clearfix">
													<li>
								<a href="/politique/canada">Canada</a>
							</li>
													<li>
								<a href="/politique/quebec">Québec</a>
							</li>
													<li>
								<a href="/politique/montreal">Montréal</a>
							</li>
													<li>
								<a href="/politique/ville-de-quebec">Ville de Québec</a>
							</li>
													<li>
								<a href="/politique/villes-et-regions">Villes et régions</a>
							</li>
																										</ul>
									
				</li>
							<li>
					<a class="selected" href="/societe">Société</a>

													
				</li>
							<li>
					<a href="/economie">Économie</a>

															<ul class="niveau_3_dd clearfix">
													<li>
								<a href="/economie/actualites-economiques">Actualités économiques</a>
							</li>
													<li>
								<a href="/economie/automobile">Automobile</a>
							</li>
													<li>
								<a href="/economie/emploi">Emploi</a>
							</li>
													<li>
								<a href="/economie/finances-personnelles">Finances personnelles</a>
							</li>
																										</ul>
									
				</li>
							<li>
					<a href="/environnement">Environnement</a>

															<ul class="niveau_3_dd clearfix">
													<li>
								<a href="/environnement/actualites-sur-l-environnement">Actualités sur l&#039;environnement</a>
							</li>
																										</ul>
									
				</li>
							<li>
					<a href="/international">International</a>

															<ul class="niveau_3_dd clearfix">
													<li>
								<a href="/international/actualites-internationales">Actualités internationales</a>
							</li>
													<li>
								<a href="/international/etats-unis">États-Unis</a>
							</li>
													<li>
								<a href="/international/europe">Europe</a>
							</li>
																										</ul>
									
				</li>
							<li>
					<a href="/plaisirs">Plaisirs</a>

															<ul class="niveau_3_dd clearfix">
													<li>
								<a href="/plaisirs/loisirs">Loisirs</a>
							</li>
													<li>
								<a href="/plaisirs/alimentation">Alimentation</a>
							</li>
													<li>
								<a href="/plaisirs/habitation">Habitation</a>
							</li>
													<li>
								<a href="/plaisirs/jardinage">Jardinage</a>
							</li>
													<li>
								<a href="/plaisirs/restaurants">Restaurants</a>
							</li>
													<li>
								<a href="/plaisirs/vin">Vin</a>
							</li>
													<li>
								<a href="/plaisirs/voyage">Voyage</a>
							</li>
																										</ul>
									
				</li>
							<li>
					<a href="/culture">Culture</a>

															<ul class="niveau_3_dd clearfix">
													<li>
								<a href="/culture/actualites-culturelles">Actualités culturelles</a>
							</li>
													<li>
								<a href="/culture/arts-visuels">Arts visuels</a>
							</li>
													<li>
								<a href="/culture/cinema">Cinéma</a>
							</li>
													<li>
								<a href="/culture/cirque">Cirque</a>
							</li>
													<li>
								<a href="/culture/danse">Danse</a>
							</li>
													<li>
								<a href="/culture/livres">Livres</a>
							</li>
													<li>
								<a href="/culture/musique">Musique</a>
							</li>
													<li>
								<a href="/culture/television">Télévision</a>
							</li>
													<li>
								<a href="/culture/theatre">Théâtre</a>
							</li>
																										</ul>
									
				</li>
							<li>
					<a href="/sports">Sports</a>

															<ul class="niveau_3_dd clearfix">
													<li>
								<a href="/sports/actualites-sportives">Actualités sportives</a>
							</li>
													<li>
								<a href="/sports/football">Football</a>
							</li>
													<li>
								<a href="/sports/hockey">Hockey</a>
							</li>
													<li>
								<a href="/sports/tennis">Tennis</a>
							</li>
													<li>
								<a href="/sports/soccer">Soccer</a>
							</li>
																										</ul>
									
				</li>
			
		
				</ul>

	<ul class="niveau_3 clearfix">

												<li><a class="selected"href="/societe/actualites-en-societe">Actualités en société</a></li>
							<li><a href="/societe/consommation">Consommation</a></li>
							<li><a href="/societe/education">Éducation</a></li>
							<li><a href="/societe/ethique-et-religion">Éthique et religion</a></li>
							<li><a href="/societe/justice">Justice</a></li>
							<li><a href="/societe/le-devoir-de-philo">Le Devoir de philo</a></li>
							<li><a href="/societe/medias">Médias</a></li>
							<li><a href="/societe/sante">Santé</a></li>
							<li><a href="/societe/science-et-technologie">Science et technologie</a></li>
			
																	</ul>
				</nav>

									<div class="pub_A clearfix">
							<!-- ZP:A3 -->
	<div id="A3" class="pub">
		<div align="center">
																				<script type="text/javascript" src="http://adserve.atedra.com/serve.php?z=3452"></script>									</div>
	</div>
        							<!-- ZP:A1 -->
	<div id="A1" class="pub">
		<div align="center">
																				<script type="text/javascript" src="http://www.ledevoir.com/js/dfp-proxy.php?atedraId=3429&dfpId=div-gpt-ad-1496339980223-6"></script>
<script type="text/javascript" src="http://adserve.atedra.com/serve.php?z=3429"></script>									</div>
	</div>
        					</div>
				
				
												<ul id="ariane" class="clearfix">
		<li><a href="/">Accueil</a> &rsaquo;</li>
				<li><a href="/societe">Société</a>  &rsaquo;</li>
				<li><a href="/societe/actualites-en-societe">Actualités en société</a>  &rsaquo;</li>
				<li><strong>Quoi surveiller aujourd’hui?</strong>  </li>
			</ul>

							</header><!-- Fin #entete_site -->

			<link rel="stylesheet" type="text/css" media="all" href="/css/spellchecker.css" />
<script type="text/javascript" src="/js/jquery.spellchecker.js"></script>

	


<div id="article_detail" class="page_responsive clearfix">

	
	<div id="col_principale" class="left">

			<!-- ZP:E1 -->
	<div id="E1" class="pub">
		<div align="center">
																				<script type="text/javascript" src="http://adserve.atedra.com/serve.php?z=3453"></script>									</div>
	</div>
        
		<aside class="article_actions clearfix">
	<div class="taille_du_texte right clearfix">
		<span class="left">Taille du texte</span>
		<ul class="left">
			<li><a href="#" id="event_change_lettre_petite" class="petite" rel="77" title="Taille du texte : petite"><span>A</span></a></li>
			<li><a href="#" id="event_change_lettre_moyenne" class="moyenne" rel="100" title="Taille du texte : moyenne"><span>A</span></a></li>
			<li><a href="#" id="event_change_lettre_grande" class="grande" rel="123" title="Taille du texte : grande"><span>A</span></a></li>
		</ul>
	</div>
	<ul class="actions">
		<li><a href="#" id="event_imprimer" onclick="window.print(); return false;" class="btn_imprimer">Imprimer</a></li>
		<li><a href="#" class="btn_favoris" title="Ajouter à mes favoris">Favoris</a></li>
		<li><a href="#reactions" class="btn_commentaires">Commentaires</a></li>
		<li><a href="#" id="envoyer_mail" class="btn_envoyer">Envoyer</a></li>
		<li class="last_item"><a href="http://www.publi-c.com/default.aspx?Evt=BuyDocClassic&PartId=21&DocName=news%c2%b720180129%c2%b7LE%c2%b72018-01-29_518761&Page=MODULEEDITEUR" target="_blank" class="btn_copy">Droits</a></li>
	</ul>
</aside>

<script type="text/javascript">

	var taille_texte = null;

	$(function(){

		cookie_value = $.cookie('ledevoir_taille_texte');

		if (cookie_value != null) {
			taille_texte = parseInt(cookie_value);
		} else {
			taille_texte = 100;
		}

		updated_taille_texte_class();

		$('.taille_du_texte a').click(function(e) {
			taille_texte = $(this).attr('rel');
			updated_taille_texte_class();
			update_taille_texte();
			e.preventDefault();
		});

	});

	function updated_taille_texte_class() {
		$('.taille_du_texte a.selected').removeClass('selected');
		$('.taille_du_texte a[rel=' + taille_texte + ']').addClass('selected');
	}

	function update_taille_texte() {

		if ( $("#ajusteur_taille_texte").length <= 0 ) {
			$('#article').wrap('<div id="ajusteur_taille_texte" style="font-size:' + taille_texte + '%; line-height: 1.4em;"></div>');
		} else {
			$('#ajusteur_taille_texte').css('font-size', taille_texte + '%').css('line-height', '1.4em');
		}

		$.cookie('ledevoir_taille_texte', taille_texte, { expires: 30, path: '/'} );

	}

	var favorisConf = {
		isFavori: false,
		isLu: false,
		luUrl: null,
		modifierUrl: null	};
</script>
					<article id="article" class="clearfix">

				<header>
			<span class="surtitre">Pour votre info</span>
		<h1>Quoi surveiller aujourd’hui?</h1>

	</header>

<div class="specs">

	
	<span class="specs_content">
		29 janvier 2018
			<span class="splitter">|</span><a href="/auteur/guillaume-bourgault-cote">Guillaume Bourgault-Côté</a>									<span class="splitter">|</span>
			<a class="section" href="/societe/actualites-en-societe">Actualités en société</a>
						
	
		</span>
</div>



<div class="texte">

	
								
				
		
								<ul class="briefings">
					<li class='rond'>
				<span class="mask"></span><span class="numero">1</span>
				<div class="sujet-titre">La mosquée de Québec, un an après</div>
									<p><img alt="La mosquée de Québec, un an après" src="http://media1.ledevoir.com/documents/image/article_sujets/5a6e8a2127990.jpg" width="100%" /></p>
								<div class="sujet-texte">
											<br/>						<p>C’est officiellement aujourd’hui que l’on soulignera le premier anniversaire de la tuerie survenue à la grande mosquée de Québec — six morts et un état de choc dans tout le Québec.</p>

<p> </p>

<p>Divers événements sont prévus: déclaration de Justin Trudeau au parlement, rassemblement de solidarité à Québec avec notamment les premiers ministres Couillard et Trudeau, cérémonie citoyenne à Montréal en présence de la mairesse Plante, rassemblement pour dénoncer l’islamophobie à Montréal.</p>
									</div>
			</li>
					<li class='rond'>
				<span class="mask"></span><span class="numero">2</span>
				<div class="sujet-titre">Retour au parlement</div>
									<p><img alt="Retour au parlement" src="http://media2.ledevoir.com/documents/image/article_sujets/5a6e8a3573b8d.jpg" width="100%" /></p>
								<div class="sujet-texte">
											<br/>						<p>Les députés fédéraux reprennent le travail parlementaire ce matin à Ottawa, après une longue pause des Fêtes — pause qui sert évidemment aussi à permettre le travail dans les circonscriptions.</p>

<p> </p>

<p>On peut penser que le thème du harcèlement sexuel risque d’être au coeur de quelques discussions, dans la foulée de la démission du ministre Kent Hehr la semaine dernière — et des départs précipités des chefs du Parti progressiste-conservateur ontarien (Patrick Brown) et néo-écossais (Jamie Baillie).</p>
									</div>
			</li>
					<li class='rond'>
				<span class="mask"></span><span class="numero">3</span>
				<div class="sujet-titre">ALENA, prise 6 (suite et fin)</div>
									<p><img alt="ALENA, prise 6 (suite et fin)" src="http://media2.ledevoir.com/documents/image/article_sujets/5a6e8ac88f9c8.jpg" width="100%" /></p>
								<div class="sujet-texte">
											<br/>						<p>On peut aussi penser que la question de l’avenir de l’Accord de libre-échange nord-américain sera discutée à Ottawa, puisque le sixième cycle de renégociations se termine ce lundi à Montréal.</p>

<p> </p>

<p>La ministre des Affaires étrangères du Canada, Chrystia Freeland, le représentant au Commerce des États-Unis, Robert Lighthizer, et le secrétaire à l’Économie du Mexique, Ildefonson Guajardo, tiendront d’ailleurs une réunion en marge des discussions.</p>
									</div>
			</li>
					<li class='rond'>
				<span class="mask"></span><span class="numero">4</span>
				<div class="sujet-titre">Le plan du jour: Trump et l’immigration</div>
									<p><img alt="Le plan du jour: Trump et l’immigration" src="http://media1.ledevoir.com/documents/image/article_sujets/5a6e8ad6392f8.jpg" width="100%" /></p>
								<div class="sujet-texte">
											<br/>						<p>C’est aujourd’hui que la Maison-Blanche présentera officiellement son (controversé, bien sûr) projet de réforme sur l’immigration — Donald Trump en a donné les grandes lignes la semaine dernière.</p>

<p> </p>

<p>Deux éléments clés? Ce projet ouvre la voie à la naturalisation de 1,8 million d’immigrés entrés illégalement aux États-Unis (dont les «Dreamers»). Et demande que le Congrès octroie un financement de 25 milliards pour la construction du fameux mur souhaité par Donald Trump à la frontière avec le Mexique.</p>
									</div>
			</li>
			</ul>
		
				
		
		<div style="clear: both;"></div>

	
	
	</div>
				<div id="dialog" title="Envoyer cet article">
					<br />
					<label for="email_de">Votre courriel</label><br />
					<input id="email_de" type="text" />
					<br /><br />
					<label for="email_a">Le courriel du destinataire</label><br />
					<input id="email_a" type="text" /><br /><br />
					<label for="email_commentaires">Commentaires</label><br />
					<textarea id="email_commentaires" name="email_commentaires" style="width:302px"></textarea><br /><br />
					
					<div id="zone-captcha"><div class="g-recaptcha" data-sitekey="6LdEKAgTAAAAAIl3JRYM0HDmKp1tLqrRbOdLGk93"></div></div>
					
					<br /><br />
					<a class="bouton" id="bouton_envoyer_mail" href="#"><span>Envoyer</span></a>
					<div class="erreur"></div>
					<a class="fermer" href="#">Fermer</a>
				</div>

				<script type="text/javascript">
					$(function() {

						$('#envoyer_mail').click(function(){
							$('#dialog .erreur').html('');
							show_envoyer_mail();
							return false;
						});

						$('#dialog .fermer').click(function(){
							$('#dialog').dialog('close');
							return false;
						});

						$('#bouton_envoyer_mail').click(function(e){
							e.preventDefault();
							var $btn_envoyer = $(this);

							if ($btn_envoyer.is('.en-traitement')) return; // Limiter 1 clic à la fois

							$btn_envoyer.addClass('en-traitement').css('fontStyle','italic').css('opacity',0.5);
							$.ajax({
								type: "POST",
								url: "/article/envoyer",
								data: "email_de="+$('#email_de').val()+"&email_a="+$('#email_a').val()+"&url="+location.href+"&g-recaptcha-response="+grecaptcha.getResponse()+"&email_commentaires="+$('#email_commentaires').val(),
								success: function(msg){
									if (msg == 'false') {
										$('#dialog .erreur').html('Erreur: veuillez réessayer.');
									} else if (msg == 'false-captcha') {
										$('#dialog .erreur').html('Captcha invalide.');
									} else if (msg == 'true') {
										$('#dialog').dialog('close');
										afficher_message('Votre lien a été envoyé.', 'message');

																					//pageTracker._trackPageview(location.pathname+'?ga_action=envoi-ami-confirm'); 
											//pageTracker._trackEvent('articles envoyés', 'articles envoyés', $('h1').text());
											dataLayer.push({'eventCategory': 'Partage', 'eventAction': 'Social Mailto', 'eventLabel': 'http://www.ledevoir.com/societe/actualites-en-societe/518761/pour-votre-info-quoi-surveiller-aujourd-hui?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+fluxdudevoir+%28Le+fil+de+presse+du+Devoir%29', 'event': 'gtm_event'});
																			}
								},
								complete: function(msg) {
									$btn_envoyer.removeClass('en-traitement').css('fontStyle','normal').css('opacity',1);
								}
							});
							grecaptcha.reset();
						});

					});

					function show_envoyer_mail(){
						$("#dialog").dialog({
							height: 630,
							width: 337,
							resizable: false,
							modal: true,
							zIndex: 25000
						});

						return false;
					}
				</script>

							</article>

		
		<aside class="partage_sociaux_wrapper">
			<div class="partage_sociaux clearfix">
				<!-- Placez cette balise dans la section <head> ou juste avant la balise de fermeture </body> -->
				<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
				<!-- Debut: Twitter Cards -->
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@LeDevoir">
<meta name="twitter:title" content="Pour votre info - Quoi surveiller aujourd’hui?">
<meta name="twitter:description" content="Ce que vous devez savoir pour commencer votre journée : commémorations à Québec, retour au parlement à Ottawa, ALENA et la politique d'immigration de Donald Trump.">
<meta name="twitter:image:src" content="http://media2.ledevoir.com/images_galerie/589687_441604/image.jpg">
<meta name="twitter:domain" content="www.ledevoir.com">
<!-- Fin: Twitter Cards -->
<div id="event_enregistrer_facebook" class="enregistrer_facebook partage">
	<div class="fb-save" data-uri="http://www.ledevoir.com/societe/actualites-en-societe/518761/pour-votre-info-quoi-surveiller-aujourd-hui" data-size="small"></div>
</div>
<div id="event_partage_facebook" class="partage_facebook partage">
	<!--iframe id="event_fb" src="" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:190px; height:25px;" allowTransparency="true"></iframe-->
	<div class="fb-share-button" data-href="http://www.ledevoir.com/societe/actualites-en-societe/518761/pour-votre-info-quoi-surveiller-aujourd-hui?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+fluxdudevoir+%28Le+fil+de+presse+du+Devoir%29"  data-with = "190px" data-type="button_count"></div>
</div>
<div id="event_partage_twitter" class="partage_twitter partage">
	<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-text="Pour votre info - Quoi surveiller aujourd’hui?" data-via="LeDevoir" data-lang="fr">Tweet</a>
	<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
	<script>
					twttr.ready(
				function (twttr) {
				  // Now bind our custom intent events
				  //twttr.events.bind('tweet', tweetEventToAnalytics);
				  twttr.events.bind(
					  'tweet',
					  function (event) {
						dataLayer.push({'eventCategory': 'Partage Social', 'eventAction': 'Partage Twitter', 'eventLabel': 'http://www.ledevoir.com/societe/actualites-en-societe/518761/pour-votre-info-quoi-surveiller-aujourd-hui?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+fluxdudevoir+%28Le+fil+de+presse+du+Devoir%29', 'event': 'gtm_event'});
					  }
				  );
				}
			);
			</script>
</div>
<div id="event_partage_google" class="partage_google_plus partage">
	<script>
		function myCallback(jsonParam) {
			//alert("URL: " + jsonParam.href + " state: " + jsonParam.state);
							dataLayer.push({'eventCategory': 'Partage Social', 'eventAction': 'Partage Google Plus', 'eventLabel': 'http://www.ledevoir.com/societe/actualites-en-societe/518761/pour-votre-info-quoi-surveiller-aujourd-hui?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+fluxdudevoir+%28Le+fil+de+presse+du+Devoir%29', 'event': 'gtm_event'});
					}
	</script>
	<g:plusone size="medium" callback="myCallback"></g:plusone>
</div>
<div class="vote partage">
	<a href="#" id="voter" class="bouton">Voter</a>	<span id="nombre_votes" class='nombre'><span title='1 inscrit, 0 anonyme'>1</span></span> <span id='mot_vote'>vote</span>
</div>

<script type="text/javascript" charset="utf-8">

	var en_vote = false;// Variable pour empêcher qu'un deuxième événement de vote survienne
							// avant que le premier événement ne soit terminé

	function recuperevotes(msg) {
		resultat = msg.split('|');
		if (resultat[2] == 'a') {
			voter_transparent();
			$('#voter').html('Retirer mon vote');

							//pageTracker._trackPageview(location.pathname+'?ga_action=voter-confirm');
				//pageTracker._trackEvent('votes', 'votes', $('h1').text());
										dataLayer.push({'eventCategory': 'User', 'eventAction': 'Vote', 'eventLabel': 'Quoi surveiller aujourd’hui?', 'event': 'gtm_event'});
					} else if (resultat[2] == 'r') {
			voter_opaque();
			$('#voter').html('Voter');
							dataLayer.push({'eventCategory': 'User', 'eventAction': 'Unvote', 'eventLabel': 'Quoi surveiller aujourd’hui?', 'event': 'gtm_event'});
					}
		total=parseInt(resultat[0])+parseInt(resultat[1]);
		$('#nombre_votes').html("<span title='"+resultat[0]+" inscrit"+(resultat[0]<='1'?"":"s")+", "+resultat[1]+" anonyme"+(resultat[1]<='1'?"":"s")+"'>"+total+"</span>");
		$('#mot_vote').html(total<=1?'vote':'votes')
		en_vote = false;
	}

	function voter_transparent () {
		$('#voter').css('-moz-opacity', '.50');
		$('#voter').css('filter', 'alpha(opacity=50)');
		$('#voter').css('opacity', '.50');
	}
	function voter_opaque () {
		$('#voter').css('-moz-opacity', '1');
		$('#voter').css('filter', 'alpha(opacity=100)');
		$('#voter').css('opacity', '1');
	}

	$(function(){
		$('.partage_facebook iframe').each(function(){
			if (!$(this).attr('src')) {
				$(this).attr('src', '//www.facebook.com/plugins/like.php?href=' + encodeURIComponent(window.location.href) + '&send=false&layout=button_count&width=450&show_faces=false&action=recommend&colorscheme=light&font&height=21&appId=105451392851924&locale=fr_CA');
			}
		});
		
		$('#voter').click(function() {
			if (!en_vote) {
				en_vote = true;
				$.ajax({
					type: "POST",
					url: "/voter/",
					data: "article_id=518761&profil_id=",
					success: recuperevotes
				});
			}
			
			return false;
		});

								});

</script>			</div>
			<a href="#haut" id="haut_page">Haut</a>
		</aside>

			<!-- ZP:E2 -->
	<div id="E2" class="pub">
		<div align="center">
																				<script type="text/javascript" src="http://adserve.atedra.com/serve.php?z=3454"></script>									</div>
	</div>
        			<!-- ZP:E3 -->
	<div id="E3" class="pub">
		<div align="center">
																				<link href="https://fonts.googleapis.com/css?family=Lato:700" rel="stylesheet">
<style>

    #conPubDevoirBanner {
        width: 100%;
        max-width: 915px;
        text-align: center;
        background-image: url('http://ledevoir.com/documents/image/logos/bandeau_fin_darticle_fond.jpg');
        background-size: 100%;
        background-repeat: no-repeat;
        height: 100%;
        max-height: 220px;
        min-height: 160px;
        display: table;
    }

    #conBtnPubDevoirBanner {
        width: 100%;
        max-width: 915px;
        display: table-row;
        padding-bottom: 25px;
    }

    #aBtnJeSoutiens, #aBtnJeMabonne {
        text-decoration: none;
        display: table-cell;
        vertical-align: bottom;
        padding-bottom: 25px;
    }
    #aBtnJeSoutiens{
        text-align: right;
    }
    #aBtnJeMabonne {
        text-align: left;
    }

    #btnJeSoutiens, #btnJeMabonne {
        display: inline-grid;
        text-transform: uppercase;
        width: 175px;
        height: 25px;
        padding-top: 5px;
        color: #ffffff;
        text-align: center;
        font-family: 'Lato', sans-serif;
        font-size: 14px;
    }

    #btnJeSoutiens {
        background-color: #7598cf;
        margin-right: 10px;
        float: right;
    }

    #btnJeMabonne {
        background-color: #00b2cd;
        margin-left: 10px;
        float: left;
    }

    #btnJeSoutiens:hover {
        color: #7598cf;
        background-color: #ffffff;
    }

    #btnJeMabonne:hover {
        color: #00b2cd;
        background-color: #ffffff;
    }

</style>

<div id="conPubDevoirBanner">
    <div id="conBtnPubDevoirBanner">
        <a id="aBtnJeSoutiens" href="https://goo.gl/1Pyoec">
            <div id="btnJeSoutiens" >Je soutiens</div>
        </a>
        <a id="aBtnJeMabonne" href="https://goo.gl/zMoQAZ">
            <div id="btnJeMabonne">Je m'abonne</div>
        </a>
    </div>
</div>

<script type="text/javascript" src="http://adserve.atedra.com/serve.php?z=4220"></script> 									</div>
	</div>
        		
		
<aside class="reactions" id="reactions">
			<div class="tri right">
			<img class="chargement" src="http://media2.ledevoir.com/images/ul/icones/chargement.gif" alt="Chargement ..." height="20" />
			<span>Trier</span>
			<select id="sort_commentaire">
				<option selected="selected" value="created_asc">Du plus ancien au plus récent</option>
				<option value="created_desc">Du plus récent au plus ancien</option>
				<option value="jaime_desc">Du plus aimé au moins aimé</option>
				<option value="jaime_asc">Du moins aimé au plus aimé</option>
			</select>
		</div>
		<h4>Vos réactions            <span> - 2 commentaires</span>
        </h4>
		<input type="hidden" id="nbr_commentaires_total" value="2">
		<ul id="commentaires">
		
	<li class="commentaire" id="commentaire_1034354">
		
<div class="wrapper">

	<a class="ancre" name="1034354"></a>

	<div class="zone_auteur clearfix">
					<img src="http://media1.ledevoir.com/images/ul/photos/mr.gif" class="auteur" width="50" height="50" alt="Yvon Bureau" />
				<div class="actions right">
			<ul>
				<li class="premier dernier"><iframe id="facebook-like" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.ledevoir.com%2Fcommentaire%2Fdetail%2F1034354&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=105451392851924&amp;locale=fr_CA" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe></li>
											</ul>
		</div>
		<span class="auteur">Yvon Bureau</span> - <span class="type">Abonné</span><br />
		<span class="date">29 janvier 2018 07 h 38</span>
	</div>

	<div class="zone_detail">
					<div class="titre">Surveiller le PM Trudeau à la mosquée</div>
				<div class="texte">J'esp&egrave;re qu'il sera &agrave; la hauteur de sa Fonction. Qu'il optera pour une grande humanit&eacute; avec mod&eacute;ration appropri&eacute;e et avec une sagesse politique &eacute;lev&eacute;e.</div>
	</div>

	<input type="hidden" name="commentaire_id" value="1034354" />
</div>
				<div class="repondre" id="repondre_1034354">
			
	<div class="wrapper">

		<img class="fermer" src="http://media1.ledevoir.com/images/ul/boutons/fermer.gif" alt="fermer" />
									<div class="infos-haut">
					<img class="icone-info" src="http://media1.ledevoir.com/images/ul/icones/info32.png" alt="informations" />
					<p>Vous devez être abonné à l'édition papier ou au forfait numérique Premium pour commenter les articles publiés sur notre site Web.</p>
				</div>
				<div class="infos-bas">
					<img class="icone-info" src="http://media2.ledevoir.com/images/ul/icones/comments32.png" alt="informations" />
					<p>Afin d’activer votre accès réservé à commenter les articles publiés sur notre site Web</p>
					<div class="bouton-content"><a href="http://www.ledevoir.com/societe/actualites-en-societe/518761/pour-votre-info-quoi-surveiller-aujourd-hui?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+fluxdudevoir+%28Le+fil+de+presse+du+Devoir%29#ajout-commentaire" class="bouton-comment gris medium afficher_login_popup">Connectez-vous</a>  <a class="bouton-comment jaune medium" href="/abonnements">Abonnez-vous</a></div>
				</div>
				
						</div>
		</div>
	</li>


	<li class="commentaire" id="commentaire_1034421">
		
<div class="wrapper">

	<a class="ancre" name="1034421"></a>

	<div class="zone_auteur clearfix">
					<img src="http://media1.ledevoir.com/images/ul/photos/mme.gif" class="auteur" width="50" height="50" alt="Jeanne M. Rodrigue" />
				<div class="actions right">
			<ul>
				<li class="premier dernier"><iframe id="facebook-like" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.ledevoir.com%2Fcommentaire%2Fdetail%2F1034421&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=105451392851924&amp;locale=fr_CA" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe></li>
											</ul>
		</div>
		<span class="auteur">Jeanne M. Rodrigue</span> - <span class="type">Abonnée</span><br />
		<span class="date">29 janvier 2018 10 h 00</span>
	</div>

	<div class="zone_detail">
					<div class="titre">L&#039;oxygène du terrorisme...</div>
				<div class="texte"><br />
Esp&eacute;rons en effet que les premiers ministres du Qu&eacute;bec et du Canada seront &agrave; la leur hauteur de leur fonction politique. <br />
<br />
Pour reprendre une citation d&rsquo;un grand chef d&rsquo;&Eacute;tat Turc, surnomm&eacute; le P&egrave;re de la Turquie moderne, Mustapha Kemal Atat&uuml;rk, qui a su donner, pour quelques d&eacute;cennies seulement un statut de v&eacute;ritable d&eacute;mocratie &agrave; son pays: &laquo;L'homme politique qui a besoin de secours de la religion pour gouverner n'est qu'un l&acirc;che. Or, jamais un l&acirc;che ne devrait &ecirc;tre investi des fonctions de chef de l'&eacute;tat&raquo;<br />
<br />
Nombreux sont ceux qui ne vivent que pour d&eacute;solidariser. L&rsquo;histoire nous a que trop souvent d&eacute;montr&eacute; la roue infernale de pers&eacute;cut&eacute;s devenus &agrave; leur tour pers&eacute;cuteurs. <br />
<br />
Respectons nous dans nos diff&eacute;rences sans propagande ni pros&eacute;lytisme, religieux, agnostiques et ath&eacute;es.</div>
	</div>

	<input type="hidden" name="commentaire_id" value="1034421" />
</div>
				<div class="repondre" id="repondre_1034421">
			
	<div class="wrapper">

		<img class="fermer" src="http://media2.ledevoir.com/images/ul/boutons/fermer.gif" alt="fermer" />
									<div class="infos-haut">
					<img class="icone-info" src="http://media2.ledevoir.com/images/ul/icones/info32.png" alt="informations" />
					<p>Vous devez être abonné à l'édition papier ou au forfait numérique Premium pour commenter les articles publiés sur notre site Web.</p>
				</div>
				<div class="infos-bas">
					<img class="icone-info" src="http://media2.ledevoir.com/images/ul/icones/comments32.png" alt="informations" />
					<p>Afin d’activer votre accès réservé à commenter les articles publiés sur notre site Web</p>
					<div class="bouton-content"><a href="http://www.ledevoir.com/societe/actualites-en-societe/518761/pour-votre-info-quoi-surveiller-aujourd-hui?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+fluxdudevoir+%28Le+fil+de+presse+du+Devoir%29#ajout-commentaire" class="bouton-comment gris medium afficher_login_popup">Connectez-vous</a>  <a class="bouton-comment jaune medium" href="/abonnements">Abonnez-vous</a></div>
				</div>
				
						</div>
		</div>
	</li>



	
	<li class="repondre repondre_principal" id="ajout-commentaire">
		
	<div class="wrapper">

		<img class="fermer" src="http://media2.ledevoir.com/images/ul/boutons/fermer.gif" alt="fermer" />
									<div class="infos-haut">
					<img class="icone-info" src="http://media2.ledevoir.com/images/ul/icones/info32.png" alt="informations" />
					<p>Vous devez être abonné à l'édition papier ou au forfait numérique Premium pour commenter les articles publiés sur notre site Web.</p>
				</div>
				<div class="infos-bas">
					<img class="icone-info" src="http://media2.ledevoir.com/images/ul/icones/comments32.png" alt="informations" />
					<p>Afin d’activer votre accès réservé à commenter les articles publiés sur notre site Web</p>
					<div class="bouton-content"><a href="http://www.ledevoir.com/societe/actualites-en-societe/518761/pour-votre-info-quoi-surveiller-aujourd-hui?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+fluxdudevoir+%28Le+fil+de+presse+du+Devoir%29#ajout-commentaire" class="bouton-comment gris medium afficher_login_popup">Connectez-vous</a>  <a class="bouton-comment jaune medium" href="/abonnements">Abonnez-vous</a></div>
				</div>
				
						</div>
	</li>

	</ul>
</aside>

<script type="text/javascript">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</script>
	</div>

	<div id="col_complement" class="left">
		
			<!-- ZP:D1 -->
	<div id="D1" class="pub">
		<div align="center">
																				<script type="text/javascript" src="http://www.ledevoir.com/js/dfp-proxy.php?atedraId=3431&dfpId=div-gpt-ad-1496339980223-2"></script>
<script type="text/javascript" src="http://adserve.atedra.com/serve.php?z=3431"></script>									</div>
	</div>
        
        <!-- ARTICLES LES PLUS COMMENTÉS/AIMÉS -->
        	<!-- ARTICLES LES PLUS POPULAIRES -->
	<section id="plus_commentes_aimes">
		<div>
			<header>
				Les plus populaires
			</header>
							<ul>
											<li>
							<article class="clearfix">
								<div class="compteur-populaire">1</div>
                                <div class="plus-populaire">
                                    <h3><a class="" href="/culture/musique/518730/jfk-le-mythe-en-miettes" >«JFK», le mythe en miettes</a></h3>
                                    <div class="specs"><time datetime="2018-01-28 23:46:06">29 janvier 2018</time></div>
                                </div>
							</article>
						</li>
											<li>
							<article class="clearfix">
								<div class="compteur-populaire">2</div>
                                <div class="plus-populaire">
                                    <h3><a class="" href="/environnement/actualites-sur-l-environnement/518740/quebec-a-depense-92-millions-dans-le-projet-hydrocarbures-anticosti" >La saga pétrolière d&#039;Anticosti a coûté 92 millions</a></h3>
                                    <div class="specs"><time datetime="2018-01-29 08:29:27">29 janvier 2018</time></div>
                                </div>
							</article>
						</li>
											<li>
							<article class="clearfix">
								<div class="compteur-populaire">3</div>
                                <div class="plus-populaire">
                                    <h3><a class="" href="/societe/science-et-technologie/518726/super-lune-bleue-de-sang-le-31-janvier-un-rendez-vous-celeste-rare" >Une première «super lune bleue de sang» depuis 1866</a></h3>
                                    <div class="specs"><time datetime="2018-01-29 00:34:35">29 janvier 2018</time></div>
                                </div>
							</article>
						</li>
											<li>
							<article class="clearfix">
								<div class="compteur-populaire">4</div>
                                <div class="plus-populaire">
                                    <h3><a class="" href="/societe/actualites-en-societe/518734/tourner-le-dos" >Tourner le dos</a></h3>
                                    <div class="specs"><time datetime="2018-01-29 08:42:01">29 janvier 2018</time></div>
                                </div>
							</article>
						</li>
											<li>
							<article class="clearfix">
								<div class="compteur-populaire">5</div>
                                <div class="plus-populaire">
                                    <h3><a class="" href="/politique/quebec/518731/veronique-hivon-co-listiere" >Jean-François Lisée appelle Véronique Hivon en renfort</a></h3>
                                    <div class="specs"><time datetime="2018-01-29 01:19:13">29 janvier 2018</time></div>
                                </div>
							</article>
						</li>
									</ul>
					</div>
	</section>
    <br/>
		
            <!-- SUR LE MÊME SUJET -->
													
                        <!-- MOTS-CLÉS -->
														<aside class="mots_cles">
			<div class="titre">Mots clés</div>
			<ul class="mots_cles">
																													<li><a href="/motcle/ledevoir-com">ledevoir.com</a>, </li>
																										<li><a href="/motcle/pour-votre-info">Pour votre info</a></li>
												</ul>
					</aside>

		<script type="text/javascript">
			$(function(){
				$('.mots_cles a.bouton').click(function(e){
					e.preventDefault();
					window.location.href = '/recherche?expression=ledevoir.com%2C+Pour+votre+info';
				});
			});
		</script>
	                        
				<!-- ZP:D2 -->
	<div id="D2" class="pub">
		<div align="center">
																				<script type="text/javascript" src="http://www.ledevoir.com/js/dfp-proxy.php?atedraId=3432&dfpId=div-gpt-ad-1496339980223-3"></script>
<script type="text/javascript" src="http://adserve.atedra.com/serve.php?z=3432"></script>									</div>
	</div>
        
			
				<!-- ZP:D3 -->
	<div id="D3" class="pub">
		<div align="center">
																				<script type="text/javascript" src="http://www.ledevoir.com/js/dfp-proxy.php?atedraId=3433&dfpId=div-gpt-ad-1496339980223-4"></script>
<script type="text/javascript" src="http://adserve.atedra.com/serve.php?z=3433"></script><br/>									</div>
	</div>
        
            	<!-- ZP:D4 -->
	<div id="D4" class="pub">
		<div align="center">
																				<script type="text/javascript" src="http://adserve.atedra.com/serve.php?z=3450"></script>									</div>
	</div>
                                
			<!-- INSCRIPTION INFOLETTRE -->
			<div class="pub_cta col onze">
		<form id="form_col_11" action="https://abonnement.ledevoir.com/infolettres/inscription-rapide/1" method="post">
			<input type="text" name="courriel" value="" alt="Votre courriel" id="infolettre_courriel" />
			<input type="hidden" name="referer" value="http://www.ledevoir.com/societe/actualites-en-societe/518761/pour-votre-info-quoi-surveiller-aujourd-hui?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+fluxdudevoir+%28Le+fil+de+presse+du+Devoir%29" id="infolettre_referer" />
			<input type="submit" class="bouton type_2" value="M'abonner" >
		</form>
		<img src="http://media2.ledevoir.com/images/ul/graphiques/pub_colonne_11_large.png" srcset="http://media2.ledevoir.com/images/ul/graphiques/pub_colonne_11.png 300w, http://media1.ledevoir.com/images/ul/graphiques/pub_colonne_11_large.png 445w" sizes="(min-width: 1439px) 445px, 300px" alt="Abonnez-vous à notre infolettre. Recevez l'actualité du jour, vue par Le Devoir.">
	</div>
	<script type="text/javascript">
		$('#form_col_11').submit(function(e) {
			form_inscription_infolettre_prepost(this, e);
		});
	</script>
			
			
		
	</div>
</div>
	<script type="text/javascript">

		//Google Tag Manager Event

		$(function(){
			//Hauteur des lettres
			$('#event_change_lettre_petite').click(function(e) {
				dataLayer.push({'eventCategory': 'User', 'eventAction': 'Change Letter', 'eventLabel': 'Small', 'event': 'gtm_event'});
			});
			$('#event_change_lettre_moyenne').click(function(e) {
				dataLayer.push({'eventCategory': 'User', 'eventAction': 'Change Letter', 'eventLabel': 'Medium', 'event': 'gtm_event'});
			});
			$('#event_change_lettre_grande').click(function(e) {
				dataLayer.push({'eventCategory': 'User', 'eventAction': 'Change Letter', 'eventLabel': 'Big', 'event': 'gtm_event'});
			});
			
			//Imprimer
			$('#event_imprimer').click(function(e) {
				dataLayer.push({'eventCategory': 'User', 'eventAction': 'Print', 'eventLabel': 'Quoi surveiller aujourd’hui?', 'event': 'gtm_event'});
			});
			
						
			//Voir plus de commentaires
			$('#event_plus_commentaires').click(function(e) {
				dataLayer.push({'eventCategory': 'User', 'eventAction': 'See More Comments', 'eventLabel': 'Quoi surveiller aujourd’hui?', 'event': 'gtm_event'});
			});
			
			//Voir tous les commentaires
			$('#event_tous_commentaires').click(function(e) {
				dataLayer.push({'eventCategory': 'User', 'eventAction': 'All Comments', 'eventLabel': 'Quoi surveiller aujourd’hui?', 'event': 'gtm_event'});
			});
			
			//Rechercher sur le meme sujet
			$('#event_rechercher_sur_le_meme_sujet').click(function(e) {
				dataLayer.push({'eventCategory': 'User', 'eventAction': 'Search', 'eventLabel': 'Quoi surveiller aujourd’hui?', 'event': 'gtm_event'});
			});
			
			//Scroll dans l'article
			var $window = $(window);
			
			var fin  = false;
			var fin25 = false;
			var fin50  = false;
			var fin75 = false;
			$window.scroll(function () {
				if(parseInt($window.scrollTop()) == 0){
					fin = false;
					fin25 = false;
					fin50 = false;
					fin75 = false;
				}
				if (parseInt($window.scrollTop()) >= $('#article').height()) {
					if(fin == false){
						dataLayer.push({'eventCategory': 'User', 'eventAction': 'Scroll Depth', 'eventLabel': '100%', 'event': 'gtm_event'});
					}
					fin = true;
				}
				else if (parseInt($window.scrollTop()) >= $('#article').height()*75/100) {
					if(fin75 == false){
						dataLayer.push({'eventCategory': 'User', 'eventAction': 'Scroll Depth', 'eventLabel': '75%', 'event': 'gtm_event'});
					}
					fin75 = true;
				}
				else if (parseInt($window.scrollTop()) >= $('#article').height()*50/100) {
					if(fin50 == false){
						dataLayer.push({'eventCategory': 'User', 'eventAction': 'Scroll Depth', 'eventLabel': '50%', 'event': 'gtm_event'});
					}
					fin50 = true;
				}
				else if (parseInt($window.scrollTop()) >= $('#article').height()*25/100) {
					if(fin25 == false){
						dataLayer.push({'eventCategory': 'User', 'eventAction': 'Scroll Depth', 'eventLabel': '25%', 'event': 'gtm_event'});
					}
					fin25 = true;
				}
			});
		});

	</script>

								<!-- ZP:A2 -->
	<div id="A2" class="pub">
		<div align="center">
																				<script type="text/javascript" src="http://www.ledevoir.com/js/dfp-proxy.php?atedraId=3430&dfpId=div-gpt-ad-1496339980223-7"></script>
<script type="text/javascript" src="http://adserve.atedra.com/serve.php?z=3430"></script>									</div>
	</div>
        			
			<!-- #raccourcis -->
<div id="raccourcis" class="clearfix">
	<div class="promo">
		<div class="promo_abonnement"><img src="http://media1.ledevoir.com/images/ul/photos/promo_abonnement.png" width="235" height="138" alt="S'abonner au Devoir" /></div>
		<h5><strong>S'abonner</strong> au devoir</h5>
		<a href="/abonnement/papier">Abonnement papier</a>
		<a href="/abonnement/internet">Abonnement numérique</a>
		<a href="/gerer-mon-profil">Gérez votre abonnement</a>
	</div>
	<div class="liens">
		<div class="col_wrapper clearfix">
			<div class="col">
				<header>
					<h5>À propos</h5>
				</header>
				<ul>
					<li><a href="/le-devoir/le-devoir">Qui sommes-nous</a></li>
					<li><a href="/le-devoir/direction">Direction</a> et <a href="/le-devoir/redaction">rédaction</a></li>
					<li><a href="/le-devoir/nous-joindre">Nous joindre</a></li>
					<li><a href="/abonnements">Service à la clientèle</a></li>
				</ul>
			</div>

			<div class="col">
				<header>
					<h5>Services</h5>
				</header>
				<ul>
					<li><a href="/fichiers_annonces_classees/2018_01_29.pdf">Petites annonces</a></li>
					<li><a href="/art-de-vivre/restaurants">Restaurants</a></li>
					<li><a href="/services-et-annonces/carrieres">Carrières et professions</a></li>
				</ul>
			</div>

			<div class="col">
				<header>
					<h5>Les sous-sections du Devoir</h5>
				</header>
				<ul>
					<li><a href="/politique">Politiques</a></li>
					<li><a href="/international">International</a></li>
					<li><a href="/culture">Culture</a></li>
					<li><a href="/environnement">Environnement</a></li>
					<li><a href="/societe">Société</a></li>
					<li><a href="/economie">Économie</a></li>
					<li><a href="/sports">Sports</a></li>
					<li><a href="/art-de-vivre">Art de vivre</a></li>
				</ul>
			</div>

			<div class="col dernier">
				<header>
					<h5>Publicité</h5>
				</header>
				<ul>
					<li><a href="/le-devoir/publicite">Pour annoncer dans Le Devoir</a></li>
				</ul>

			</div>
		</div>

		<div class="recherche_wrapper clearfix">
			<form class="recherche" action="/recherche">
				<input type="text" title="recherche" value="Recherche" name="Recherche" alt="Recherche" />
				<input type="image" src="http://media1.ledevoir.com/images/ul/boutons/search.png" alt="recherche" />
			</form>

			<div id="logo">
				<img src="http://media2.ledevoir.com/images/ul/logos/logo_devoir_pp.png" alt="Le Devoir.com - Libre de penser" title="Le Devoir.com - Libre de penser">
			</div>
		</div>
	</div>
</div><!-- Fin #raccourcis -->

<!-- Fin #pied_page -->
<footer id="pied_page" class="clearfix">
	<div class="copy left">&copy; Le Devoir 2002-2018</div>
	<ul id="utilitaires" class="left">
				<li>
			<a href="/politique-de-confidentialite">Politique de confidentialité</a><span class="splitter">|</span>		</li>
				<li>
			<a href="/participation-aux-commentaires">Participation aux commentaires</a><span class="splitter">|</span>		</li>
				<li>
			<a href="/conditions">Conditions</a><span class="splitter">|</span>		</li>
				<li>
			<a href="/aide">Aide</a><span class="splitter">|</span>		</li>
				<li>
			<a href="/plan-de-site">Plan de site</a><span class="splitter">|</span>		</li>
				<li>
			<a href="/faq">FAQ</a><span class="splitter">|</span>		</li>
				<li>
			<a href="/flux-rss">Flux RSS</a>		</li>
			</ul>
	<!--div id="signature" class="right">
		<a target="_blank" href="http://www.adviso.ca/strategie-internet.html">Stratégie Web</a> et <a target="_blank" href="http://www.adviso.ca/referencement.html">référencement</a> par <span>Adviso</span>&nbsp;&nbsp;<a target="_blank" href="http://www.egzakt.com/fr/portfolio/realisations/interactif/site-web">Design Web</a> par <span>Egzakt</span>
	</div-->
</footer><!-- Fin #pied_page -->
		</div>

							
						
		<!--[if lt IE 9]>
			<script src="/js/html5shiv-printshiv.js"></script>
		<![endif]-->

        
        
					
			
			
						
			<script src="/js/showads.js"></script>
			<script src="/js/google_tag_event_pub.js?2"></script>
		
        <script src="/js/jquery.fancybox-1.2.1.js"></script>
        <script src="/js/jquery.magnific-popup.min.js"></script>
        <script src="/js/fonctions.js?20170329"></script>

        
		<script src="/js/jquery.cookie.js"></script>
        <script src='https://www.google.com/recaptcha/api.js?hl=fr-CA'></script>

        <div>
            <div id="fb-root"></div>
            <script>
                window.fbAsyncInit = function() {
                    FB.init({
                        appId: '105451392851924',
                        cookie: true,
                        xfbml: true,
                        version: 'v2.5'
                    });
                };

                (function(d, s, id){
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/fr_CA/sdk.js";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>
        </div>

                <script type="text/javascript"> 
        var _sf_async_config = { uid: 63518, domain: 'ledevoir.com', useCanonical: true }; 
        (function() { 
            function loadChartbeat() { 
            window._sf_endpt = (new Date()).getTime(); 
            var e = document.createElement('script'); 
            e.setAttribute('language', 'javascript'); 
            e.setAttribute('type', 'text/javascript'); 
            e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js'); 
            document.body.appendChild(e); 
            } 
            var oldonload = window.onload; 
            window.onload = (typeof window.onload != 'function') ? 
            loadChartbeat : function() { oldonload(); loadChartbeat(); }; 
        })(); 
        </script>
        
					<script>
								(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
				ga('create', 'UA-1157473-10', 'auto');
				ga('send', 'pageview');
			</script>
		
		<!-- 10.0.16.4-->

			</body>
</html>
