<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8 ie7" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9 ie8" lang="fr"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9" lang="fr"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="fr"> <!--<![endif]-->
	<head>
		<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
		<meta charset="utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
        <meta name="medium" content="news" />
        <meta name="google-site-verification" content="6nOEPScKO-owBdolUu3OhwVo6i6Ljqk_Zyd0qOXfVR0" />
		<meta name="apple-itunes-app" content="app-id=909476802" />
        <meta name="google-play-app" content="app-id=com.ledevoir.journaltablette.and">
        <meta name="twitter:widgets:csp" content="on">

                    <meta property="fb:app_id" content="105451392851924" />
			<meta property="fb:pages" content="98317905527" />
        
		<meta http-equiv="Content--Type" content="text/html" />
		<meta name="title" content="Le Conseil de sécurité approuve à l&#039;unanimité l&#039;initiative de paix russo-turque pour la Syrie | Le Devoir" />
<meta name="description" content="Le Conseil de sécurité de l’ONU a adopté samedi à l’unanimité une résolution soutenant l’initiative russo-turque pour un cessez-le-feu et des négociations en Syrie, mais sans en entériner les modalités." />
<meta name="language" content="fr" />
		<title>Le Conseil de sécurité approuve à l&#039;unanimité l&#039;initiative de paix russo-turque pour la Syrie | Le Devoir</title>

		<link rel="shortcut icon" href="/favicon.ico" />
		<link rel="alternate" type="application/rss+xml" title="RSS" href="http://feeds2.feedburner.com/fluxdudevoir" />

        <link rel="stylesheet" href="/css/h5bp.css" />
        <link rel="stylesheet" href="/css/web.css?20160914" />
        <link rel="stylesheet" href="/css/principal_responsive.css?20160912" />
        <link rel="stylesheet" href="/css/jquery.fancybox.css" />
        <link rel="stylesheet" href="/css/magnific-popup/magnific-popup.css" />
        <link rel="stylesheet" media="all" href="/css/blitzer/jquery-ui-1.7.2.custom.css" />
		<link rel="stylesheet" href="/css/jquery.smartbanner.css" type="text/css" media="screen">

		
		
        												
						
		
		<link rel="stylesheet" media="screen and (min-width: 481px) and (max-width: 1024px) and (orientation:portrait)" href="/css/tablet.css?20151125" />
		<link rel="stylesheet" media="screen and (min-width: 1681px)" href="/css/tv.css?20160914" id="css_tv" />
		<link rel="stylesheet" media="print" href="/css/print.css" />
		<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">
		<link rel="stylesheet" href="/css/vendor/magnific-popup.css?20150814">

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
		<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.1/jquery-ui.min.js"></script>

		<script src="/js/modernizr-2.5.3.min.js"></script>

		<!--[if IE 9]>
			<script src="/js/css3-mediaqueries.js"></script>
		<![endif]-->

		<script src="/js/jquery.hoverIntent.min.js"></script>

							<meta property="og:image" content="http://media1.ledevoir.com/images_galerie/476884_334514/image.jpg" />
		<link rel="image_src" href="http://media1.ledevoir.com/images_galerie/476884_334514/image.jpg" />
			
						<meta property="og:title" content="Le Conseil de sécurité approuve à l&#039;unanimité l&#039;initiative de paix russo-turque pour la Syrie" />
	<meta property="og:description" content="Le Conseil de sécurité de l’ONU a adopté samedi à l’unanimité une résolution soutenant l’initiative russo-turque pour un cessez-le-feu et des négociations en Syrie, mais sans en entériner les modalités." />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.ledevoir.com/international/actualites-internationales/488237/syrie-le-conseil-de-securite-soutient-a-l-unanimite-l-initiative-de-paix-de-moscou-et-ankara" />
	<meta property="og:site_name" content="Le Devoir" />
		
					<script type="text/JavaScript">
var dataLayer = [{
	'pageTitle': 'Le Conseil de sécurité approuve à l&amp;#039;unanimité l&amp;#039;initiative de paix russo-turque pour la Syrie | Le Devoir',	'siteSection': 'international',	'siteSubSection': 'actualites-internationales',	'articleAuthor': 'Agence France-Presse ',	'articleName': 'Le Conseil de sécurité approuve à l\'unanimité l\'initiative de paix russo-turque pour la Syrie',	'articleRight': 'prive',	'edition': '2016-12-31',			'pageCategory': 'article',	'contentBlocked': 'No',	'counterNumberArticles': '1',	'userStatus': 'non-logged in'}];
</script>
<script type="text/JavaScript">

</script>			<script src="/js/google_tag_event.js" async></script>
			<script type="text/javascript" src="http://media1.ledevoir.com/js/favoris.js"></script>
</head>
	<body class="article_module show_action">

		<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5DKW8X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5DKW8X');</script>
<!-- End Google Tag Manager -->
        
<div id="smartbanner" class="android shown" style="top: 0;display:none">
    <div class="sb-container">
        <a href="#" class="sb-close">×</a>
        <span class="sb-icon" style="background-image: url(https://lh3.ggpht.com/CIyo6B7azh9YBLvULZc0GgPm5v9oPXY54I73TmeBJfDSDQxkP0kauqsj8JtprXkBIQ=w300-rw);"></span>
        <div class="sb-info"><strong>Le Devoir</strong><span>Le Devoir</span><span>GRATUIT - sur Google Play</span>
        </div>
        <a href="market://details?id=com.ledevoir.journaltablette.and" class="sb-button"><span>OUVRIR</span></a></div>
</div>

<script>
    $(function(){

        var $smartbanner = $('#smartbanner');
        var defaultTop = 0;

        $('.sb-close', $smartbanner).click(function(event){
            event.preventDefault();
            $('#smartbanner').fadeOut();
            $.cookie('hide_android_banner', '1', { expires: 365 });
            $('#side_social').css('top', defaultTop);
        });

            });
</script>		<a id="changer_css" href="#"><img id="img_css_web" src="http://media2.ledevoir.com/images/ul/boutons/version_normale.png" width="18" height="17" alt="Passer à la version normale du site" title="Passer à la version normale du site" /><img id="img_css_tv" src="http://media2.ledevoir.com/images/ul/boutons/version_large.png" width="18" height="17" alt="Passer à la version large du site" title="Passer à la version large du site" /><span>Taille d'écran</span></a>
<div id="side_social" href="#">
   <li><a href="http://www.facebook.com/ledevoir" target="_blank"><img src="http://media2.ledevoir.com/images/ul/icones/ico_facebook.png" width="16" height="16" alt="Facebook"></a></li>
<li><a href="https://twitter.com/LeDevoir" target="_blank"><img src="http://media2.ledevoir.com/images/ul/icones/ico_twitter.png" width="16" height="16" alt="Twitter"></a></li>
<li><a href="/flux-rss"><img src="http://media2.ledevoir.com/images/ul/icones/ico_rss.png" width="16" height="16" alt="RSS"></a></li> </div>
<script type="text/javascript">
	$('#changer_css').click(function(e){
		var afficher_css_web_seulement;
		var cssNode = document.getElementById('css_tv');

		if (($('#img_css_tv').css('display') == 'block') || ($('#img_css_tv').css('display') == 'inline')) {
			afficher_css_web_seulement = false;
		} else {
			afficher_css_web_seulement = true;
		}

		if (!($.browser.msie && ($.browser.version < 9))) {
			cssNode.media = afficher_css_web_seulement ? 'screen and (min-width: 99999999px)' : 'screen and (min-width: 1681px)';
			cssNode.disabled = afficher_css_web_seulement ? 'disabled' : '';

					}

		$.ajax({
			type: 'POST',
			url: '/auth/preferenceStylesheet',
			data: { afficher_css_web_seulement: afficher_css_web_seulement },
			success: function(data) {
				if ($.browser.msie && ($.browser.version < 9)) {
					window.location.reload();
				}
			},
			complete: function() {
				position_taille_ecran();
			},
			dataType: 'json'
		});

		position_taille_ecran();

		e.preventDefault();
	});
</script>
		<a name="haut"></a>

        <script type="text/javascript" src="/js/gestion_ck.js"></script>

	<script type="text/javascript">
	$(function() {
			});
	</script>

	<script type="text/javascript">
	$(function() {
				});
	</script>


		<div id="wrapper" class="clearfix">

			
			<header id="entete_site">
				<div id="navigation_secondaire" class="clearfix">
					<span class="aujourdhui">samedi 31 décembre 2016</span>
					
					<ul class="menu right">
						                						<li><a href="/opinion/blogues">Blogues</a>|</li>
		                						<li><a href="/le-devoir/nous-joindre">Nous joindre</a>|</li>
		                						<li><a href="/aide">Aide</a>|</li>
		                						<li><a href="/faq">FAQ</a>|</li>
		                						<li><a href="/participation-aux-commentaires">Participation aux commentaires</a>|</li>
		                						<li><a href="/abonnements">M&#039;abonner</a></li>
		                							
					</ul>

					<div class="menu_dd right">
						<a href="#">Menu</a>
						<ul>
							                						<li><a href="/opinion/blogues">Blogues</a></li>
		                						<li><a href="/le-devoir/nous-joindre">Nous joindre</a></li>
		                						<li><a href="/aide">Aide</a></li>
		                						<li><a href="/faq">FAQ</a></li>
		                						<li><a href="/participation-aux-commentaires">Participation aux commentaires</a></li>
		                						<li><a href="/abonnements">M&#039;abonner</a></li>
		                							</ul>
					</div>
				</div>

				<div id="entete" class="clearfix">
					<div class="logo left">
						<a href="/"><img src="http://media2.ledevoir.com/images/ul/logos/logo_devoir.png" width="252" height="82" alt="Le Devoir.com - Libre de penser" title="Le Devoir.com - Libre de penser"></a>
					</div>
					<div id="caricature">
	<a href="/photos/galeries-photos/les-caricatures-de-garnotte-et-de-pascal">
		<div class="photo left">
			<img src="http://media1.ledevoir.com/images_galerie/app_1_334410/le-coup-de-crayon-du-31-decembre.jpg" width="135" alt="Le coup de crayon du 31 décembre" title="Le coup de crayon du 31 décembre" />
		</div>
		<div class="left"><span>Garnotte et<br />Pascal</span><br />Caricature<br />du jour</div>
	</a>
</div>
					<div id="container_membre" class="clearfix">
														<!-- ZP:AB1 -->
	<div id="AB1" class="pub">
		<div align="center">
																				<a href="/abonnements" class="right"><img src="http://media2.ledevoir.com/documents/image/pub/abonnements2.gif" width="100" height="77" alt="Abonnez-vous!" title="Abonnez-vous!"></a>									</div>
	</div>
        												<form class="recherche right" action="/recherche" id="form_recherche_rapide">
							<input type="text" title="recherche" value="Recherche" name="expression" alt="Recherche" id="recherche_rapide" />
							<input type="image" src="http://media1.ledevoir.com/images/ul/boutons/search.png" alt="recherche" />
						</form>
						<script type="text/javascript">
							$('#form_recherche_rapide').submit(function(){
								if ($('#recherche_rapide').val() == 'Recherche') {
									$('#recherche_rapide').val('');
								}
							});
						</script>
						<div id="membre" class="right">
			Connectez-vous
		<div class="bg">
			<div class="border">
				<div id="connexion">
					<form action="/auth/login" class="login" method="post">
						<input type="hidden" name="login[referer]" id="login_referer" />                        <input type="hidden" name="gimmeerrors" value="1" />

                        <label for="login_courriel">Courriel</label>                        <input type="text" name="login[courriel]" value="" id="login_courriel" />                                                <label for="login_password">Mot de passe</label>                        <input type="password" name="login[password]" id="login_password" />                        <a href="/mot-de-passe-oublie" class="forgot">Mot de passe oublié?</a>
                        
						<div class="text-center">
							<input type="submit" value="Connectez-vous" class="bouton" /> <br/>
                            <span class="ou">OU</span>
                            <div class="fb-login-button" style="margin:0 auto;width:103px" data-scope="public_profile,email" data-onlogin="checkLoginState();" data-max-rows="1" data-size="large" data-show-faces="false" data-auto-logout-link="false"></div>

                            <br />
                            <br />
                            <a href="http://abonnement.ledevoir.com/profil-papier/trouver-abonnement">Abonné papier? Créez votre compte</a> <br/>
                            <a href="/abonnements">Abonnez-vous</a>

                        </div>

                        <script>
                            function checkLoginState() {
                                FB.getLoginStatus(function(response) {
                                    if (response.status === 'connected') {
                                        window.location = '/auth/facebook?redirect-url=' + encodeURI(window.location.href);;
                                    }
                                });
                            }
                        </script>
					</form>
				</div>
			</div>
		</div>
	</div>

<script type="text/javascript">
	if (Modernizr.touch) {
		$('#membre').click(function(){
			$(this).toggleClass('hover');
		}).children().click(function(e){
			e.stopPropagation();
		});
	} else {
		$('#membre').hoverIntent({
			over: function(){
				$(this).addClass('hover');
			},
			out: function(){
				$(this).removeClass('hover');
			},
			timeout: 1000
		});
	}
</script>					</div>
				</div>

				<nav>
					<ul id="niveau_1" class="clearfix">
	<li class="first_item"><a href="/" class="selected" title="Actualités"><i class="fa fa-home"></i></a></li>
	<li><a href="/opinion" >Opinion</a></li>
	<li><a href="/cahiers-speciaux"  >Cahiers spéciaux</a></li>
	<li><a href="/photos/galeries-photos" >Photos</a></li>
	<li><a href="/jeux">Jeux</a></li>
			            	        <li><a href="/services-et-annonces" >Services et annonces</a></li>
		
                    <li><a href="http://boutique.ledevoir.com" target="_blank">Boutique</a></li>
        			            	        <li><a href="/mon-abonnement" >Mon abonnement</a></li>
		
        			            	        <li><a href="/abonnements" class=" dernier">M&#039;abonner</a></li>
		
        	</ul>					<ul class="niveau_2 clearfix">
										<li>
					<a href="/politique">Politique</a>

															<ul class="niveau_3_dd clearfix">
													<li>
								<a href="/politique/canada">Canada</a>
							</li>
													<li>
								<a href="/politique/quebec">Québec</a>
							</li>
													<li>
								<a href="/politique/montreal">Montréal</a>
							</li>
													<li>
								<a href="/politique/ville-de-quebec">Ville de Québec</a>
							</li>
													<li>
								<a href="/politique/villes-et-regions">Villes et régions</a>
							</li>
																										</ul>
									
				</li>
							<li>
					<a href="/societe">Société</a>

															<ul class="niveau_3_dd clearfix">
													<li>
								<a href="/societe/actualites-en-societe">Actualités en société</a>
							</li>
													<li>
								<a href="/societe/consommation">Consommation</a>
							</li>
													<li>
								<a href="/societe/education">Éducation</a>
							</li>
													<li>
								<a href="/societe/ethique-et-religion">Éthique et religion</a>
							</li>
													<li>
								<a href="/societe/justice">Justice</a>
							</li>
													<li>
								<a href="/societe/le-devoir-de-philo">Le Devoir de philo</a>
							</li>
													<li>
								<a href="/societe/medias">Médias</a>
							</li>
													<li>
								<a href="/societe/sante">Santé</a>
							</li>
													<li>
								<a href="/societe/science-et-technologie">Science et technologie</a>
							</li>
																										</ul>
									
				</li>
							<li>
					<a href="/economie">Économie</a>

															<ul class="niveau_3_dd clearfix">
													<li>
								<a href="/economie/actualites-economiques">Actualités économiques</a>
							</li>
													<li>
								<a href="/economie/automobile">Automobile</a>
							</li>
													<li>
								<a href="/economie/emploi">Emploi</a>
							</li>
													<li>
								<a href="/economie/finances-personnelles">Finances personnelles</a>
							</li>
																										</ul>
									
				</li>
							<li>
					<a href="/environnement">Environnement</a>

															<ul class="niveau_3_dd clearfix">
													<li>
								<a href="/environnement/actualites-sur-l-environnement">Actualités sur l&#039;environnement</a>
							</li>
																										</ul>
									
				</li>
							<li>
					<a class="selected" href="/international">International</a>

													
				</li>
							<li>
					<a href="/culture">Culture</a>

															<ul class="niveau_3_dd clearfix">
													<li>
								<a href="/culture/actualites-culturelles">Actualités culturelles</a>
							</li>
													<li>
								<a href="/culture/arts-visuels">Arts visuels</a>
							</li>
													<li>
								<a href="/culture/cinema">Cinéma</a>
							</li>
													<li>
								<a href="/culture/cirque">Cirque</a>
							</li>
													<li>
								<a href="/culture/danse">Danse</a>
							</li>
													<li>
								<a href="/culture/livres">Livres</a>
							</li>
													<li>
								<a href="/culture/musique">Musique</a>
							</li>
													<li>
								<a href="/culture/television">Télévision</a>
							</li>
													<li>
								<a href="/culture/theatre">Théâtre</a>
							</li>
																										</ul>
									
				</li>
							<li>
					<a href="/plaisirs">Plaisirs</a>

															<ul class="niveau_3_dd clearfix">
													<li>
								<a href="/plaisirs/alimentation">Alimentation</a>
							</li>
													<li>
								<a href="/plaisirs/loisirs">Loisirs</a>
							</li>
													<li>
								<a href="/plaisirs/habitation">Habitation</a>
							</li>
													<li>
								<a href="/plaisirs/jardinage">Jardinage</a>
							</li>
													<li>
								<a href="/plaisirs/restaurants">Restaurants</a>
							</li>
													<li>
								<a href="/plaisirs/vin">Vin</a>
							</li>
													<li>
								<a href="/plaisirs/voyage">Voyage</a>
							</li>
																										</ul>
									
				</li>
							<li>
					<a href="/sports">Sports</a>

															<ul class="niveau_3_dd clearfix">
													<li>
								<a href="/sports/actualites-sportives">Actualités sportives</a>
							</li>
													<li>
								<a href="/sports/football">Football</a>
							</li>
													<li>
								<a href="/sports/hockey">Hockey</a>
							</li>
													<li>
								<a href="/sports/tennis">Tennis</a>
							</li>
													<li>
								<a href="/sports/soccer">Soccer</a>
							</li>
																										</ul>
									
				</li>
			
		
				</ul>

	<ul class="niveau_3 clearfix">

												<li><a class="selected"href="/international/actualites-internationales">Actualités internationales</a></li>
							<li><a href="/international/etats-unis">États-Unis</a></li>
							<li><a href="/international/europe">Europe</a></li>
			
																	</ul>
				</nav>

									<div class="pub_A clearfix">
							<!-- ZP:A3 -->
	<div id="A3" class="pub">
		<div align="center">
																				<script type="text/javascript" src="http://adserve.atedra.com/serve.php?z=3452"></script>									</div>
	</div>
        							<!-- ZP:A1 -->
	<div id="A1" class="pub">
		<div align="center">
																				<script type="text/javascript" src="http://adserve.atedra.com/serve.php?z=3445"></script>									</div>
	</div>
        					</div>
				
				
												<ul id="ariane" class="clearfix">
		<li><a href="/">Accueil</a> &rsaquo;</li>
				<li><a href="/international">International</a>  &rsaquo;</li>
				<li><a href="/international/actualites-internationales">Actualités internationales</a>  &rsaquo;</li>
				<li><strong>Le Conseil de sécurité approuve à l&#039;unanimité l&#039;initiative de paix russo-turque pour la Syrie</strong>  </li>
			</ul>

							</header><!-- Fin #entete_site -->

			<link rel="stylesheet" type="text/css" media="all" href="/css/spellchecker.css" />
<script type="text/javascript" src="/js/jquery.spellchecker.js"></script>

	

	
<div id="article_detail" class="page_responsive clearfix">

	
	<div id="col_principale" class="left">

			<!-- ZP:E1 -->
	<div id="E1" class="pub">
		<div align="center">
																				<script type="text/javascript" src="http://adserve.atedra.com/serve.php?z=3453"></script>									</div>
	</div>
        
		<aside class="article_actions clearfix">
	<div class="taille_du_texte right clearfix">
		<span class="left">Taille du texte</span>
		<ul class="left">
			<li><a href="#" id="event_change_lettre_petite" class="petite" rel="77" title="Taille du texte : petite"><span>A</span></a></li>
			<li><a href="#" id="event_change_lettre_moyenne" class="moyenne" rel="100" title="Taille du texte : moyenne"><span>A</span></a></li>
			<li><a href="#" id="event_change_lettre_grande" class="grande" rel="123" title="Taille du texte : grande"><span>A</span></a></li>
		</ul>
	</div>
	<ul class="actions">
		<li><a href="#" id="event_imprimer" onclick="window.print(); return false;" class="btn_imprimer">Imprimer</a></li>
		<li><a href="#" class="btn_favoris" title="Ajouter à mes favoris">Favoris</a></li>
		<li><a href="#reactions" class="btn_commentaires">Commentaires</a></li>
		<li><a href="#" id="envoyer_mail" class="btn_envoyer">Envoyer</a></li>
		<li class="last_item"><a href="http://www.publi-c.com/default.aspx?Evt=BuyDocClassic&PartId=21&DocName=news%c2%b720161231%c2%b7LE%c2%b72016-12-31_488237&Page=MODULEEDITEUR" target="_blank" class="btn_copy">Droits</a></li>
	</ul>
</aside>

<script type="text/javascript">

	var taille_texte = null;

	$(function(){

		cookie_value = $.cookie('ledevoir_taille_texte');

		if (cookie_value != null) {
			taille_texte = parseInt(cookie_value);
		} else {
			taille_texte = 100;
		}

		updated_taille_texte_class();

		$('.taille_du_texte a').click(function(e) {
			taille_texte = $(this).attr('rel');
			updated_taille_texte_class();
			update_taille_texte();
			e.preventDefault();
		});

	});

	function updated_taille_texte_class() {
		$('.taille_du_texte a.selected').removeClass('selected');
		$('.taille_du_texte a[rel=' + taille_texte + ']').addClass('selected');
	}

	function update_taille_texte() {

		if ( $("#ajusteur_taille_texte").length <= 0 ) {
			$('#article').wrap('<div id="ajusteur_taille_texte" style="font-size:' + taille_texte + '%; line-height: 1.4em;"></div>');
		} else {
			$('#ajusteur_taille_texte').css('font-size', taille_texte + '%').css('line-height', '1.4em');
		}

		$.cookie('ledevoir_taille_texte', taille_texte, { expires: 30, path: '/'} );

	}

	var favorisConf = {
		isFavori: false,
		isLu: false,
		luUrl: null,
		modifierUrl: null	};
</script>
					<article id="article" class="clearfix">

				<header>
		<h1>Le Conseil de sécurité approuve à l&#039;unanimité l&#039;initiative de paix russo-turque pour la Syrie</h1>

	</header>

<div class="specs">

	
	<span class="specs_content">
		31 décembre 2016 <span class='article_du_jour'>14h31</span>
			<span class="splitter">|</span><a href="/auteur/agence-france-presse">Agence France-Presse</a>									<span class="splitter">|</span>
			<a class="section" href="/international/actualites-internationales">Actualités internationales</a>
						
	
		</span>
</div>

	<figure class="photo_paysage">
					<img src="http://media1.ledevoir.com/images_galerie/de_476884_334514/image.jpg" width="915" height="590" alt="L'ambassadeur russe aux Nations unies, Vitaly Chourkine" title="L'ambassadeur russe aux Nations unies, Vitaly Chourkine" />
		
					<figcaption>
				<span class="credit">Photo:  Kena Betancur Agence France-Presse</span>
									<span class="vignette">L'ambassadeur russe aux Nations unies, Vitaly Chourkine</span>
							</figcaption>
			</figure>


<div class="texte">

	
								
				
		
				<p>Nations unies (États-Unis) — Le Conseil de sécurité de l’ONU a adopté samedi à l’unanimité une résolution soutenant l’initiative russo-turque pour un cessez-le-feu et des négociations en Syrie, mais sans en entériner les modalités.<br />
<br />
Ce texte de compromis adopté à l’issue de consultations à huis clos, indique que le Conseil <em>« accueille avec satisfaction et soutient les efforts de la Russie et de la Turquie pour mettre fin à la violence en Syrie et faire démarrer un processus politique »</em> de règlement du conflit.<br />
<br />
Mais il se contente de <em>« prendre note »</em> de l’accord que les deux pays ont présenté le 29 décembre.<br />
<br />
Le Conseil rappelle la nécessité d’appliquer <em>« toutes les résolutions pertinentes de l’ONU »</em> sur la Syrie.<br />
<br />
Il souligne que les négociations prévues en janvier à Astana <em>« sont une étape importante en prévision de la reprise de négociations</em> [entre pouvoir et opposition] <em>sous les auspices de l’ONU le 8 février 2017 ».</em><br />
<br />
Le Conseil réclame aussi un <em>« accès humanitaire rapide, sûr et sans entraves »</em> aux populations civiles.<br />
<br />
Dans leurs explications de vote, les représentants américain, français et britannique ont déploré que certains détails de l’accord russo-turc ne leur aient pas été communiqués, comme la liste précise des groupes armés concernés par le cessez-le-feu.<br />
<br />
<em>« Le texte de l’accord russo-turc présenté au Conseil</em> [...] <em>comporte toujours des zones d’ombre »</em>, a critiqué l’ambassadeur adjoint français Alexis Lamek.<br />
<br />
Les trois diplomates occidentaux ont aussi dénoncé la poursuite par les forces gouvernementales syriennes d’une offensive contre la région de Wadi Barada près de Damas, malgré l’entrée en vigueur du cessez-le-feu.<br />
<br />
Devant les réticences de plusieurs de ses partenaires, la Russie avait profondément modifié son projet de résolution initial.<br />
<br />
Dans les premières moutures, le Conseil <em>« entérinait les documents mis au point avec la médiation de la Russie et de la Turquie le 29 décembre »</em> et demandait qu’ils soient <em>« mis en œuvre de manière pleine et immédiate »</em>. Le rôle de l’ONU était brièvement mentionné.<br />
<br />
<em>« Les Russes ont beaucoup retropédalé »</em>, explique un diplomate occidental. Il se félicite du fait que <em>« les Nations unies sont remises au centre du jeu s’agissant du processus politique, Astana étant une étape pour y contribuer ».</em><br />
<br />
<em>« Nous ne voulons pas entériner un accord dont nous ne comprenons pas toutes les implications »</em>, avait prévenu juste avant les consultations l’ambassadeur néo-zélandais Gerard van Bohemen.<br />
<br />
Il avait réclamé <em>« davantage de clarté sur ce que contient l’accord et sur la manière dont il s’articule avec le processus onusien »</em> de médiation.<br />
<br />
Le cessez-le-feu est entré en vigueur jeudi à minuit sur l’ensemble de la Syrie et les groupes djihadistes État islamique (EI) et Fateh al-Cham en sont exclus.<br />
<br />
Il doit être le prélude à des négociations de paix prévues fin janvier au Kazakhstan sous l’égide de Moscou et de Téhéran, parrains du régime, et la Turquie, soutien des rebelles.</p>

				
		
		<div style="clear: both;"></div>

	
	
	</div>
				<div id="dialog" title="Envoyer cet article">
					<br />
					<label for="email_de">Votre courriel</label><br />
					<input id="email_de" type="text" />
					<br /><br />
					<label for="email_a">Le courriel du destinataire</label><br />
					<input id="email_a" type="text" /><br /><br />
					<label for="email_commentaires">Commentaires</label><br />
					<textarea id="email_commentaires" name="email_commentaires" style="width:302px"></textarea><br /><br />
					
					<div id="zone-captcha"><div class="g-recaptcha" data-sitekey="6LdEKAgTAAAAAIl3JRYM0HDmKp1tLqrRbOdLGk93"></div></div>
					
					<br /><br />
					<a class="bouton" id="bouton_envoyer_mail" href="#"><span>Envoyer</span></a>
					<div class="erreur"></div>
					<a class="fermer" href="#">Fermer</a>
				</div>

				<script type="text/javascript">
					$(function() {

						$('#envoyer_mail').click(function(){
							$('#dialog .erreur').html('');
							show_envoyer_mail();
							return false;
						});

						$('#dialog .fermer').click(function(){
							$('#dialog').dialog('close');
							return false;
						});

						$('#bouton_envoyer_mail').click(function(e){
							e.preventDefault();
							var $btn_envoyer = $(this);

							if ($btn_envoyer.is('.en-traitement')) return; // Limiter 1 clic à la fois

							$btn_envoyer.addClass('en-traitement').css('fontStyle','italic').css('opacity',0.5);
							$.ajax({
								type: "POST",
								url: "/article/envoyer",
								data: "email_de="+$('#email_de').val()+"&email_a="+$('#email_a').val()+"&url="+location.href+"&g-recaptcha-response="+grecaptcha.getResponse()+"&email_commentaires="+$('#email_commentaires').val(),
								success: function(msg){
									if (msg == 'false') {
										$('#dialog .erreur').html('Erreur: veuillez réessayer.');
									} else if (msg == 'false-captcha') {
										$('#dialog .erreur').html('Captcha invalide.');
									} else if (msg == 'true') {
										$('#dialog').dialog('close');
										afficher_message('Votre lien a été envoyé.', 'message');

																					//pageTracker._trackPageview(location.pathname+'?ga_action=envoi-ami-confirm'); 
											//pageTracker._trackEvent('articles envoyés', 'articles envoyés', $('h1').text());
											dataLayer.push({'eventCategory': 'MailTo', 'eventAction': 'Email', 'eventLabel': 'Le Conseil de sécurité approuve à l&#039;unanimité l&#039;initiative de paix russo-turque pour la Syrie', 'event': 'gtm_event'});
																			}
								},
								complete: function(msg) {
									$btn_envoyer.removeClass('en-traitement').css('fontStyle','normal').css('opacity',1);
								}
							});
							grecaptcha.reset();
						});

					});

					function show_envoyer_mail(){
						$("#dialog").dialog({
							height: 630,
							width: 337,
							resizable: false,
							modal: true,
							zIndex: 25000
						});

						return false;
					}
				</script>

							</article>

		
		<aside class="partage_sociaux_wrapper">
			<div class="partage_sociaux clearfix">
				<!-- Placez cette balise dans la section <head> ou juste avant la balise de fermeture </body> -->
				<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
				<!-- Debut: Twitter Cards -->
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@LeDevoir">
<meta name="twitter:title" content="Le Conseil de sécurité approuve à l&#039;unanimité l&#039;initiative de paix russo-turque pour la Syrie">
<meta name="twitter:description" content="Le Conseil de sécurité de l’ONU a adopté samedi à l’unanimité une résolution soutenant l’initiative russo-turque pour un cessez-le-feu et des négociations en Syrie, mais sans en entériner les modalités.">
<meta name="twitter:image:src" content="http://media1.ledevoir.com/images_galerie/476884_334514/image.jpg">
<meta name="twitter:domain" content="www.ledevoir.com">
<!-- Fin: Twitter Cards -->
<div id="event_enregistrer_facebook" class="enregistrer_facebook partage">
	<div class="fb-save" data-uri="http://www.ledevoir.com/international/actualites-internationales/488237/syrie-le-conseil-de-securite-soutient-a-l-unanimite-l-initiative-de-paix-de-moscou-et-ankara" data-size="small"></div>
</div>
<div id="event_partage_facebook" class="partage_facebook partage">
	<!--iframe id="event_fb" src="" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:190px; height:25px;" allowTransparency="true"></iframe-->
	<div class="fb-share-button" data-href="http://www.ledevoir.com/international/actualites-internationales/488237/syrie-le-conseil-de-securite-soutient-a-l-unanimite-l-initiative-de-paix-de-moscou-et-ankara?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+fluxdudevoir+%28Le+fil+de+presse+du+Devoir%29"  data-with = "190px" data-type="button_count"></div>
</div>
<div id="event_partage_twitter" class="partage_twitter partage">
	<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-text="Le Conseil de sécurité approuve à l&#039;unanimité l&#039;initiative de paix russo-turque pour la Syrie" data-via="LeDevoir" data-lang="fr">Tweet</a>
	<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
	<script>
					twttr.ready(
				function (twttr) {
				  // Now bind our custom intent events
				  //twttr.events.bind('tweet', tweetEventToAnalytics);
				  twttr.events.bind(
					  'tweet',
					  function (event) {
						dataLayer.push({'eventCategory': 'Social Media', 'eventAction': 'Share', 'eventLabel': 'Twitter', 'event': 'gtm_event'});
					  }
				  );
				}
			);
			</script>
</div>
<div id="event_partage_google" class="partage_google_plus partage">
	<script>
		function myCallback(jsonParam) {
			//alert("URL: " + jsonParam.href + " state: " + jsonParam.state);
							dataLayer.push({'eventCategory': 'Social Media', 'eventAction': 'Share', 'eventLabel': 'Google', 'event': 'gtm_event'});
					}
	</script>
	<g:plusone size="medium" callback="myCallback"></g:plusone>
</div>
<div class="vote partage">
	<a href="#" id="voter" class="bouton">Voter</a>	<span id="nombre_votes" class='nombre'><span title='0 inscrit, 0 anonyme'>0</span></span> <span id='mot_vote'>vote</span>
</div>

<script type="text/javascript" charset="utf-8">

	var en_vote = false;// Variable pour empêcher qu'un deuxième événement de vote survienne
							// avant que le premier événement ne soit terminé

	function recuperevotes(msg) {
		resultat = msg.split('|');
		if (resultat[2] == 'a') {
			voter_transparent();
			$('#voter').html('Retirer mon vote');

							//pageTracker._trackPageview(location.pathname+'?ga_action=voter-confirm');
				//pageTracker._trackEvent('votes', 'votes', $('h1').text());
										dataLayer.push({'eventCategory': 'User', 'eventAction': 'Vote', 'eventLabel': 'Le Conseil de sécurité approuve à l&#039;unanimité l&#039;initiative de paix russo-turque pour la Syrie', 'event': 'gtm_event'});
					} else if (resultat[2] == 'r') {
			voter_opaque();
			$('#voter').html('Voter');
							dataLayer.push({'eventCategory': 'User', 'eventAction': 'Unvote', 'eventLabel': 'Le Conseil de sécurité approuve à l&#039;unanimité l&#039;initiative de paix russo-turque pour la Syrie', 'event': 'gtm_event'});
					}
		total=parseInt(resultat[0])+parseInt(resultat[1]);
		$('#nombre_votes').html("<span title='"+resultat[0]+" inscrit"+(resultat[0]<='1'?"":"s")+", "+resultat[1]+" anonyme"+(resultat[1]<='1'?"":"s")+"'>"+total+"</span>");
		$('#mot_vote').html(total<=1?'vote':'votes')
		en_vote = false;
	}

	function voter_transparent () {
		$('#voter').css('-moz-opacity', '.50');
		$('#voter').css('filter', 'alpha(opacity=50)');
		$('#voter').css('opacity', '.50');
	}
	function voter_opaque () {
		$('#voter').css('-moz-opacity', '1');
		$('#voter').css('filter', 'alpha(opacity=100)');
		$('#voter').css('opacity', '1');
	}

	$(function(){
		$('.partage_facebook iframe').each(function(){
			if (!$(this).attr('src')) {
				$(this).attr('src', '//www.facebook.com/plugins/like.php?href=' + encodeURIComponent(window.location.href) + '&send=false&layout=button_count&width=450&show_faces=false&action=recommend&colorscheme=light&font&height=21&appId=105451392851924&locale=fr_CA');
			}
		});
		
		$('#voter').click(function() {
			if (!en_vote) {
				en_vote = true;
				$.ajax({
					type: "POST",
					url: "/voter/",
					data: "article_id=488237&profil_id=",
					success: recuperevotes
				});
			}
			
			return false;
		});

								});

</script>			</div>
			<a href="#haut" id="haut_page">Haut</a>
		</aside>

			<!-- ZP:E2 -->
	<div id="E2" class="pub">
		<div align="center">
																				<script type="text/javascript" src="http://adserve.atedra.com/serve.php?z=3454"></script>									</div>
	</div>
        			<!-- ZP:E3 -->
	<div id="E3" class="pub">
		<div align="center">
																				<script type="text/javascript" src="http://adserve.atedra.com/serve.php?z=4220"></script> 									</div>
	</div>
        		
		
<aside class="reactions" id="reactions">
			<div class="tri right">
			<img class="chargement" src="http://media1.ledevoir.com/images/ul/icones/chargement.gif" alt="Chargement ..." height="20" />
			<span>Trier</span>
			<select id="sort_commentaire">
				<option selected="selected" value="created_asc">Du plus ancien au plus récent</option>
				<option value="created_desc">Du plus récent au plus ancien</option>
				<option value="jaime_desc">Du plus aimé au moins aimé</option>
				<option value="jaime_asc">Du moins aimé au plus aimé</option>
			</select>
		</div>
		<h4>Vos réactions            <span> - 1 commentaire</span>
        </h4>
		<input type="hidden" id="nbr_commentaires_total" value="1">
		<ul id="commentaires">
		
	<li class="commentaire" id="commentaire_966385">
		
<div class="wrapper">

	<a class="ancre" name="966385"></a>

	<div class="zone_auteur clearfix">
					<img src="http://media1.ledevoir.com/images/ul/photos/mr.gif" class="auteur" width="50" height="50" alt="Bernard Terreault" />
				<div class="actions right">
			<ul>
				<li class="premier dernier"><iframe id="facebook-like" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.ledevoir.com%2Fcommentaire%2Fdetail%2F966385&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=105451392851924&amp;locale=fr_CA" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe></li>
											</ul>
		</div>
		<span class="auteur">Bernard Terreault</span> - <span class="type">Abonné</span><br />
		<span class="date">31 décembre 2016 14 h 15</span>
	</div>

	<div class="zone_detail">
					<div class="titre">À l&#039;unanimité ?</div>
				<div class="texte">M&ecirc;me les &Eacute;tats-Unis, la France, le Royaume-Uni rel&eacute;gu&eacute;s au r&ocirc;le peu habituel pour eux de spectateurs? Ou peut-&ecirc;tre se disent-ils, nous nous sommes assez souvent br&ucirc;l&eacute; les doigts en nous immis&ccedil;ant partout, allez, vous verrez si c'est toujours dr&ocirc;le.</div>
	</div>

	<input type="hidden" name="commentaire_id" value="966385" />
</div>
				<div class="repondre" id="repondre_966385">
			
	<div class="wrapper">

		<img class="fermer" src="http://media2.ledevoir.com/images/ul/boutons/fermer.gif" alt="fermer" />
									<div class="infos-haut">
					<img class="icone-info" src="http://media2.ledevoir.com/images/ul/icones/info32.png" alt="informations" />
					<p>Dorénavant, vous devez être abonné au Devoir pour commenter les articles publiés sur notre site Web.</p>
				</div>
				<div class="infos-bas">
					<img class="icone-info" src="http://media2.ledevoir.com/images/ul/icones/comments32.png" alt="informations" />
					<p>Afin d’activer votre accès réservé à commenter les articles publiés sur notre site Web</p>
					<div class="bouton-content"><a href="http://www.ledevoir.com/international/actualites-internationales/488237/syrie-le-conseil-de-securite-soutient-a-l-unanimite-l-initiative-de-paix-de-moscou-et-ankara?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+fluxdudevoir+%28Le+fil+de+presse+du+Devoir%29#ajout-commentaire" class="bouton-comment gris medium afficher_login_popup">Connectez-vous</a>  <a class="bouton-comment jaune medium" href="/abonnements">Abonnez-vous</a></div>
				</div>
				
						</div>
		</div>
	</li>



	
	<li class="repondre repondre_principal" id="ajout-commentaire">
		
	<div class="wrapper">

		<img class="fermer" src="http://media2.ledevoir.com/images/ul/boutons/fermer.gif" alt="fermer" />
									<div class="infos-haut">
					<img class="icone-info" src="http://media1.ledevoir.com/images/ul/icones/info32.png" alt="informations" />
					<p>Dorénavant, vous devez être abonné au Devoir pour commenter les articles publiés sur notre site Web.</p>
				</div>
				<div class="infos-bas">
					<img class="icone-info" src="http://media2.ledevoir.com/images/ul/icones/comments32.png" alt="informations" />
					<p>Afin d’activer votre accès réservé à commenter les articles publiés sur notre site Web</p>
					<div class="bouton-content"><a href="http://www.ledevoir.com/international/actualites-internationales/488237/syrie-le-conseil-de-securite-soutient-a-l-unanimite-l-initiative-de-paix-de-moscou-et-ankara?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+fluxdudevoir+%28Le+fil+de+presse+du+Devoir%29#ajout-commentaire" class="bouton-comment gris medium afficher_login_popup">Connectez-vous</a>  <a class="bouton-comment jaune medium" href="/abonnements">Abonnez-vous</a></div>
				</div>
				
						</div>
	</li>

	</ul>
</aside>

<script type="text/javascript">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</script>
	</div>

	<div id="col_complement" class="left">
		
			<!-- ZP:D1 -->
	<div id="D1" class="pub">
		<div align="center">
																				<script type="text/javascript" src="http://adserve.atedra.com/serve.php?z=3447"></script>									</div>
	</div>
        
		
            <!-- SUR LE MÊME SUJET -->
								<aside class="savoir_plus">
		<div class="titre">Sur le même sujet</div>
		<ul>
							<li>
					<article>
												<a class="titre_article" href="/international/actualites-internationales/488172/moscou-demande-au-conseil-de-securite-de-soutenir-le-plan-russo-turc-pour-la-syrie" >Moscou demande au Conseil de sécurité de soutenir le plan russo-turc pour la Syrie</a>						<div class="specs">
							30 décembre 2016							<span class="splitter">|</span>
										<a href="/auteur/agence-france-presse">Agence France-Presse</a>	<!--a href=""></a-->
						</div>
					</article>
				</li>
					</ul>
	</aside>
						
                        <!-- MOTS-CLÉS -->
																										<aside class="mots_cles">
			<div class="titre">Mots clés</div>
			<ul class="mots_cles">
																													<li><a href="/motcle/paix">paix</a>, </li>
																										<li><a href="/motcle/conseil-de-securite-des-nations-unies">Conseil de sécurité des Nations unies</a>, </li>
																										<li><a href="/motcle/turquie">Turquie</a>, </li>
																										<li><a href="/motcle/syrie">Syrie</a>, </li>
																										<li><a href="/motcle/russie-pays">Russie (pays)</a>, </li>
																										<li><a href="/motcle/ledevoir-com">ledevoir.com</a></li>
												</ul>
					</aside>

		<script type="text/javascript">
			$(function(){
				$('.mots_cles a.bouton').click(function(e){
					e.preventDefault();
					window.location.href = '/recherche?expression=paix%2C+Conseil+de+s%C3%A9curit%C3%A9+des+Nations+unies%2C+Turquie%2C+Syrie%2C+Russie+%28pays%29%2C+ledevoir.com';
				});
			});
		</script>
	                        
				<!-- ZP:D2 -->
	<div id="D2" class="pub">
		<div align="center">
																				<script type="text/javascript" src="http://adserve.atedra.com/serve.php?z=3448"></script>									</div>
	</div>
        
				<!-- LES BLOGUES DU DEVOIR -->
	<section id="blogues">
		<header class="titre clearfix">
			<h5><a href="/opinion/blogues">Blogues</a></h5>
		</header>
		<ul>
											<li>
					<article class="clearfix">
													<figure class="left">
								<a href="/opinion/blogues/la-p-tite-biblio/485297/tous-libraires"><img src="http://media2.ledevoir.com/documents/image/collaborateurs/normal_catherine-lalonde.jpg" width="60" height="60" alt="Catherine Lalonde" title="Catherine Lalonde" class="photo" /></a>
							</figure>
												<h4><a href="/opinion/blogues/la-p-tite-biblio">La p&#039;tite biblio</a></h4>
						<div class="specs"><time datetime="2016-11-22 00:11:57">22 novembre 2016 00h11</time><span class="splitter">|</span>			<a href="/auteur/catherine-lalonde">Catherine Lalonde</a>	<!--a href=""></a-->
</div>
						<h3><a class="" href="/opinion/blogues/la-p-tite-biblio/485297/tous-libraires" >Tous libraires</a></h3>
					</article>
				</li>
											<li>
					<article class="clearfix">
													<figure class="left">
								<a href="/opinion/blogues/mots-et-maux-de-la-politique/482581/m-chagnon-trop-d-information"><img src="http://media1.ledevoir.com/documents/image/collaborateurs/normal_antoine-robitaille.jpg" width="60" height="60" alt="Antoine Robitaille" title="Antoine Robitaille" class="photo" /></a>
							</figure>
												<h4><a href="/opinion/blogues/mots-et-maux-de-la-politique">Mots et maux de la politique</a></h4>
						<div class="specs"><time datetime="2016-10-19 14:47:02">19 octobre 2016 14h47</time><span class="splitter">|</span>			<a href="/auteur/antoine-robitaille">Antoine Robitaille</a>	<!--a href=""></a-->
</div>
						<h3><a class="" href="/opinion/blogues/mots-et-maux-de-la-politique/482581/m-chagnon-trop-d-information" >M. Chagnon... trop d’information</a></h3>
					</article>
				</li>
											<li>
					<article class="clearfix">
													<figure class="left">
								<a href="/opinion/blogues/le-blogue-urbain/481536/cuisine-de-rue-l-experience-de-montreal-inspire-quebec"><img src="http://media1.ledevoir.com/documents/image/collaborateurs/normal_isabelle-porter.jpg" width="60" height="60" alt="Isabelle Porter" title="Isabelle Porter" class="photo" /></a>
							</figure>
												<h4><a href="/opinion/blogues/le-blogue-urbain">Le blogue urbain</a></h4>
						<div class="specs"><time datetime="2016-10-04 18:57:37">4 octobre 2016 18h57</time><span class="splitter">|</span>			<a href="/auteur/isabelle-porter">Isabelle Porter</a>	<!--a href=""></a-->
</div>
						<h3><a class="" href="/opinion/blogues/le-blogue-urbain/481536/cuisine-de-rue-l-experience-de-montreal-inspire-quebec" >Cuisine de rue: l&#039;expérience de Montréal inspire Québec</a></h3>
					</article>
				</li>
											<li>
					<article class="clearfix">
													<figure class="left">
								<a href="/opinion/blogues/les-mutations-tranquilles/479959/appel-a-la-grace-presidentielle-pour-edward-snowden"><img src="http://media1.ledevoir.com/documents/image/collaborateurs/normal_fabien-deglise.jpg" width="60" height="60" alt="Fabien Deglise" title="Fabien Deglise" class="photo" /></a>
							</figure>
												<h4><a href="/opinion/blogues/les-mutations-tranquilles">Les mutations tranquilles</a></h4>
						<div class="specs"><time datetime="2016-09-14 12:42:41">14 septembre 2016 12h42</time><span class="splitter">|</span>			<a href="/auteur/fabien-deglise">Fabien Deglise</a>	<!--a href=""></a-->
</div>
						<h3><a class="" href="/opinion/blogues/les-mutations-tranquilles/479959/appel-a-la-grace-presidentielle-pour-edward-snowden" >Appel à la grâce présidentielle pour Edward Snowden</a></h3>
					</article>
				</li>
					</ul>
	</section>

				<!-- ZP:D3 -->
	<div id="D3" class="pub">
		<div align="center">
																				<script type="text/javascript" src="http://adserve.atedra.com/serve.php?z=3449"></script><br/>									</div>
	</div>
        
                        <!-- ARTICLES LES PLUS COMMENTÉS/AIMÉS -->
				<!-- ARTICLES LES PLUS COMMENTÉS/AIMÉS -->
	<section id="plus_commentes_aimes">
		<div class="ferme">
			<header>
				<span>Articles les plus :</span> <strong>Commentés</strong><span class="splitter">|</span><a href="#" class="voir_aimes">Aimés</a>
			</header>
							<ul>
											<li>
							<article class="clearfix">
								<div class="compteur">24</div>
								<h3><a class="" href="/international/actualites-internationales/488115/israel-palestine-la-lecon-de-freud" >La leçon de Freud</a></h3>
								<div class="specs"><time datetime="2016-12-29 22:09:17">30 décembre 2016</time></div>
							</article>
						</li>
											<li>
							<article class="clearfix">
								<div class="compteur">16</div>
								<h3><a class="" href="/international/actualites-internationales/487422/l-ere-du-faux" >L’ère du faux</a></h3>
								<div class="specs"><time datetime="2016-12-18 22:40:25">19 décembre 2016</time></div>
							</article>
						</li>
											<li>
							<article class="clearfix">
								<div class="compteur">15</div>
								<h3><a class="" href="/international/actualites-internationales/488004/proche-orient-pas-de-paix-sans-arret-de-la-colonisation" >Pas de paix sans arrêt de la colonisation israélienne</a></h3>
								<div class="specs"><time datetime="2016-12-29 08:40:29">29 décembre 2016</time></div>
							</article>
						</li>
											<li>
							<article class="clearfix">
								<div class="compteur">11</div>
								<h3><a class="" href="/international/actualites-internationales/487395/le-cuba-de-l-apres-fidel" >Le Cuba de l’après-Fidel</a></h3>
								<div class="specs"><time datetime="2016-12-18 19:40:32">19 décembre 2016</time></div>
							</article>
						</li>
									</ul>
					</div>
		<div>
			<header>
				<span>Articles les plus :</span> <a href="#" class="voir_commentes">Commentés</a><span class="splitter">|</span><strong>Aimés</strong>
			</header>
							<ul>
											<li>
							<article class="clearfix">
								<div class="compteur">66</div>
								<h3><a class="" href="/international/etats-unis/487823/la-malaria-washingtonienne" >La malaria  de Washington</a></h3>
								<div class="specs"><time datetime="2016-12-23 21:11:38">24 décembre 2016</time></div>
							</article>
						</li>
											<li>
							<article class="clearfix">
								<div class="compteur">48</div>
								<h3><a class="" href="/international/actualites-internationales/487422/l-ere-du-faux" >L’ère du faux</a></h3>
								<div class="specs"><time datetime="2016-12-18 22:40:25">19 décembre 2016</time></div>
							</article>
						</li>
											<li>
							<article class="clearfix">
								<div class="compteur">47</div>
								<h3><a class="" href="/international/actualites-internationales/488117/turquie-erdogan-liberticide" >Erdogan liberticide</a></h3>
								<div class="specs"><time datetime="2016-12-29 20:32:27">30 décembre 2016</time></div>
							</article>
						</li>
											<li>
							<article class="clearfix">
								<div class="compteur">44</div>
								<h3><a class="" href="/international/actualites-internationales/488004/proche-orient-pas-de-paix-sans-arret-de-la-colonisation" >Pas de paix sans arrêt de la colonisation israélienne</a></h3>
								<div class="specs"><time datetime="2016-12-29 08:40:29">29 décembre 2016</time></div>
							</article>
						</li>
									</ul>
					</div>
	</section>

	<script type="text/javascript">
		$('#plus_commentes_aimes div.ferme').hide();

		$('#plus_commentes_aimes a.voir_aimes').click(function(e){
			$(this).parent().parent().hide().next().show();
			e.preventDefault();
		});

		$('#plus_commentes_aimes a.voir_commentes').click(function(e){
			$(this).parent().parent().hide().prev().show();
			e.preventDefault();
		});
	</script>

                        	<!-- ZP:D4 -->
	<div id="D4" class="pub">
		<div align="center">
																				<script type="text/javascript" src="http://adserve.atedra.com/serve.php?z=3450"></script>									</div>
	</div>
                                
			<!-- INSCRIPTION INFOLETTRE -->
			<div class="pub_cta col onze">
		<form id="form_col_11" action="https://abonnement.ledevoir.com/infolettres/inscription-rapide/1" method="post">
			<input type="text" name="courriel" value="" alt="Votre courriel" id="infolettre_courriel" />
			<input type="hidden" name="referer" value="http://www.ledevoir.com/international/actualites-internationales/488237/syrie-le-conseil-de-securite-soutient-a-l-unanimite-l-initiative-de-paix-de-moscou-et-ankara?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+fluxdudevoir+%28Le+fil+de+presse+du+Devoir%29" id="infolettre_referer" />
			<input type="submit" class="bouton type_2" value="M'abonner" >
		</form>
		<img src="http://media2.ledevoir.com/images/ul/graphiques/pub_colonne_11_large.png" srcset="http://media2.ledevoir.com/images/ul/graphiques/pub_colonne_11.png 300w, http://media1.ledevoir.com/images/ul/graphiques/pub_colonne_11_large.png 445w" sizes="(min-width: 1439px) 445px, 300px" alt="Abonnez-vous à notre infolettre. Recevez l'actualité du jour, vue par Le Devoir.">
	</div>
	<script type="text/javascript">
		$('#form_col_11').submit(function(e) {
			form_inscription_infolettre_prepost(this, e);
		});
	</script>
			
				<!-- ZP:D5 -->
	<div id="D5" class="pub">
		<div align="center">
																				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bigbox 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4812736323600724"
     data-ad-slot="9402779184"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>									</div>
	</div>
        
		
	</div>
</div>
	<script type="text/javascript">

		//Google Tag Manager Event

		$(function(){
			//Hauteur des lettres
			$('#event_change_lettre_petite').click(function(e) {
				dataLayer.push({'eventCategory': 'User', 'eventAction': 'Change Letter', 'eventLabel': 'Small', 'event': 'gtm_event'});
			});
			$('#event_change_lettre_moyenne').click(function(e) {
				dataLayer.push({'eventCategory': 'User', 'eventAction': 'Change Letter', 'eventLabel': 'Medium', 'event': 'gtm_event'});
			});
			$('#event_change_lettre_grande').click(function(e) {
				dataLayer.push({'eventCategory': 'User', 'eventAction': 'Change Letter', 'eventLabel': 'Big', 'event': 'gtm_event'});
			});
			
			//Imprimer
			$('#event_imprimer').click(function(e) {
				dataLayer.push({'eventCategory': 'User', 'eventAction': 'Print', 'eventLabel': 'Le Conseil de sécurité approuve à l&#039;unanimité l&#039;initiative de paix russo-turque pour la Syrie', 'event': 'gtm_event'});
			});
			
						
			//Voir plus de commentaires
			$('#event_plus_commentaires').click(function(e) {
				dataLayer.push({'eventCategory': 'User', 'eventAction': 'See More Comments', 'eventLabel': 'Le Conseil de sécurité approuve à l&#039;unanimité l&#039;initiative de paix russo-turque pour la Syrie', 'event': 'gtm_event'});
			});
			
			//Voir tous les commentaires
			$('#event_tous_commentaires').click(function(e) {
				dataLayer.push({'eventCategory': 'User', 'eventAction': 'All Comments', 'eventLabel': 'Le Conseil de sécurité approuve à l&#039;unanimité l&#039;initiative de paix russo-turque pour la Syrie', 'event': 'gtm_event'});
			});
			
			//Rechercher sur le meme sujet
			$('#event_rechercher_sur_le_meme_sujet').click(function(e) {
				dataLayer.push({'eventCategory': 'User', 'eventAction': 'Search', 'eventLabel': 'Le Conseil de sécurité approuve à l&#039;unanimité l&#039;initiative de paix russo-turque pour la Syrie', 'event': 'gtm_event'});
			});
			
			//Scroll dans l'article
			var $window = $(window);
			
			var fin  = false;
			var fin25 = false;
			var fin50  = false;
			var fin75 = false;
			$window.scroll(function () {
				if(parseInt($window.scrollTop()) == 0){
					fin = false;
					fin25 = false;
					fin50 = false;
					fin75 = false;
				}
				if (parseInt($window.scrollTop()) >= $('#article').height()) {
					if(fin == false){
						dataLayer.push({'eventCategory': 'User', 'eventAction': 'Scroll Depth', 'eventLabel': '100%', 'event': 'gtm_event'});
					}
					fin = true;
				}
				else if (parseInt($window.scrollTop()) >= $('#article').height()*75/100) {
					if(fin75 == false){
						dataLayer.push({'eventCategory': 'User', 'eventAction': 'Scroll Depth', 'eventLabel': '75%', 'event': 'gtm_event'});
					}
					fin75 = true;
				}
				else if (parseInt($window.scrollTop()) >= $('#article').height()*50/100) {
					if(fin50 == false){
						dataLayer.push({'eventCategory': 'User', 'eventAction': 'Scroll Depth', 'eventLabel': '50%', 'event': 'gtm_event'});
					}
					fin50 = true;
				}
				else if (parseInt($window.scrollTop()) >= $('#article').height()*25/100) {
					if(fin25 == false){
						dataLayer.push({'eventCategory': 'User', 'eventAction': 'Scroll Depth', 'eventLabel': '25%', 'event': 'gtm_event'});
					}
					fin25 = true;
				}
			});
		});
	</script>

								<!-- ZP:A2 -->
	<div id="A2" class="pub">
		<div align="center">
																				<script type="text/javascript" src="http://adserve.atedra.com/serve.php?z=3446"></script>									</div>
	</div>
        			
			<!-- #raccourcis -->
<div id="raccourcis" class="clearfix">
	<div class="promo">
		<div class="promo_abonnement"><img src="http://media1.ledevoir.com/images/ul/photos/promo_abonnement.png" width="235" height="138" alt="S'abonner au Devoir" /></div>
		<h5><strong>S'abonner</strong> au devoir</h5>
		<a href="/abonnement/papier">Abonnement papier</a>
		<a href="/abonnement/internet">Abonnement numérique</a>
		<a href="/gerer-mon-profil">Gérez votre abonnement</a>
	</div>
	<div class="liens">
		<div class="col_wrapper clearfix">
			<div class="col">
				<header>
					<h5>À propos</h5>
				</header>
				<ul>
					<li><a href="/le-devoir/le-devoir">Qui sommes-nous</a></li>
					<li><a href="/le-devoir/direction">Direction</a> et <a href="/le-devoir/redaction">rédaction</a></li>
					<li><a href="/le-devoir/nous-joindre">Nous joindre</a></li>
					<li><a href="/abonnements">Service à la clientèle</a></li>
				</ul>
			</div>

			<div class="col">
				<header>
					<h5>Services</h5>
				</header>
				<ul>
					<li><a href="/services-et-annonces/horaire-des-films">Horaire des films</a></li>
					<li><a href="/fichiers_annonces_classees/2016_12_31.pdf">Petites annonces</a></li>
					<li><a href="http://ledevoir.compagnie.com/">Rencontres</a></li>
					<li><a href="/art-de-vivre/restaurants">Restaurants</a></li>
					<li><a href="/services-et-annonces/carrieres">Carrières et professions</a></li>
				</ul>
			</div>

			<div class="col">
				<header>
					<h5>Les sous-sections du Devoir</h5>
				</header>
				<ul>
					<li><a href="/politique">Politiques</a></li>
					<li><a href="/international">International</a></li>
					<li><a href="/culture">Culture</a></li>
					<li><a href="/environnement">Environnement</a></li>
					<li><a href="/societe">Société</a></li>
					<li><a href="/economie">Économie</a></li>
					<li><a href="/sports">Sports</a></li>
					<li><a href="/art-de-vivre">Art de vivre</a></li>
				</ul>
			</div>

			<div class="col dernier">
				<header>
					<h5>Publicité</h5>
				</header>
				<ul>
					<li><a href="/le-devoir/publicite">Pour annoncer dans Le Devoir</a></li>
				</ul>

			</div>
		</div>

		<div class="recherche_wrapper clearfix">
			<form class="recherche" action="/recherche">
				<input type="text" title="recherche" value="Recherche" name="Recherche" alt="Recherche" />
				<input type="image" src="http://media2.ledevoir.com/images/ul/boutons/search.png" alt="recherche" />
			</form>

			<div id="logo">
				<img src="http://media2.ledevoir.com/images/ul/logos/logo_devoir_pp.png" alt="Le Devoir.com - Libre de penser" title="Le Devoir.com - Libre de penser">
			</div>
		</div>
	</div>
</div><!-- Fin #raccourcis -->

<!-- Fin #pied_page -->
<footer id="pied_page" class="clearfix">
	<div class="copy left">&copy; Le Devoir 2002-2016</div>
	<ul id="utilitaires" class="left">
				<li>
			<a href="/politique-de-confidentialite">Politique de confidentialité</a><span class="splitter">|</span>		</li>
				<li>
			<a href="/participation-aux-commentaires">Participation aux commentaires</a><span class="splitter">|</span>		</li>
				<li>
			<a href="/conditions">Conditions</a><span class="splitter">|</span>		</li>
				<li>
			<a href="/aide">Aide</a><span class="splitter">|</span>		</li>
				<li>
			<a href="/plan-de-site">Plan de site</a><span class="splitter">|</span>		</li>
				<li>
			<a href="/faq">FAQ</a><span class="splitter">|</span>		</li>
				<li>
			<a href="/flux-rss">Flux RSS</a>		</li>
			</ul>
	<!--div id="signature" class="right">
		<a target="_blank" href="http://www.adviso.ca/strategie-internet.html">Stratégie Web</a> et <a target="_blank" href="http://www.adviso.ca/referencement.html">référencement</a> par <span>Adviso</span>&nbsp;&nbsp;<a target="_blank" href="http://www.egzakt.com/fr/portfolio/realisations/interactif/site-web">Design Web</a> par <span>Egzakt</span>
	</div-->
</footer><!-- Fin #pied_page -->
		</div>

							
						
		<!--[if lt IE 9]>
			<script src="/js/html5shiv-printshiv.js"></script>
		<![endif]-->

        
        
					
			
			
						
			<script src="/js/showads.js"></script>
			<script src="/js/google_tag_event_pub.js?2"></script>
		
        <script src="/js/jquery.fancybox-1.2.1.js"></script>
        <script src="/js/jquery.magnific-popup.min.js"></script>
        <script src="/js/fonctions.js?20160914"></script>

        
		<script src="/js/jquery.cookie.js"></script>
        <script src='https://www.google.com/recaptcha/api.js?hl=fr-CA'></script>

        <div>
            <div id="fb-root"></div>
            <script>
                window.fbAsyncInit = function() {
                    FB.init({
                        appId: '105451392851924',
                        cookie: true,
                        xfbml: true,
                        version: 'v2.5'
                    });
                };

                (function(d, s, id){
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/fr_CA/sdk.js";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>
        </div>

                <script type="text/javascript"> 
        var _sf_async_config = { uid: 63518, domain: 'ledevoir.com', useCanonical: true }; 
        (function() { 
            function loadChartbeat() { 
            window._sf_endpt = (new Date()).getTime(); 
            var e = document.createElement('script'); 
            e.setAttribute('language', 'javascript'); 
            e.setAttribute('type', 'text/javascript'); 
            e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js'); 
            document.body.appendChild(e); 
            } 
            var oldonload = window.onload; 
            window.onload = (typeof window.onload != 'function') ? 
            loadChartbeat : function() { oldonload(); loadChartbeat(); }; 
        })(); 
        </script>
        
					<script>
								(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
				ga('create', 'UA-1157473-10', 'auto');
				ga('send', 'pageview');
			</script>
		
		<!-- 10.0.16.4-->

			</body>
</html>
