<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8 ie7" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9 ie8" lang="fr"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9" lang="fr"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="fr"> <!--<![endif]-->
	<head>
		<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
		<meta charset="utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
        <meta name="medium" content="news" />
        <meta name="google-site-verification" content="6nOEPScKO-owBdolUu3OhwVo6i6Ljqk_Zyd0qOXfVR0" />
		<meta name="apple-itunes-app" content="app-id=909476802" />
        <meta name="google-play-app" content="app-id=com.ledevoir.journaltablette.and">
        <meta name="twitter:widgets:csp" content="on">

                    <meta property="fb:app_id" content="105451392851924" />
			<meta property="fb:pages" content="98317905527" />
        
		<meta http-equiv="Content--Type" content="text/html" />
		<meta name="title" content="Il y a 40 ans, l’Amérique était sous le choc de la mort d’Elvis Presley | Le Devoir" />
<meta name="description" content="Le 16 août 1977, Elvis Presley est retrouvé inconscient dans sa villa de Memphis, au Tennessee. Sa..." />
<meta name="language" content="fr" />
		<title>Il y a 40 ans, l’Amérique était sous le choc de la mort d’Elvis Presley | Le Devoir</title>

		<link rel="shortcut icon" href="/favicon.ico" />
		<link rel="alternate" type="application/rss+xml" title="RSS" href="http://feeds2.feedburner.com/fluxdudevoir" />

        <link rel="stylesheet" href="/css/h5bp.css" />
        <link rel="stylesheet" href="/css/web.css?20170712" />
        <link rel="stylesheet" href="/css/principal_responsive.css?20160912" />
        <link rel="stylesheet" href="/css/jquery.fancybox.css" />
        <link rel="stylesheet" href="/css/magnific-popup/magnific-popup.css" />
        <link rel="stylesheet" media="all" href="/css/blitzer/jquery-ui-1.7.2.custom.css" />
		<link rel="stylesheet" href="/css/jquery.smartbanner.css" type="text/css" media="screen">

		
		
        												
						
		
		<link rel="stylesheet" media="screen and (min-width: 481px) and (max-width: 1024px) and (orientation:portrait)" href="/css/tablet.css?20170526" />
		<link rel="stylesheet" media="screen and (min-width: 1681px)" href="/css/tv.css?20170710" id="css_tv" />
		<link rel="stylesheet" media="print" href="/css/print.css" />
		<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">
		<link rel="stylesheet" href="/css/vendor/magnific-popup.css?20150814">

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
		<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.1/jquery-ui.min.js"></script>

		<script src="/js/modernizr-2.5.3.min.js"></script>

		<!--[if IE 9]>
			<script src="/js/css3-mediaqueries.js"></script>
		<![endif]-->

		<script src="/js/jquery.hoverIntent.min.js"></script>

							<meta property="og:image" content="http://media2.ledevoir.com/images_galerie/541440_396093/image.jpg?ts=1502771248" />
		<link rel="image_src" href="http://media2.ledevoir.com/images_galerie/541440_396093/image.jpg?ts=1502771248" />
			
						<meta property="og:title" content="Il y a 40 ans, l’Amérique était sous le choc de la mort d’Elvis Presley" />
	<meta property="og:description" content="Le 16 août 1977, Elvis Presley est retrouvé inconscient dans sa villa de Memphis, au Tennessee. Sa..." />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.ledevoir.com/culture/musique/505715/il-y-a-40-ans-l-amerique-etait-sous-le-choc-de-la-mort-d-elvis" />
	<meta property="og:site_name" content="Le Devoir" />
		
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script type="text/javascript" src="http://www.ledevoir.com/js/dfp.js"></script>

					<script type="text/JavaScript">
var dataLayer = [{
	'pageTitle': 'Il y a 40 ans, l’Amérique était sous le choc de la mort d’Elvis Presley | Le Devoir',	'siteSection': 'culture',	'siteSubSection': 'musique',	'articleAuthor': 'Agence France-Presse ',	'articleName': 'Il y a 40 ans, l’Amérique était sous le choc de la mort d’Elvis Presley',	'articleRight': 'prive',	'edition': '2017-08-15',			'pageCategory': 'article',	'contentBlocked': 'No',	'counterNumberArticles': '1',	'userStatus': 'non-logged in'}];
</script>
<script type="text/JavaScript">

</script>			<script src="/js/google_tag_event.js" async></script>
			<script type="text/javascript" src="http://media2.ledevoir.com/js/favoris.js?20170323"></script>
</head>
	<body class="article_module show_action">

		<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5DKW8X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5DKW8X');</script>
<!-- End Google Tag Manager -->
        
<div id="smartbanner" class="android shown" style="top: 0;display:none">
    <div class="sb-container">
        <a href="#" class="sb-close">×</a>
        <span class="sb-icon" style="background-image: url(https://lh3.ggpht.com/CIyo6B7azh9YBLvULZc0GgPm5v9oPXY54I73TmeBJfDSDQxkP0kauqsj8JtprXkBIQ=w300-rw);"></span>
        <div class="sb-info"><strong>Le Devoir</strong><span>Le Devoir</span><span>GRATUIT - sur Google Play</span>
        </div>
        <a href="market://details?id=com.ledevoir.journaltablette.and" class="sb-button"><span>OUVRIR</span></a></div>
</div>

<script>
    $(function(){

        var $smartbanner = $('#smartbanner');
        var defaultTop = 0;

        $('.sb-close', $smartbanner).click(function(event){
            event.preventDefault();
            $('#smartbanner').fadeOut();
            $.cookie('hide_android_banner', '1', { expires: 365 });
            $('#side_social').css('top', defaultTop);
        });

            });
</script>		<a id="changer_css" href="#"><img id="img_css_web" src="http://media1.ledevoir.com/images/ul/boutons/version_normale.png" width="18" height="17" alt="Passer à la version normale du site" title="Passer à la version normale du site" /><img id="img_css_tv" src="http://media1.ledevoir.com/images/ul/boutons/version_large.png" width="18" height="17" alt="Passer à la version large du site" title="Passer à la version large du site" /><span>Taille d'écran</span></a>
<div id="side_social" href="#">
   <li><a href="http://www.facebook.com/ledevoir" target="_blank"><img src="http://media1.ledevoir.com/images/ul/icones/ico_facebook.png" width="16" height="16" alt="Facebook"></a></li>
<li><a href="https://twitter.com/LeDevoir" target="_blank"><img src="http://media2.ledevoir.com/images/ul/icones/ico_twitter.png" width="16" height="16" alt="Twitter"></a></li>
<li><a href="/flux-rss"><img src="http://media1.ledevoir.com/images/ul/icones/ico_rss.png" width="16" height="16" alt="RSS"></a></li> </div>
<script type="text/javascript">
	$('#changer_css').click(function(e){
		var afficher_css_web_seulement;
		var cssNode = document.getElementById('css_tv');

		if (($('#img_css_tv').css('display') == 'block') || ($('#img_css_tv').css('display') == 'inline')) {
			afficher_css_web_seulement = false;
		} else {
			afficher_css_web_seulement = true;
		}

		if (!($.browser.msie && ($.browser.version < 9))) {
			cssNode.media = afficher_css_web_seulement ? 'screen and (min-width: 99999999px)' : 'screen and (min-width: 1681px)';
			cssNode.disabled = afficher_css_web_seulement ? 'disabled' : '';

					}

		$.ajax({
			type: 'POST',
			url: '/auth/preferenceStylesheet',
			data: { afficher_css_web_seulement: afficher_css_web_seulement },
			success: function(data) {
				if ($.browser.msie && ($.browser.version < 9)) {
					window.location.reload();
				}
			},
			complete: function() {
				position_taille_ecran();
			},
			dataType: 'json'
		});

		position_taille_ecran();

		e.preventDefault();
	});
</script>
		<a name="haut"></a>

        <script type="text/javascript" src="/js/gestion_ck.js"></script>

	<script type="text/javascript">
	$(function() {
			});
	</script>

	<script type="text/javascript">
	$(function() {
				});
	</script>


		<div id="wrapper" class="clearfix">

			
			<header id="entete_site">
				<div id="navigation_secondaire" class="clearfix">
					<span class="aujourdhui">mardi 15 août 2017</span>
					
					<ul class="menu right">
						                						<li><a href="/opinion/blogues">Blogues</a>|</li>
		                						<li><a href="/le-devoir/nous-joindre">Nous joindre</a>|</li>
		                						<li><a href="/aide">Aide</a>|</li>
		                						<li><a href="/faq">FAQ</a>|</li>
		                						<li><a href="/participation-aux-commentaires">Participation aux commentaires</a>|</li>
		                						<li><a href="/abonnements">M&#039;abonner</a></li>
		                							
					</ul>

					<div class="menu_dd right">
						<a href="#">Menu</a>
						<ul>
							                						<li><a href="/opinion/blogues">Blogues</a></li>
		                						<li><a href="/le-devoir/nous-joindre">Nous joindre</a></li>
		                						<li><a href="/aide">Aide</a></li>
		                						<li><a href="/faq">FAQ</a></li>
		                						<li><a href="/participation-aux-commentaires">Participation aux commentaires</a></li>
		                						<li><a href="/abonnements">M&#039;abonner</a></li>
		                							</ul>
					</div>
				</div>

				<div id="entete" class="clearfix">
					<div class="logo left">
						<a href="/"><img src="http://media1.ledevoir.com/images/ul/logos/logo_devoir.png" width="252" height="82" alt="Le Devoir.com - Libre de penser" title="Le Devoir.com - Libre de penser"></a>
					</div>
					<div id="caricature">
	<a href="/photos/galeries-photos/les-caricatures-de-garnotte-et-de-pascal">
		<div class="photo left">
			<img src="http://media1.ledevoir.com/images_galerie/app_1_396127/le-coup-de-crayon-du-15-aout.jpg" width="135" alt="Le coup de crayon du 15 août" title="Le coup de crayon du 15 août" />
		</div>
		<div class="left"><span>Garnotte et<br />Pascal</span><br />Caricature<br />du jour</div>
	</a>
</div>
					<div id="container_membre" class="clearfix">
														<!-- ZP:AB1 -->
	<div id="AB1" class="pub">
		<div align="center">
																				<a href="http://www.jesoutiensledevoir.com" class="right"><img src="http://media2.ledevoir.com/documents/image/pub/image002.jpg" alt="Amis du Devoir" width="100" height="77" ></a>									</div>
	</div>
        												<form class="recherche right" action="/recherche" id="form_recherche_rapide">
							<input type="text" title="recherche" value="Recherche" name="expression" alt="Recherche" id="recherche_rapide" />
							<input type="image" src="http://media2.ledevoir.com/images/ul/boutons/search.png" alt="recherche" />
						</form>
						<script type="text/javascript">
							$('#form_recherche_rapide').submit(function(){
								if ($('#recherche_rapide').val() == 'Recherche') {
									$('#recherche_rapide').val('');
								}
							});
						</script>
						<div id="membre" class="right">
			Connectez-vous
		<div class="bg">
			<div class="border">
				<div id="connexion">
					<form action="/auth/login" class="login" method="post">
						<input type="hidden" name="login[referer]" id="login_referer" />                        <input type="hidden" name="gimmeerrors" value="1" />

                        <label for="login_courriel">Courriel</label>                        <input type="text" name="login[courriel]" value="" id="login_courriel" />                                                <label for="login_password">Mot de passe</label>                        <input type="password" name="login[password]" id="login_password" />                        <a href="/mot-de-passe-oublie" class="forgot">Mot de passe oublié?</a>
                        
						<div class="text-center">
							<input type="submit" value="Connectez-vous" class="bouton" /> <br/>
                            <span class="ou">OU</span>
                            <div class="fb-login-button" style="margin:0 auto;width:103px" data-scope="public_profile,email" data-onlogin="checkLoginState();" data-max-rows="1" data-size="large" data-show-faces="false" data-auto-logout-link="false"></div>

                            <br />
                            <br />
                            <a href="http://abonnement.ledevoir.com/profil-papier/trouver-abonnement">Abonné papier? Créez votre compte</a> <br/>
                            <a href="/abonnements">Abonnez-vous</a>

                        </div>

                        <script>
                            function checkLoginState() {
                                FB.getLoginStatus(function(response) {
                                    if (response.status === 'connected') {
                                        window.location = '/auth/facebook?redirect-url=' + encodeURI(window.location.href);;
                                    }
                                });
                            }
                        </script>
					</form>
				</div>
			</div>
		</div>
	</div>

<script type="text/javascript">
	if (Modernizr.touch) {
		$('#membre').click(function(){
			$(this).toggleClass('hover');
		}).children().click(function(e){
			e.stopPropagation();
		});
	} else {
		$('#membre').hoverIntent({
			over: function(){
				$(this).addClass('hover');
			},
			out: function(){
				$(this).removeClass('hover');
			},
			timeout: 1000
		});
	}
</script>					</div>
				</div>

				<nav>
					<ul id="niveau_1" class="clearfix">
	<li class="first_item"><a href="/" class="selected" title="Actualités"><i class="fa fa-home"></i></a></li>
	<li><a href="/opinion" >Opinion</a></li>
	<li><a href="/cahiers-speciaux"  >Cahiers spéciaux</a></li>
	<li><a href="/photos/galeries-photos" >Photos</a></li>
	<li><a href="/jeux">Jeux</a></li>
			            	        <li><a href="/services-et-annonces" >Services et annonces</a></li>
		
                    <li><a href="http://boutique.ledevoir.com" target="_blank">Boutique</a></li>
        			            	        <li><a href="/mon-abonnement" >Mon abonnement</a></li>
		
        			            	        <li><a href="/abonnements" class=" dernier">M&#039;abonner</a></li>
		
        	</ul>					<ul class="niveau_2 clearfix">
										<li>
					<a href="/politique">Politique</a>

															<ul class="niveau_3_dd clearfix">
													<li>
								<a href="/politique/canada">Canada</a>
							</li>
													<li>
								<a href="/politique/quebec">Québec</a>
							</li>
													<li>
								<a href="/politique/montreal">Montréal</a>
							</li>
													<li>
								<a href="/politique/ville-de-quebec">Ville de Québec</a>
							</li>
													<li>
								<a href="/politique/villes-et-regions">Villes et régions</a>
							</li>
																										</ul>
									
				</li>
							<li>
					<a href="/societe">Société</a>

															<ul class="niveau_3_dd clearfix">
													<li>
								<a href="/societe/actualites-en-societe">Actualités en société</a>
							</li>
													<li>
								<a href="/societe/consommation">Consommation</a>
							</li>
													<li>
								<a href="/societe/education">Éducation</a>
							</li>
													<li>
								<a href="/societe/ethique-et-religion">Éthique et religion</a>
							</li>
													<li>
								<a href="/societe/justice">Justice</a>
							</li>
													<li>
								<a href="/societe/le-devoir-de-philo">Le Devoir de philo</a>
							</li>
													<li>
								<a href="/societe/medias">Médias</a>
							</li>
													<li>
								<a href="/societe/sante">Santé</a>
							</li>
													<li>
								<a href="/societe/science-et-technologie">Science et technologie</a>
							</li>
																										</ul>
									
				</li>
							<li>
					<a href="/economie">Économie</a>

															<ul class="niveau_3_dd clearfix">
													<li>
								<a href="/economie/actualites-economiques">Actualités économiques</a>
							</li>
													<li>
								<a href="/economie/automobile">Automobile</a>
							</li>
													<li>
								<a href="/economie/emploi">Emploi</a>
							</li>
													<li>
								<a href="/economie/finances-personnelles">Finances personnelles</a>
							</li>
																										</ul>
									
				</li>
							<li>
					<a href="/environnement">Environnement</a>

															<ul class="niveau_3_dd clearfix">
													<li>
								<a href="/environnement/actualites-sur-l-environnement">Actualités sur l&#039;environnement</a>
							</li>
																										</ul>
									
				</li>
							<li>
					<a href="/international">International</a>

															<ul class="niveau_3_dd clearfix">
													<li>
								<a href="/international/actualites-internationales">Actualités internationales</a>
							</li>
													<li>
								<a href="/international/etats-unis">États-Unis</a>
							</li>
													<li>
								<a href="/international/europe">Europe</a>
							</li>
																										</ul>
									
				</li>
							<li>
					<a href="/plaisirs">Plaisirs</a>

															<ul class="niveau_3_dd clearfix">
													<li>
								<a href="/plaisirs/loisirs">Loisirs</a>
							</li>
													<li>
								<a href="/plaisirs/alimentation">Alimentation</a>
							</li>
													<li>
								<a href="/plaisirs/habitation">Habitation</a>
							</li>
													<li>
								<a href="/plaisirs/jardinage">Jardinage</a>
							</li>
													<li>
								<a href="/plaisirs/restaurants">Restaurants</a>
							</li>
													<li>
								<a href="/plaisirs/vin">Vin</a>
							</li>
													<li>
								<a href="/plaisirs/voyage">Voyage</a>
							</li>
																										</ul>
									
				</li>
							<li>
					<a class="selected" href="/culture">Culture</a>

													
				</li>
							<li>
					<a href="/sports">Sports</a>

															<ul class="niveau_3_dd clearfix">
													<li>
								<a href="/sports/actualites-sportives">Actualités sportives</a>
							</li>
													<li>
								<a href="/sports/football">Football</a>
							</li>
													<li>
								<a href="/sports/hockey">Hockey</a>
							</li>
													<li>
								<a href="/sports/tennis">Tennis</a>
							</li>
													<li>
								<a href="/sports/soccer">Soccer</a>
							</li>
																										</ul>
									
				</li>
			
		
				</ul>

	<ul class="niveau_3 clearfix">

												<li><a href="/culture/actualites-culturelles">Actualités culturelles</a></li>
							<li><a href="/culture/arts-visuels">Arts visuels</a></li>
							<li><a href="/culture/cinema">Cinéma</a></li>
							<li><a href="/culture/cirque">Cirque</a></li>
							<li><a href="/culture/danse">Danse</a></li>
							<li><a href="/culture/livres">Livres</a></li>
							<li><a class="selected"href="/culture/musique">Musique</a></li>
							<li><a href="/culture/television">Télévision</a></li>
							<li><a href="/culture/theatre">Théâtre</a></li>
			
																	</ul>
				</nav>

									<div class="pub_A clearfix">
							<!-- ZP:A3 -->
	<div id="A3" class="pub">
		<div align="center">
																				<script type="text/javascript" src="http://adserve.atedra.com/serve.php?z=3452"></script>									</div>
	</div>
        							<!-- ZP:A1 -->
	<div id="A1" class="pub">
		<div align="center">
																				<script type="text/javascript" src="http://www.ledevoir.com/js/dfp-proxy.php?atedraId=8423&dfpId=div-gpt-ad-1496333929111-6"></script>
<script type="text/javascript" src="http://adserve.atedra.com/serve.php?z=8423"></script>									</div>
	</div>
        					</div>
				
				
												<ul id="ariane" class="clearfix">
		<li><a href="/">Accueil</a> &rsaquo;</li>
				<li><a href="/culture">Culture</a>  &rsaquo;</li>
				<li><a href="/culture/musique">Musique</a>  &rsaquo;</li>
				<li><strong>Il y a 40 ans, l’Amérique était sous le choc de la mort d’Elvis Presley</strong>  </li>
			</ul>

							</header><!-- Fin #entete_site -->

			<link rel="stylesheet" type="text/css" media="all" href="/css/spellchecker.css" />
<script type="text/javascript" src="/js/jquery.spellchecker.js"></script>

	

	
<div id="article_detail" class="page_responsive clearfix">

	
	<div id="col_principale" class="left">

			<!-- ZP:E1 -->
	<div id="E1" class="pub">
		<div align="center">
																				<script type="text/javascript" src="http://adserve.atedra.com/serve.php?z=3453"></script>									</div>
	</div>
        
		<aside class="article_actions clearfix">
	<div class="taille_du_texte right clearfix">
		<span class="left">Taille du texte</span>
		<ul class="left">
			<li><a href="#" id="event_change_lettre_petite" class="petite" rel="77" title="Taille du texte : petite"><span>A</span></a></li>
			<li><a href="#" id="event_change_lettre_moyenne" class="moyenne" rel="100" title="Taille du texte : moyenne"><span>A</span></a></li>
			<li><a href="#" id="event_change_lettre_grande" class="grande" rel="123" title="Taille du texte : grande"><span>A</span></a></li>
		</ul>
	</div>
	<ul class="actions">
		<li><a href="#" id="event_imprimer" onclick="window.print(); return false;" class="btn_imprimer">Imprimer</a></li>
		<li><a href="#" class="btn_favoris" title="Ajouter à mes favoris">Favoris</a></li>
		<li><a href="#reactions" class="btn_commentaires">Commentaires</a></li>
		<li><a href="#" id="envoyer_mail" class="btn_envoyer">Envoyer</a></li>
		<li class="last_item"><a href="http://www.publi-c.com/default.aspx?Evt=BuyDocClassic&PartId=21&DocName=news%c2%b720170815%c2%b7LE%c2%b72017-08-15_505715&Page=MODULEEDITEUR" target="_blank" class="btn_copy">Droits</a></li>
	</ul>
</aside>

<script type="text/javascript">

	var taille_texte = null;

	$(function(){

		cookie_value = $.cookie('ledevoir_taille_texte');

		if (cookie_value != null) {
			taille_texte = parseInt(cookie_value);
		} else {
			taille_texte = 100;
		}

		updated_taille_texte_class();

		$('.taille_du_texte a').click(function(e) {
			taille_texte = $(this).attr('rel');
			updated_taille_texte_class();
			update_taille_texte();
			e.preventDefault();
		});

	});

	function updated_taille_texte_class() {
		$('.taille_du_texte a.selected').removeClass('selected');
		$('.taille_du_texte a[rel=' + taille_texte + ']').addClass('selected');
	}

	function update_taille_texte() {

		if ( $("#ajusteur_taille_texte").length <= 0 ) {
			$('#article').wrap('<div id="ajusteur_taille_texte" style="font-size:' + taille_texte + '%; line-height: 1.4em;"></div>');
		} else {
			$('#ajusteur_taille_texte').css('font-size', taille_texte + '%').css('line-height', '1.4em');
		}

		$.cookie('ledevoir_taille_texte', taille_texte, { expires: 30, path: '/'} );

	}

	var favorisConf = {
		isFavori: false,
		isLu: false,
		luUrl: null,
		modifierUrl: null	};
</script>
					<article id="article" class="clearfix">

				<header>
		<h1>Il y a 40 ans, l’Amérique était sous le choc de la mort d’Elvis Presley</h1>

	</header>

<div class="specs">

	
	<span class="specs_content">
		15 août 2017
			<span class="splitter">|</span><a href="/auteur/agence-france-presse">Agence France-Presse</a>									<span class="splitter">|</span>
			<a class="section" href="/culture/musique">Musique</a>
						
	
		</span>
</div>

	<figure class="photo_paysage">
					<img src="http://media2.ledevoir.com/images_galerie/de_541440_396093/image.jpg" width="915" height="590" alt="50 000 «fans» sont attendus cette semaine à Graceland, la célèbre résidence de Memphis d'Elvis Presley." title="50 000 «fans» sont attendus cette semaine à Graceland, la célèbre résidence de Memphis d'Elvis Presley." />
		
					<figcaption>
				<span class="credit">Photo:  Mandel Ngan Agence France-Presse</span>
									<span class="vignette">50 000 «fans» sont attendus cette semaine à Graceland, la célèbre résidence de Memphis d'Elvis Presley.</span>
							</figcaption>
			</figure>


<div class="texte">

	
								
				
		
							<p>Le 16 août 1977, Elvis Presley est retrouvé inconscient dans sa villa de Memphis, au Tennessee. Sa mort est constatée à l’hôpital, le rock vient de perdre sa première <em>superstar</em>.</p>
 

<p>Le « King » est terrassé par une crise cardiaque à 42 ans. La rumeur fait d’abord état d’une overdose, alors qu’un de ses anciens gardes du corps décrivait Elvis comme <em>« drogué et paranoïaque </em>» dans une entrevue enregistrée quelques heures avant sa mort.</p>
 

<p>Le 17 août, des milliers de personnes se massent autour de Graceland, la propriété de la <em>star</em>, pour lui rendre hommage et tenter d’apercevoir une dernière fois le <em>showman</em> de légende, en semi-retraite depuis 1972.</p>
 

<p>Sur un Elvis Presley Boulevard gorgé de monde, l’émotion, la chaleur écrasante et la bousculade provoquent des dizaines d’évanouissements et l’intervention des ambulances. Pendant deux heures seulement, les admirateurs anonymes seront autorisés à s’incliner devant le cercueil de cuivre d’Elvis Presley. Ils déposent, certains en larmes, des bouquets de roses rouges devant Elvis, vêtu d’un costume de couleur crème, d’une chemise bleue et d’une cravate argentée.</p>
 

<p>À Washington, la Maison-Blanche reçoit des centaines de coups de téléphone pour réclamer un jour de deuil national. <em>« Aucune mort, depuis celle de l’ancien président John Fitzgerald Kennedy </em>[14 ans plus tôt]<em>, n’a autant ému le peuple américain »</em>, écrit un couple de Californiens dans un télégramme adressé à Jimmy Carter. Le président rend hommage le jour même au chanteur <em>« unique et irremplaçable »</em> qui symbolisait <em>« la vitalité, l’esprit de rébellion et la bonne humeur »</em> des États-Unis.</p>
 

<p><span class="intertitre">Les ventes explosent</span></p>
 

<p>Dans tout le pays, les disquaires sont dévalisés. En une seule journée, 250 000 exemplaires de son dernier album sont écoulés. Les ateliers de pressage s’activent nuit et jour pour nourrir la boulimie des <em>fans</em>, alors que le « King » avait déjà vendu plus de 500 millions de disques de son vivant.</p>
 

<p>Dans la nuit du 17 au 18 août, tous les hôtels affichent complet à Memphis, quand environ 200 irréductibles font le pied de grue devant la villa. Deux d’entre eux sont renversés par un chauffard ivre. Les yeux hagards, un <em>fan</em> ne trouve pas le sommeil près du portail, où s’égayent deux Elvis en fer forgé, guitare en mains, entourés de couronnes mortuaires. <em>« En apprenant son décès, j’ai ressenti la plus horrible douleur de ma vie, comme un coup de couteau qui aurait emporté une grande partie de moi-même »</em>, raconte ce <em>fan</em>, qui possède près de 300 vinyles de la <em>star</em>.</p>
 

<p>Au petit matin, de 3000 à 5000 admirateurs se regroupent devant la propriété, certains arborant t-shirts et fanions à l’effigie de leur idole. Les journalistes présents — une centaine — sont tenus légèrement à l’écart par des gardes du corps <em>« à l’élégance voyante et aux bijoux ostentatoires qui semblent marquer la fin d’un caïd »</em>, note l’envoyé spécial de l’AFP.</p>
 

<p>Les obsèques débutent par un office baptiste en petit comité à Graceland. La foule doit se contenter dans l’après-midi du passage du cortège composé d’un fourgon mortuaire et d’une quinzaine de Cadillac blanches, la couleur préférée du défunt. Le corps d’Elvis Presley est conduit sur le boulevard qui porte son nom pour rejoindre quelques kilomètres plus au nord le cimetière de Forest Hill.</p>
 

<p>Le « King » y est inhumé dans le mausolée familial de marbre rose, près de sa mère, devant une cinquantaine de personnes, dont sa famille, de rares amis intimes et quelques célébrités, comme les acteurs John Wayne et Burt Reynolds.</p>
 

<p><span class="intertitre">La suite cette semaine</span></p>
 

<p>Même s’il est mort depuis 40 ans, Elvis Presley continue de dominer la culture populaire américaine, grâce à ses ventes de disques et une popularité toujours intacte. Ainsi, 50 000 <em>fans</em> sont attendus cette semaine à Graceland, sa célèbre résidence de Memphis. Environ 600 000 personnes y viennent chaque année, ce qui permet à la ville de Memphis de gagner quelque 150 millions de dollars.</p>
 

<p>Avec plus d’un milliard d’albums écoulés, Elvis est considéré comme l’artiste ayant le plus vendu de disques de l’histoire de la musique. En 2016, le magazine <em>Forbes</em> l’a classé 4e au classement des célébrités mortes produisant le plus de revenus, avec un million d’albums écoulés cette année-là pour 27 millions de dollars rapportés.</p>
 

<p><em>« Dites le prénom Elvis à Pékin, au Nicaragua, en Estonie ou aux îles Fidji, tout le monde le connaîtra, quelles que soient leur langue ou leur culture »</em>, assure Ted Harrison, auteur de deux livres sur le chanteur.</p>
 

<p>Valises, décorations de Noël… Dans le centre de Memphis, tout peut s’acheter à l’effigie du King, dont les affiches en taille réelle vous accueillent à l’entrée des magasins ou des bars qui jouent sa musique.</p>
 

<p>De la même manière qu’il avait représenté le rêve américain — un enfant pauvre devenu tellement riche qu’il offrait des Cadillac aux inconnus dans la rue —, il a également symbolisé la décadence américaine. Sur la fin de sa carrière, un « King » en surpoids, devenu accro aux médicaments, vivait totalement reclus, comme l’ombre de la gloire qu’il avait autrefois été. Affaibli par de mauvais choix de carrière, Elvis voyait sa santé décliner. Son dernier concert s’est tenu le 25 juin 1977, à Indianapolis.</p>
		
				
		
		<div style="clear: both;"></div>

	
	
	</div>
				<div id="dialog" title="Envoyer cet article">
					<br />
					<label for="email_de">Votre courriel</label><br />
					<input id="email_de" type="text" />
					<br /><br />
					<label for="email_a">Le courriel du destinataire</label><br />
					<input id="email_a" type="text" /><br /><br />
					<label for="email_commentaires">Commentaires</label><br />
					<textarea id="email_commentaires" name="email_commentaires" style="width:302px"></textarea><br /><br />
					
					<div id="zone-captcha"><div class="g-recaptcha" data-sitekey="6LdEKAgTAAAAAIl3JRYM0HDmKp1tLqrRbOdLGk93"></div></div>
					
					<br /><br />
					<a class="bouton" id="bouton_envoyer_mail" href="#"><span>Envoyer</span></a>
					<div class="erreur"></div>
					<a class="fermer" href="#">Fermer</a>
				</div>

				<script type="text/javascript">
					$(function() {

						$('#envoyer_mail').click(function(){
							$('#dialog .erreur').html('');
							show_envoyer_mail();
							return false;
						});

						$('#dialog .fermer').click(function(){
							$('#dialog').dialog('close');
							return false;
						});

						$('#bouton_envoyer_mail').click(function(e){
							e.preventDefault();
							var $btn_envoyer = $(this);

							if ($btn_envoyer.is('.en-traitement')) return; // Limiter 1 clic à la fois

							$btn_envoyer.addClass('en-traitement').css('fontStyle','italic').css('opacity',0.5);
							$.ajax({
								type: "POST",
								url: "/article/envoyer",
								data: "email_de="+$('#email_de').val()+"&email_a="+$('#email_a').val()+"&url="+location.href+"&g-recaptcha-response="+grecaptcha.getResponse()+"&email_commentaires="+$('#email_commentaires').val(),
								success: function(msg){
									if (msg == 'false') {
										$('#dialog .erreur').html('Erreur: veuillez réessayer.');
									} else if (msg == 'false-captcha') {
										$('#dialog .erreur').html('Captcha invalide.');
									} else if (msg == 'true') {
										$('#dialog').dialog('close');
										afficher_message('Votre lien a été envoyé.', 'message');

																					//pageTracker._trackPageview(location.pathname+'?ga_action=envoi-ami-confirm'); 
											//pageTracker._trackEvent('articles envoyés', 'articles envoyés', $('h1').text());
											dataLayer.push({'eventCategory': 'Partage', 'eventAction': 'Social Mailto', 'eventLabel': 'http://www.ledevoir.com/culture/musique/505715/il-y-a-40-ans-l-amerique-etait-sous-le-choc-de-la-mort-d-elvis?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+fluxdudevoir+%28Le+fil+de+presse+du+Devoir%29', 'event': 'gtm_event'});
																			}
								},
								complete: function(msg) {
									$btn_envoyer.removeClass('en-traitement').css('fontStyle','normal').css('opacity',1);
								}
							});
							grecaptcha.reset();
						});

					});

					function show_envoyer_mail(){
						$("#dialog").dialog({
							height: 630,
							width: 337,
							resizable: false,
							modal: true,
							zIndex: 25000
						});

						return false;
					}
				</script>

							</article>

		
		<aside class="partage_sociaux_wrapper">
			<div class="partage_sociaux clearfix">
				<!-- Placez cette balise dans la section <head> ou juste avant la balise de fermeture </body> -->
				<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
				<!-- Debut: Twitter Cards -->
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@LeDevoir">
<meta name="twitter:title" content="Il y a 40 ans, l’Amérique était sous le choc de la mort d’Elvis Presley">
<meta name="twitter:description" content="Le 16 août 1977, Elvis Presley est retrouvé inconscient dans sa villa de Memphis, au Tennessee. Sa mort est constatée à l’hôpital, le rock vient de perdre sa première superstar. Le « King » est terrassé par une crise cardiaque à 42 ans. La rumeur...">
<meta name="twitter:image:src" content="http://media1.ledevoir.com/images_galerie/541440_396093/image.jpg">
<meta name="twitter:domain" content="www.ledevoir.com">
<!-- Fin: Twitter Cards -->
<div id="event_enregistrer_facebook" class="enregistrer_facebook partage">
	<div class="fb-save" data-uri="http://www.ledevoir.com/culture/musique/505715/il-y-a-40-ans-l-amerique-etait-sous-le-choc-de-la-mort-d-elvis" data-size="small"></div>
</div>
<div id="event_partage_facebook" class="partage_facebook partage">
	<!--iframe id="event_fb" src="" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:190px; height:25px;" allowTransparency="true"></iframe-->
	<div class="fb-share-button" data-href="http://www.ledevoir.com/culture/musique/505715/il-y-a-40-ans-l-amerique-etait-sous-le-choc-de-la-mort-d-elvis?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+fluxdudevoir+%28Le+fil+de+presse+du+Devoir%29"  data-with = "190px" data-type="button_count"></div>
</div>
<div id="event_partage_twitter" class="partage_twitter partage">
	<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-text="Il y a 40 ans, l’Amérique était sous le choc de la mort d’Elvis Presley" data-via="LeDevoir" data-lang="fr">Tweet</a>
	<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
	<script>
					twttr.ready(
				function (twttr) {
				  // Now bind our custom intent events
				  //twttr.events.bind('tweet', tweetEventToAnalytics);
				  twttr.events.bind(
					  'tweet',
					  function (event) {
						dataLayer.push({'eventCategory': 'Partage Social', 'eventAction': 'Partage Twitter', 'eventLabel': 'http://www.ledevoir.com/culture/musique/505715/il-y-a-40-ans-l-amerique-etait-sous-le-choc-de-la-mort-d-elvis?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+fluxdudevoir+%28Le+fil+de+presse+du+Devoir%29', 'event': 'gtm_event'});
					  }
				  );
				}
			);
			</script>
</div>
<div id="event_partage_google" class="partage_google_plus partage">
	<script>
		function myCallback(jsonParam) {
			//alert("URL: " + jsonParam.href + " state: " + jsonParam.state);
							dataLayer.push({'eventCategory': 'Partage Social', 'eventAction': 'Partage Google Plus', 'eventLabel': 'http://www.ledevoir.com/culture/musique/505715/il-y-a-40-ans-l-amerique-etait-sous-le-choc-de-la-mort-d-elvis?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+fluxdudevoir+%28Le+fil+de+presse+du+Devoir%29', 'event': 'gtm_event'});
					}
	</script>
	<g:plusone size="medium" callback="myCallback"></g:plusone>
</div>
<div class="vote partage">
	<a href="#" id="voter" class="bouton">Voter</a>	<span id="nombre_votes" class='nombre'><span title='0 inscrit, 0 anonyme'>0</span></span> <span id='mot_vote'>vote</span>
</div>

<script type="text/javascript" charset="utf-8">

	var en_vote = false;// Variable pour empêcher qu'un deuxième événement de vote survienne
							// avant que le premier événement ne soit terminé

	function recuperevotes(msg) {
		resultat = msg.split('|');
		if (resultat[2] == 'a') {
			voter_transparent();
			$('#voter').html('Retirer mon vote');

							//pageTracker._trackPageview(location.pathname+'?ga_action=voter-confirm');
				//pageTracker._trackEvent('votes', 'votes', $('h1').text());
										dataLayer.push({'eventCategory': 'User', 'eventAction': 'Vote', 'eventLabel': 'Il y a 40 ans, l’Amérique était sous le choc de la mort d’Elvis Presley', 'event': 'gtm_event'});
					} else if (resultat[2] == 'r') {
			voter_opaque();
			$('#voter').html('Voter');
							dataLayer.push({'eventCategory': 'User', 'eventAction': 'Unvote', 'eventLabel': 'Il y a 40 ans, l’Amérique était sous le choc de la mort d’Elvis Presley', 'event': 'gtm_event'});
					}
		total=parseInt(resultat[0])+parseInt(resultat[1]);
		$('#nombre_votes').html("<span title='"+resultat[0]+" inscrit"+(resultat[0]<='1'?"":"s")+", "+resultat[1]+" anonyme"+(resultat[1]<='1'?"":"s")+"'>"+total+"</span>");
		$('#mot_vote').html(total<=1?'vote':'votes')
		en_vote = false;
	}

	function voter_transparent () {
		$('#voter').css('-moz-opacity', '.50');
		$('#voter').css('filter', 'alpha(opacity=50)');
		$('#voter').css('opacity', '.50');
	}
	function voter_opaque () {
		$('#voter').css('-moz-opacity', '1');
		$('#voter').css('filter', 'alpha(opacity=100)');
		$('#voter').css('opacity', '1');
	}

	$(function(){
		$('.partage_facebook iframe').each(function(){
			if (!$(this).attr('src')) {
				$(this).attr('src', '//www.facebook.com/plugins/like.php?href=' + encodeURIComponent(window.location.href) + '&send=false&layout=button_count&width=450&show_faces=false&action=recommend&colorscheme=light&font&height=21&appId=105451392851924&locale=fr_CA');
			}
		});
		
		$('#voter').click(function() {
			if (!en_vote) {
				en_vote = true;
				$.ajax({
					type: "POST",
					url: "/voter/",
					data: "article_id=505715&profil_id=",
					success: recuperevotes
				});
			}
			
			return false;
		});

								});

</script>			</div>
			<a href="#haut" id="haut_page">Haut</a>
		</aside>

			<!-- ZP:E2 -->
	<div id="E2" class="pub">
		<div align="center">
																				<script type="text/javascript" src="http://adserve.atedra.com/serve.php?z=3454"></script>									</div>
	</div>
        			<!-- ZP:E3 -->
	<div id="E3" class="pub">
		<div align="center">
																				<link href="https://fonts.googleapis.com/css?family=Lato:700" rel="stylesheet">
<style>

    #conPubDevoirBanner {
        width: 100%;
        max-width: 915px;
        text-align: center;
        background-image: url('http://ledevoir.com/documents/image/logos/bandeau_fin_darticle_fond.jpg');
        background-size: 100%;
        background-repeat: no-repeat;
        height: 100%;
        max-height: 220px;
        min-height: 160px;
        display: table;
    }

    #conBtnPubDevoirBanner {
        width: 100%;
        max-width: 915px;
        display: table-row;
        padding-bottom: 25px;
    }

    #aBtnJeSoutiens, #aBtnJeMabonne {
        text-decoration: none;
        display: table-cell;
        vertical-align: bottom;
        padding-bottom: 25px;
    }
    #aBtnJeSoutiens{
        text-align: right;
    }
    #aBtnJeMabonne {
        text-align: left;
    }

    #btnJeSoutiens, #btnJeMabonne {
        display: inline-grid;
        text-transform: uppercase;
        width: 175px;
        height: 25px;
        padding-top: 5px;
        color: #ffffff;
        text-align: center;
        font-family: 'Lato', sans-serif;
        font-size: 14px;
    }

    #btnJeSoutiens {
        background-color: #7598cf;
        margin-right: 10px;
        float: right;
    }

    #btnJeMabonne {
        background-color: #00b2cd;
        margin-left: 10px;
        float: left;
    }

    #btnJeSoutiens:hover {
        color: #7598cf;
        background-color: #ffffff;
    }

    #btnJeMabonne:hover {
        color: #00b2cd;
        background-color: #ffffff;
    }

</style>

<div id="conPubDevoirBanner">
    <div id="conBtnPubDevoirBanner">
        <a id="aBtnJeSoutiens" href="https://goo.gl/1Pyoec">
            <div id="btnJeSoutiens" >Je soutiens</div>
        </a>
        <a id="aBtnJeMabonne" href="https://goo.gl/zMoQAZ">
            <div id="btnJeMabonne">Je m'abonne</div>
        </a>
    </div>
</div>

<script type="text/javascript" src="http://adserve.atedra.com/serve.php?z=4220"></script> 									</div>
	</div>
        		
		
<aside class="reactions" id="reactions">
		<ul id="commentaires">
		

	
	<li class="repondre repondre_principal" id="ajout-commentaire">
		
	<div class="wrapper">

		<img class="fermer" src="http://media1.ledevoir.com/images/ul/boutons/fermer.gif" alt="fermer" />
									<div class="infos-haut">
					<img class="icone-info" src="http://media1.ledevoir.com/images/ul/icones/info32.png" alt="informations" />
					<p>Vous devez être abonné à l'édition papier ou au forfait numérique Premium pour commenter les articles publiés sur notre site Web.</p>
				</div>
				<div class="infos-bas">
					<img class="icone-info" src="http://media2.ledevoir.com/images/ul/icones/comments32.png" alt="informations" />
					<p>Afin d’activer votre accès réservé à commenter les articles publiés sur notre site Web</p>
					<div class="bouton-content"><a href="http://www.ledevoir.com/culture/musique/505715/il-y-a-40-ans-l-amerique-etait-sous-le-choc-de-la-mort-d-elvis?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+fluxdudevoir+%28Le+fil+de+presse+du+Devoir%29#ajout-commentaire" class="bouton-comment gris medium afficher_login_popup">Connectez-vous</a>  <a class="bouton-comment jaune medium" href="/abonnements">Abonnez-vous</a></div>
				</div>
				
						</div>
	</li>

	</ul>
</aside>

<script type="text/javascript">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</script>
	</div>

	<div id="col_complement" class="left">
		
			<!-- ZP:D1 -->
	<div id="D1" class="pub">
		<div align="center">
																				<script type="text/javascript" src="http://www.ledevoir.com/js/dfp-proxy.php?atedraId=8425&dfpId=div-gpt-ad-1496333929111-2"></script>
<script type="text/javascript" src="http://adserve.atedra.com/serve.php?z=8425"></script>									</div>
	</div>
        
        <!-- ARTICLES LES PLUS COMMENTÉS/AIMÉS -->
        	<!-- ARTICLES LES PLUS POPULAIRES -->
	<section id="plus_commentes_aimes">
		<div>
			<header>
				Les plus populaires
			</header>
							<ul>
											<li>
							<article class="clearfix">
								<div class="compteur-populaire">1</div>
                                <div class="plus-populaire">
                                    <h3><a class="" href="/societe/actualites-en-societe/505624/immigrants-illegaux-un-terme-a-proscrire" >Immigrants illégaux, un terme à proscrire</a></h3>
                                    <div class="specs"><time datetime="2017-08-13 21:49:02">14 août 2017</time></div>
                                </div>
							</article>
						</li>
											<li>
							<article class="clearfix">
								<div class="compteur-populaire">2</div>
                                <div class="plus-populaire">
                                    <h3><a class="" href="/societe/actualites-en-societe/505718/un-probleme-de-perception" >Les sensibilités à l’égard des réfugiés montent au Québec</a></h3>
                                    <div class="specs"><time datetime="2017-08-15 00:49:15">15 août 2017</time></div>
                                </div>
							</article>
						</li>
											<li>
							<article class="clearfix">
								<div class="compteur-populaire">3</div>
                                <div class="plus-populaire">
                                    <h3><a class="" href="/culture/livres/505702/montreal-la-sudiste-du-nord" >Montréal, la sudiste du Nord</a></h3>
                                    <div class="specs"><time datetime="2017-08-15 01:03:57">15 août 2017</time></div>
                                </div>
							</article>
						</li>
											<li>
							<article class="clearfix">
								<div class="compteur-populaire">4</div>
                                <div class="plus-populaire">
                                    <h3><a class="" href="/politique/quebec/505698/le-mystere-de-quebec-les-citoyens-moins-bien-nantis-rejettent-la-gauche" >Le mystère de Québec: les moins bien nantis rejettent la gauche</a></h3>
                                    <div class="specs"><time datetime="2017-08-14 22:33:43">15 août 2017</time></div>
                                </div>
							</article>
						</li>
											<li>
							<article class="clearfix">
								<div class="compteur-populaire">5</div>
                                <div class="plus-populaire">
                                    <h3><a class="" href="/politique/quebec/505721/l-inaction-comme-politique" >L’inaction comme politique</a></h3>
                                    <div class="specs"><time datetime="2017-08-14 22:27:43">15 août 2017</time></div>
                                </div>
							</article>
						</li>
									</ul>
					</div>
	</section>
    <br/>
		
            <!-- SUR LE MÊME SUJET -->
								<aside class="savoir_plus">
		<div class="titre">Sur le même sujet</div>
		<ul>
							<li>
					<article>
												<a class="titre_article" href="/culture/musique/385267/quand-elvis-enregistra-chez-otis" >Quand Elvis enregistra chez Otis</a>						<div class="specs">
							16 août 2013							<span class="splitter">|</span>
										<a href="/auteur/sylvain-cormier">Sylvain Cormier</a>	<!--a href=""></a-->
						</div>
					</article>
				</li>
					</ul>
	</aside>
						
                        <!-- MOTS-CLÉS -->
																	<aside class="mots_cles">
			<div class="titre">Mots clés</div>
			<ul class="mots_cles">
																													<li><a href="/motcle/anniversaire">anniversaire</a>, </li>
																										<li><a href="/motcle/deces">décès</a>, </li>
																										<li><a href="/motcle/elvis-presley">Elvis Presley</a></li>
												</ul>
					</aside>

		<script type="text/javascript">
			$(function(){
				$('.mots_cles a.bouton').click(function(e){
					e.preventDefault();
					window.location.href = '/recherche?expression=anniversaire%2C+d%C3%A9c%C3%A8s%2C+Elvis+Presley';
				});
			});
		</script>
	                        
				<!-- ZP:D2 -->
	<div id="D2" class="pub">
		<div align="center">
																				<script type="text/javascript" src="http://www.ledevoir.com/js/dfp-proxy.php?atedraId=8426&dfpId=div-gpt-ad-1496333929111-3"></script>
<script type="text/javascript" src="http://adserve.atedra.com/serve.php?z=8426"></script>									</div>
	</div>
        
			
				<!-- ZP:D3 -->
	<div id="D3" class="pub">
		<div align="center">
																				<script type="text/javascript" src="http://www.ledevoir.com/js/dfp-proxy.php?atedraId=8427&dfpId=div-gpt-ad-1496333929111-4"></script>
<script type="text/javascript" src="http://adserve.atedra.com/serve.php?z=8427"></script>									</div>
	</div>
        
            	<!-- ZP:D4 -->
	<div id="D4" class="pub">
		<div align="center">
																				<script type="text/javascript" src="http://adserve.atedra.com/serve.php?z=3450"></script>									</div>
	</div>
                                
			<!-- INSCRIPTION INFOLETTRE -->
			<div class="pub_cta col onze">
		<form id="form_col_11" action="https://abonnement.ledevoir.com/infolettres/inscription-rapide/1" method="post">
			<input type="text" name="courriel" value="" alt="Votre courriel" id="infolettre_courriel" />
			<input type="hidden" name="referer" value="http://www.ledevoir.com/culture/musique/505715/il-y-a-40-ans-l-amerique-etait-sous-le-choc-de-la-mort-d-elvis?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+fluxdudevoir+%28Le+fil+de+presse+du+Devoir%29" id="infolettre_referer" />
			<input type="submit" class="bouton type_2" value="M'abonner" >
		</form>
		<img src="http://media1.ledevoir.com/images/ul/graphiques/pub_colonne_11_large.png" srcset="http://media1.ledevoir.com/images/ul/graphiques/pub_colonne_11.png 300w, http://media2.ledevoir.com/images/ul/graphiques/pub_colonne_11_large.png 445w" sizes="(min-width: 1439px) 445px, 300px" alt="Abonnez-vous à notre infolettre. Recevez l'actualité du jour, vue par Le Devoir.">
	</div>
	<script type="text/javascript">
		$('#form_col_11').submit(function(e) {
			form_inscription_infolettre_prepost(this, e);
		});
	</script>
			
			
		
	</div>
</div>
	<script type="text/javascript">

		//Google Tag Manager Event

		$(function(){
			//Hauteur des lettres
			$('#event_change_lettre_petite').click(function(e) {
				dataLayer.push({'eventCategory': 'User', 'eventAction': 'Change Letter', 'eventLabel': 'Small', 'event': 'gtm_event'});
			});
			$('#event_change_lettre_moyenne').click(function(e) {
				dataLayer.push({'eventCategory': 'User', 'eventAction': 'Change Letter', 'eventLabel': 'Medium', 'event': 'gtm_event'});
			});
			$('#event_change_lettre_grande').click(function(e) {
				dataLayer.push({'eventCategory': 'User', 'eventAction': 'Change Letter', 'eventLabel': 'Big', 'event': 'gtm_event'});
			});
			
			//Imprimer
			$('#event_imprimer').click(function(e) {
				dataLayer.push({'eventCategory': 'User', 'eventAction': 'Print', 'eventLabel': 'Il y a 40 ans, l’Amérique était sous le choc de la mort d’Elvis Presley', 'event': 'gtm_event'});
			});
			
						
			//Voir plus de commentaires
			$('#event_plus_commentaires').click(function(e) {
				dataLayer.push({'eventCategory': 'User', 'eventAction': 'See More Comments', 'eventLabel': 'Il y a 40 ans, l’Amérique était sous le choc de la mort d’Elvis Presley', 'event': 'gtm_event'});
			});
			
			//Voir tous les commentaires
			$('#event_tous_commentaires').click(function(e) {
				dataLayer.push({'eventCategory': 'User', 'eventAction': 'All Comments', 'eventLabel': 'Il y a 40 ans, l’Amérique était sous le choc de la mort d’Elvis Presley', 'event': 'gtm_event'});
			});
			
			//Rechercher sur le meme sujet
			$('#event_rechercher_sur_le_meme_sujet').click(function(e) {
				dataLayer.push({'eventCategory': 'User', 'eventAction': 'Search', 'eventLabel': 'Il y a 40 ans, l’Amérique était sous le choc de la mort d’Elvis Presley', 'event': 'gtm_event'});
			});
			
			//Scroll dans l'article
			var $window = $(window);
			
			var fin  = false;
			var fin25 = false;
			var fin50  = false;
			var fin75 = false;
			$window.scroll(function () {
				if(parseInt($window.scrollTop()) == 0){
					fin = false;
					fin25 = false;
					fin50 = false;
					fin75 = false;
				}
				if (parseInt($window.scrollTop()) >= $('#article').height()) {
					if(fin == false){
						dataLayer.push({'eventCategory': 'User', 'eventAction': 'Scroll Depth', 'eventLabel': '100%', 'event': 'gtm_event'});
					}
					fin = true;
				}
				else if (parseInt($window.scrollTop()) >= $('#article').height()*75/100) {
					if(fin75 == false){
						dataLayer.push({'eventCategory': 'User', 'eventAction': 'Scroll Depth', 'eventLabel': '75%', 'event': 'gtm_event'});
					}
					fin75 = true;
				}
				else if (parseInt($window.scrollTop()) >= $('#article').height()*50/100) {
					if(fin50 == false){
						dataLayer.push({'eventCategory': 'User', 'eventAction': 'Scroll Depth', 'eventLabel': '50%', 'event': 'gtm_event'});
					}
					fin50 = true;
				}
				else if (parseInt($window.scrollTop()) >= $('#article').height()*25/100) {
					if(fin25 == false){
						dataLayer.push({'eventCategory': 'User', 'eventAction': 'Scroll Depth', 'eventLabel': '25%', 'event': 'gtm_event'});
					}
					fin25 = true;
				}
			});
		});

	</script>

								<!-- ZP:A2 -->
	<div id="A2" class="pub">
		<div align="center">
																				<script type="text/javascript" src="http://www.ledevoir.com/js/dfp-proxy.php?atedraId=8424&dfpId=div-gpt-ad-1496333929111-7"></script>
<script type="text/javascript" src="http://adserve.atedra.com/serve.php?z=8424"></script>									</div>
	</div>
        			
			<!-- #raccourcis -->
<div id="raccourcis" class="clearfix">
	<div class="promo">
		<div class="promo_abonnement"><img src="http://media2.ledevoir.com/images/ul/photos/promo_abonnement.png" width="235" height="138" alt="S'abonner au Devoir" /></div>
		<h5><strong>S'abonner</strong> au devoir</h5>
		<a href="/abonnement/papier">Abonnement papier</a>
		<a href="/abonnement/internet">Abonnement numérique</a>
		<a href="/gerer-mon-profil">Gérez votre abonnement</a>
	</div>
	<div class="liens">
		<div class="col_wrapper clearfix">
			<div class="col">
				<header>
					<h5>À propos</h5>
				</header>
				<ul>
					<li><a href="/le-devoir/le-devoir">Qui sommes-nous</a></li>
					<li><a href="/le-devoir/direction">Direction</a> et <a href="/le-devoir/redaction">rédaction</a></li>
					<li><a href="/le-devoir/nous-joindre">Nous joindre</a></li>
					<li><a href="/abonnements">Service à la clientèle</a></li>
				</ul>
			</div>

			<div class="col">
				<header>
					<h5>Services</h5>
				</header>
				<ul>
					<li><a href="/services-et-annonces/horaire-des-films">Horaire des films</a></li>
					<li><a href="/fichiers_annonces_classees/2017_08_14.pdf">Petites annonces</a></li>
					<li><a href="/art-de-vivre/restaurants">Restaurants</a></li>
					<li><a href="/services-et-annonces/carrieres">Carrières et professions</a></li>
				</ul>
			</div>

			<div class="col">
				<header>
					<h5>Les sous-sections du Devoir</h5>
				</header>
				<ul>
					<li><a href="/politique">Politiques</a></li>
					<li><a href="/international">International</a></li>
					<li><a href="/culture">Culture</a></li>
					<li><a href="/environnement">Environnement</a></li>
					<li><a href="/societe">Société</a></li>
					<li><a href="/economie">Économie</a></li>
					<li><a href="/sports">Sports</a></li>
					<li><a href="/art-de-vivre">Art de vivre</a></li>
				</ul>
			</div>

			<div class="col dernier">
				<header>
					<h5>Publicité</h5>
				</header>
				<ul>
					<li><a href="/le-devoir/publicite">Pour annoncer dans Le Devoir</a></li>
				</ul>

			</div>
		</div>

		<div class="recherche_wrapper clearfix">
			<form class="recherche" action="/recherche">
				<input type="text" title="recherche" value="Recherche" name="Recherche" alt="Recherche" />
				<input type="image" src="http://media1.ledevoir.com/images/ul/boutons/search.png" alt="recherche" />
			</form>

			<div id="logo">
				<img src="http://media2.ledevoir.com/images/ul/logos/logo_devoir_pp.png" alt="Le Devoir.com - Libre de penser" title="Le Devoir.com - Libre de penser">
			</div>
		</div>
	</div>
</div><!-- Fin #raccourcis -->

<!-- Fin #pied_page -->
<footer id="pied_page" class="clearfix">
	<div class="copy left">&copy; Le Devoir 2002-2017</div>
	<ul id="utilitaires" class="left">
				<li>
			<a href="/politique-de-confidentialite">Politique de confidentialité</a><span class="splitter">|</span>		</li>
				<li>
			<a href="/participation-aux-commentaires">Participation aux commentaires</a><span class="splitter">|</span>		</li>
				<li>
			<a href="/conditions">Conditions</a><span class="splitter">|</span>		</li>
				<li>
			<a href="/aide">Aide</a><span class="splitter">|</span>		</li>
				<li>
			<a href="/plan-de-site">Plan de site</a><span class="splitter">|</span>		</li>
				<li>
			<a href="/faq">FAQ</a><span class="splitter">|</span>		</li>
				<li>
			<a href="/flux-rss">Flux RSS</a>		</li>
			</ul>
	<!--div id="signature" class="right">
		<a target="_blank" href="http://www.adviso.ca/strategie-internet.html">Stratégie Web</a> et <a target="_blank" href="http://www.adviso.ca/referencement.html">référencement</a> par <span>Adviso</span>&nbsp;&nbsp;<a target="_blank" href="http://www.egzakt.com/fr/portfolio/realisations/interactif/site-web">Design Web</a> par <span>Egzakt</span>
	</div-->
</footer><!-- Fin #pied_page -->
		</div>

							
						
		<!--[if lt IE 9]>
			<script src="/js/html5shiv-printshiv.js"></script>
		<![endif]-->

        
        
					
			
			
						
			<script src="/js/showads.js"></script>
			<script src="/js/google_tag_event_pub.js?2"></script>
		
        <script src="/js/jquery.fancybox-1.2.1.js"></script>
        <script src="/js/jquery.magnific-popup.min.js"></script>
        <script src="/js/fonctions.js?20170329"></script>

        
		<script src="/js/jquery.cookie.js"></script>
        <script src='https://www.google.com/recaptcha/api.js?hl=fr-CA'></script>

        <div>
            <div id="fb-root"></div>
            <script>
                window.fbAsyncInit = function() {
                    FB.init({
                        appId: '105451392851924',
                        cookie: true,
                        xfbml: true,
                        version: 'v2.5'
                    });
                };

                (function(d, s, id){
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/fr_CA/sdk.js";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>
        </div>

                <script type="text/javascript"> 
        var _sf_async_config = { uid: 63518, domain: 'ledevoir.com', useCanonical: true }; 
        (function() { 
            function loadChartbeat() { 
            window._sf_endpt = (new Date()).getTime(); 
            var e = document.createElement('script'); 
            e.setAttribute('language', 'javascript'); 
            e.setAttribute('type', 'text/javascript'); 
            e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js'); 
            document.body.appendChild(e); 
            } 
            var oldonload = window.onload; 
            window.onload = (typeof window.onload != 'function') ? 
            loadChartbeat : function() { oldonload(); loadChartbeat(); }; 
        })(); 
        </script>
        
					<script>
								(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
				ga('create', 'UA-1157473-10', 'auto');
				ga('send', 'pageview');
			</script>
		
		<!-- 10.0.16.5-->

			</body>
</html>
